<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" lang="et" prefix="og: http://ogp.me/ns#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Homses, 14. detsembri Saarte Hääles</title>
<meta name="description" content="* Tapmises süüdistatav jõudis kohtu ette * Sõmera Kodu asukad kolisid Ruubi Koju * Kuus veist jäid pärast põgenemist lõksu * Konkursi võitja loobus kohast (Vaadatud 431 korda, sh täna [&hellip;]" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/feed/" title="Saarte Hääl viimast artiklit" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/comments/feed/" title="Saarte Hääl viimast kommentaari" />

<link rel="pingback" href="https://www.saartehaal.ee/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/images/favicon.ico" />



<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.saartehaal.ee/2017/12/13/homses-14-detsembri-saarte-haales-2/" />
<meta property="og:locale" content="et_EE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Homses, 14. detsembri Saarte Hääles - Saarte Hääl" />
<meta property="og:description" content="* Tapmises süüdistatav jõudis kohtu ette * Sõmera Kodu asukad kolisid Ruubi Koju * Kuus veist jäid pärast põgenemist lõksu * Konkursi võitja loobus kohast (Vaadatud 431 korda, sh täna &hellip;" />
<meta property="og:url" content="https://www.saartehaal.ee/2017/12/13/homses-14-detsembri-saarte-haales-2/" />
<meta property="og:site_name" content="Saarte Hääl" />
<meta property="article:publisher" content="https://www.facebook.com/saartehaal" />
<meta property="article:tag" content="oluline" />
<meta property="article:section" content="Maakond" />
<meta property="article:published_time" content="2017-12-13T18:26:46+02:00" />
<meta property="og:image" content="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember.jpg" />
<meta property="og:image:secure_url" content="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember.jpg" />
<meta property="og:image:width" content="1575" />
<meta property="og:image:height" content="1513" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="* Tapmises süüdistatav jõudis kohtu ette * Sõmera Kodu asukad kolisid Ruubi Koju * Kuus veist jäid pärast põgenemist lõksu * Konkursi võitja loobus kohast (Vaadatud 431 korda, sh täna [&hellip;]" />
<meta name="twitter:title" content="Homses, 14. detsembri Saarte Hääles - Saarte Hääl" />
<meta name="twitter:image" content="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.saartehaal.ee\/","name":"Saarte H\u00e4\u00e4l","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.saartehaal.ee\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saarte Hääl &raquo; Homses, 14. detsembri Saarte Hääles Kommentaaride RSS" href="https://www.saartehaal.ee/2017/12/13/homses-14-detsembri-saarte-haales-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.saartehaal.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.saartehaal.ee/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulge","currentText":"T\u00e4na","monthNames":["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],"monthNamesShort":["jaan.","veebr.","m\u00e4rts","apr.","mai","juuni","juuli","aug.","sept.","okt.","nov.","dets."],"nextText":"J\u00e4rgmised","prevText":"Eelmine","dayNames":["P\u00fchap\u00e4ev","Esmasp\u00e4ev","Teisip\u00e4ev","Kolmap\u00e4ev","Neljap\u00e4ev","Reede","Laup\u00e4ev"],"dayNamesShort":["P","E","T","K","N","R","L"],"dayNamesMin":["P","E","T","K","N","R","L"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-a11y.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Tulemusi pole.","oneResult":"Leiti 1 vaste. \u00dcles-alla liikumiseks kasuta nooleklahve.","manyResults":"Leiti %d vastet. \u00dcles-alla liikumiseks kasuta nooleklahve.","itemSelected":"Objekt valitud."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"et","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.saartehaal.ee\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCqADaPVUOod5ZNEFO_egrFP0Uzd5mhD20","txt_search":"Otsi","txt_searching":"Otsin...","txt_loading":"Laen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.saartehaal.ee\/","top_ten_id":"333886","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1198483638"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.saartehaal.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saartehaal.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.saartehaal.ee/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.saartehaal.ee/?p=333886' />
<link rel="alternate" type="application/json+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2017%2F12%2F13%2Fhomses-14-detsembri-saarte-haales-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2017%2F12%2F13%2Fhomses-14-detsembri-saarte-haales-2%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.color_main = "D7E5ED"; a2a_config.color_border = "AECADB"; a2a_config.color_link_text = "333333"; a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Sidebar Photoblog Widget Style http://wpwave.com/plugins/ -->
		<style type="text/css" media="screen">
		.archive_sphoto{text-align:left;}
		.archive_sphoto img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 3px 5px 0px;}
		.archive_sphoto img:hover{border:1px solid #444;padding:3px;}
				.widget_sphoto_body{text-align:center}
		.widget_sphoto_body img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 5px 5px 0px;}
		.widget_sphoto_body img:hover{border:1px solid #6699FF;padding:3px;}
		</style>
		
<!-- <meta name="NextGEN" version="2.2.18" /> -->
<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/styles/blue.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/layouts/3c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 240px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 230px; height: 150px; }
	.posts-default .entry-meta { width: 230px; }
	.posts-default .entry-thumbnails { width: 240px; height: 160px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 490px; height: 300px; }
	.featured-article img { width: 490px; height: 300px; }
	#controls { width: 460px; top: 135px; }
	#controls .next { left: 460px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://www.saartehaal.ee/wp-content/uploads/2017/08/logo_238x60.jpg) no-repeat; text-indent: -9000px; width: 238px; height: 60px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/user.css" type="text/css" media="screen,projection" />
<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".JPG"]:not(.nolightbox,li.nolightbox>a), area[href*=".JPG"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5823808-2']);
  _gaq.push(['_setDomainName', 'saartehaal.ee']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-333886 single-format-standard layout-3c-r-fixed no-js style-blue" >

<script type='text/javascript'><!--//<![CDATA[
	var _smartad = _smartad || {}; _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) _smartad.prop='screen_width='+(window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+unescape('%26screen_height=')+(window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+unescape('%26os=')+navigator.platform+unescape('%26refurl=')+(document.referrer?encodeURIComponent(document.referrer.slice(0,document.referrer.indexOf('?')+50)):'')+unescape('%26pageurl=')+(document.URL?encodeURIComponent(document.URL.slice(0,document.URL.indexOf('?')+50)):'')+unescape('%26rnd=')+ new Date().getTime();
	(function() {
		if (_smartad.space){
			_smartad.space += ',af2e8dab-cbf2-4420-a54d-8fb766d2261b';
		}else{
			_smartad.space = 'af2e8dab-cbf2-4420-a54d-8fb766d2261b';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+unescape('%26type=')+_smartad.type+unescape('%26page_id=')+_smartad.page_id+unescape('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			}
			if(window.addEventListener)window.addEventListener('load',f,false);
			else if(window.attachEvent)window.attachEvent('onload',f);
		}
	})();
//]]>--></script>


<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<div id="top-menu" class="clearfix">
	<div id="top-menu-content" class="menu-korporatiivmenuu-container"><ul id="menu-korporatiivmenuu" class="sf-menu menu clearfix"><li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104"><a href="https://www.saartehaal.ee">Saarte Hääl</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.kadi.ee/">Raadio Kadi</a></li>
<li id="menu-item-271851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271851"><a href="https://digileht.saartehaal.ee">Saarte Hääl Digileht</a></li>
</ul></div></div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="https://www.saartehaal.ee">Saarte Hääl</a></span>
		<span class="blog-description">Saarlaste Päevaleht</span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="https://www.saartehaal.ee/">
 <input type="text" value="Otsi..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Otsi" title="Otsi Saarte Hääl" />
</form>
</div>
	<div class="banner1">
	<div class="wp_bannerize ylemine-728x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(689)"  href="http://www.piletilevi.ee/est/piletid/festival/muusika/elina-born-ja-stig-rasta-joulukontserdid-227469/?design=artagel&shop_provider=artgl" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/11/stig_born.gif" alt="Born" width="728" height="90"/>
</a>
</div></div>	</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-ulamenuu-container"><ul id="menu-ulamenuu" class="sf-menu menu clearfix"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="https://www.saartehaal.ee">Avaleht</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.saartehaal.ee/tellimise-info/">Tellimine</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.saartehaal.ee/reklaam/">Reklaam</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.saartehaal.ee/tootajad/">Töötajad</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.saartehaal.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-47623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47623"><a href="https://www.saartehaal.ee/sh-erakuulutused/">Erakuulutused</a></li>
<li id="menu-item-271354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271354"><a href="https://www.saartehaal.ee/uritused/">Üritused</a></li>
</ul></div><ul class="quick-nav clearfix"><li style="color: #fff;">Kolmapäev, 13. detsember 2017</li></ul>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="Saarte Hääl RSS voog" href="https://www.saartehaal.ee/feed/">RSS voog</a></li>
				
						
							<li><a id="facebook" title="Saarte Hääl Facebook" href="https://www.facebook.com/saartehaal" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	<div class="banner2">
	<div class="wp_bannerize ylisuur-995x150">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(692)"  href="https://www.arborest.ee/et/teenused/manitou-mrt2550-privilege/manitou-mrt2550-privilege-/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/11/arborest.gif" alt="Arborest" width="995" height="150"/>
</a>
</div></div>	</div>
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-333886" class="clearfix single-post post-333886 post type-post status-publish format-standard has-post-thumbnail hentry category-maakond tag-oluline">

        <h1 class="entry-title"><a href="https://www.saartehaal.ee/2017/12/13/homses-14-detsembri-saarte-haales-2/" rel="bookmark">Homses, 14. detsembri Saarte Hääles</a></h1><div class="entry-info"><div class="entry-author">Autor: <address class="author vcard"><a class="url fn n" href="https://www.saartehaal.ee/author/kertu_kalmus/" title="Kertu Kalmus">Kertu Kalmus</a></address></div> &ndash; <abbr class="published" title="2017-12-13T18:26:46+00:00">13/12/2017</abbr><span class="entry-cat"><strong>Rubriik: </strong><a href="https://www.saartehaal.ee/category/maakond/">Maakond</a></span></div>        
        <div class="entry-content clearfix">
        
        <div class="pf-content"><p><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-468x450.jpg" class="alignleft size-medium wp-image-333887" alt width="468" height="450" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-468x450.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-220x211.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember.jpg 1575w" sizes="(max-width: 468px) 100vw, 468px"><noscript><img class="alignleft size-medium wp-image-333887" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-468x450.jpg" alt="" width="468" height="450" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-468x450.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-220x211.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember.jpg 1575w" sizes="(max-width: 468px) 100vw, 468px" /></noscript></p>
<p>* Tapmises süüdistatav jõudis kohtu ette<br />
* Sõmera Kodu asukad kolisid Ruubi Koju<br />
* Kuus veist jäid pärast põgenemist lõksu<br />
* Konkursi võitja loobus kohast</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div class="tptn_counter" id="tptn_counter_333886">(Vaadatud 431 korda, sh täna 431)</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.saartehaal.ee/2017/12/13/homses-14-detsembri-saarte-haales-2/" data-a2a-title="Homses, 14. detsembri Saarte Hääles"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2017%2F12%2F13%2Fhomses-14-detsembri-saarte-haales-2%2F&amp;linkname=Homses%2C%2014.%20detsembri%20Saarte%20H%C3%A4%C3%A4les" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2017%2F12%2F13%2Fhomses-14-detsembri-saarte-haales-2%2F&amp;linkname=Homses%2C%2014.%20detsembri%20Saarte%20H%C3%A4%C3%A4les" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.saartehaal.ee/2017/12/13/homses-14-detsembri-saarte-haales-2/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="https://www.saartehaal.ee/2017/12/13/homses-14-detsembri-saarte-haales-2/"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">Jaga</a></div></div></p><p>
<div class="wp_bannerize artikli-sisu-468x250">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(694)"  href="https://www.saartehaal.ee/wp-content/uploads/2017/11/Vannituba_DETSEMBER17.jpg" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/11/vannitoa-dets-17.gif" alt="Vannitoa-dets 17" width="468" height="250"/>
</a>
</div></div></p>
				
		        
		  
        		</div>
		
		
            </div>
    
		<a name="comments"></a>
    				<h4 class="module-title">Kommentaarid puuduvad</h4>
		<p class="nocomments">Ole esimene kommenteerija.</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lisa kommentaar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/13/homses-14-detsembri-saarte-haales-2/#respond" style="display:none;">Tühista vastus</a></small></h3>			<form action="https://www.saartehaal.ee/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sinu e-postiaadressi ei avaldata.</span></p><p class="comment-form-comment"><label for="comment">Kommenteeri</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi</label> <input id="author" class="required" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-post</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Tõesta, et sa pole robot<span class="required"> </span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_28"><span class="cptch_span"><input id="cptch_input_28" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">twenty seven</span>
					<input type="hidden" name="cptch_result" value="TUI=" /><input type="hidden" name="cptch_time" value="1513188477" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Saada kommentaar" /> <input type='hidden' name='comment_post_ID' value='333886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebc68ba9fc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form>
			</div><!-- #respond -->
		
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="nav_menu-5" class="widgetcontainer clearfix"><h5 class="widgettitle">Rubriigid</h5><div class="menu-rubriigimenuu-container"><ul id="menu-rubriigimenuu" class="menu"><li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48701"><a href="https://www.saartehaal.ee/category/maakond/">Maakond</a></li>
<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.saartehaal.ee/category/eesti/">Eesti</a></li>
<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.saartehaal.ee/category/majandus/">Majandus</a></li>
<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.saartehaal.ee/category/valismaa/">Välismaa</a></li>
<li id="menu-item-48705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48705"><a href="https://www.saartehaal.ee/category/muhu-uudised/">Muhu uudised</a></li>
<li id="menu-item-48706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48706"><a href="https://www.saartehaal.ee/category/kultuur/">Kultuur</a></li>
<li id="menu-item-48707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48707"><a href="https://www.saartehaal.ee/category/sport/">Sport</a></li>
<li id="menu-item-48709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48709"><a href="https://www.saartehaal.ee/category/intervjuu/">Intervjuu</a></li>
<li id="menu-item-48708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48708"><a href="https://www.saartehaal.ee/category/arvamus/">Arvamus</a></li>
<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="https://www.saartehaal.ee/category/teema/">Teema</a></li>
<li id="menu-item-107229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107229"><a href="https://www.saartehaal.ee/category/fotogalerii/">Fotogalerii</a></li>
<li id="menu-item-85097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85097"><a href="https://www.saartehaal.ee/category/video/">Video</a></li>
<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="https://www.saartehaal.ee/category/meelelahutus/">Meelelahutus</a></li>
<li id="menu-item-69510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69510"><a href="https://www.saartehaal.ee/category/saarte-mangud/">Saarte Mängud</a></li>
<li id="menu-item-48712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48712"><a href="https://www.saartehaal.ee/category/vahtraleht/">Vahtraleht</a></li>
<li id="menu-item-48713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48713"><a href="https://www.saartehaal.ee/category/kaarma-elu/">Kaarma Elu</a></li>
<li id="menu-item-48714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48714"><a href="https://www.saartehaal.ee/category/terviseleht/">Terviseleht</a></li>
<li id="menu-item-48715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48715"><a href="https://www.saartehaal.ee/category/polluleht/">Põlluleht</a></li>
<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-53304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53304"><a href="https://www.saartehaal.ee/category/oma-kodu/">Oma Kodu</a></li>
<li id="menu-item-109105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109105"><a href="https://www.saartehaal.ee/category/pohjataht/">Põhjatäht</a></li>
<li id="menu-item-128077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128077"><a href="https://www.saartehaal.ee/category/orissaare-teataja/">Orissaare Teataja</a></li>
<li id="menu-item-246892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246892"><a href="https://www.saartehaal.ee/category/kuressaare-sonumid/">Kuressaare Sõnumid</a></li>
</ul></div></li><li id="wp_bannerize-2" class="widgetcontainer clearfix"><div class="wp_bannerize parem-ylemine-200x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(559)"  href="http://www.saarekalur.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/01/kalur_laen_2017_2.gif" alt="Saare Kalur" width="200" height="90"/>
</a>
</div></div>
</li><li id="widget_tptn_pop-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Tänane loetavuse TOP</h5><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/kolm-kanti-said-juhid/"     class="tptn_link"><span class="tptn_title">Kolm kanti said juhid</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/kek-kontor-maksis-vaid-59-000-eurot/"     class="tptn_link"><span class="tptn_title">KEK-i kontor maksis vaid 59 000 eurot</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/piltuudis-koljala-uhistu-avas-haeskas-tipp-topp-lauda-galerii/"     class="tptn_link"><span class="tptn_title">PILTUUDIS: Kõljala ühistu avas Haeskas tipp-topp&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/eksamireform-tekitab-erinevaid-arvamusi/"     class="tptn_link"><span class="tptn_title">Eksamireform tekitab erinevaid arvamusi</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/tiia-naagel-palvis-ettevotjate-kiituse/"     class="tptn_link"><span class="tptn_title">Tiia Naagel pälvis ettevõtjate kiituse</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/muhu-liiva-kauplus-sai-eile-nurgakivi/"     class="tptn_link"><span class="tptn_title">Muhu Liiva kauplus sai eile nurgakivi</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/suurinvesteering-voimaldab-saare-ulukil-konserve-toota/"     class="tptn_link"><span class="tptn_title">Suurinvesteering võimaldab Saare Ulukil konserve toota</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/heategevuslik-laat-toi-puuetega-inimesed-kokku/"     class="tptn_link"><span class="tptn_title">Heategevuslik laat tõi puuetega inimesed kokku</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/saaremaise-liha-lett-nuud-ka-prismades/"     class="tptn_link"><span class="tptn_title">Saaremaise liha lett nüüd ka Prismades</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/kantseleis-sundinud-avanes-visuaalne-pilt/"     class="tptn_link"><span class="tptn_title">KANTSELEIS SÜNDINUD: Avanes visuaalne pilt</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/valdek-kraus-peab-maapoodide-sulgemist-paratamatuks/"     class="tptn_link"><span class="tptn_title">Valdek Kraus peab maapoodide sulgemist paratamatuks</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/taastuvenergiapotentsiaal-saaremaal-vaga-suur/"     class="tptn_link"><span class="tptn_title">Taastuvenergiapotentsiaal Saaremaal on väga suur</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/homses-14-detsembri-saarte-haales-2/"     class="tptn_link"><span class="tptn_title">Homses, 14. detsembri Saarte Hääles</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/madis-kallas-lennuuhenduseks-tuleb-planeerida-taiendavalt-raha/"     class="tptn_link"><span class="tptn_title">Madis Kallas: lennuühenduseks vaja rohkem raha</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2017/12/13/koer-uudistab-naabrihoovi/"     class="tptn_link"><span class="tptn_title">Koer uudistab naabrihoovi</span></a></span></li></ul><div class="tptn_clear"></div></div></li><li id="polls-widget-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Küsitlus</h5><div id="polls-297" class="wp-polls">
	<form id="polls_form_297" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_297_nonce" name="wp-polls-nonce" value="44bbc5b9cc" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="297" /></p>
		<p style="text-align: center;"><strong>Kas jõulukingid ostetud?</strong></p><div id="polls-297-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1243" name="poll_297" value="1243" /> <label for="poll-answer-1243">- Jah.</label></li>
		<li><input type="radio" id="poll-answer-1244" name="poll_297" value="1244" /> <label for="poll-answer-1244">- Osa küll.</label></li>
		<li><input type="radio" id="poll-answer-1245" name="poll_297" value="1245" /> <label for="poll-answer-1245">- Ei, vara veel.</label></li>
		<li><input type="radio" id="poll-answer-1246" name="poll_297" value="1246" /> <label for="poll-answer-1246">- Ei, sest teen kingid ise.</label></li>
		<li><input type="radio" id="poll-answer-1247" name="poll_297" value="1247" /> <label for="poll-answer-1247">- Ei, ma ei kingi kellelegi midagi.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vasta   " class="Buttons" onclick="poll_vote(297);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(297); return false;" title="Vaata selle küsitluse tulemusi">Vaata tulemust</a></p></div>
	</form>
</div>
<div id="polls-297-loading" class="wp-polls-loading"><img src="https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.saartehaal.ee/kusitluste-arhiiv/">Küsitluste arhiiv</a></li></ul></li><li id="em_widget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lähenevad üritused</h5><ul><li><a href="https://www.saartehaal.ee/uritused/ferdinand-2d/">Ferdinand (2D)</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/see-alles-algus/">See on alles algus</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/lauluvoistlus-eesti-heliloojad-ja-nende-muusika-2/">Lauluvõistlus “Eesti heliloojad ja nende muusika”</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/ilmaratas-3/">Ilmaratas</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/pettson-ja-findus-maailma-parimad-joulud-19/">Pettson ja Findus: Maailma parimad jõulud</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/pakapiku-meistrikoda-8/">Päkapiku meistrikoda</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/igitee-7/">Igitee</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/morv-idaekspressis-13/">Mõrv Idaekspressis</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/kuusekuunalde-suutamise-kontsert/">Kuuseküünalde süütamise kontsert</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/muusikakooli-joulukontsert/">Muusikakooli jõulukontsert</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/papside-lahing-2-15/">Papside lahing 2</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/paddingtoni-seiklused-2-11/">Paddingtoni seiklused 2</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/24-tundi-elada-3/">24 tundi elada</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/hampstead/">Hampstead</a> - 13.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/joulueelne-toostuskaupade-muuk/">Jõulueelne tööstuskaupade müük</a> - 14.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/kuressaare-linnateatri-etendus-kunksmoor/">Kuressaare Linnateatri etendus „Kunksmoor“</a> - 14.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/basmati-blues-5/">Basmati Blues</a> - 14.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/jouluvanade-vahetus-6/">Jõuluvanade vahetus</a> - 14.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/pakapiku-meistrikoda-9/">Päkapiku meistrikoda</a> - 14.12.2017</li><li><a href="https://www.saartehaal.ee/uritused/paddingtoni-seiklused-2-12/">Paddingtoni seiklused 2</a> - 14.12.2017</li><li class="all-events-link"><a href="https://www.saartehaal.ee/uritused/" title="Vaata kõiki üritusi">Vaata kõiki üritusi</a></li></ul></li><li id="em_calendar-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Ürituste kalender</h5><div id="em-calendar-156" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2017/12/13/homses-14-detsembri-saarte-haales-2/?ajaxCalendar=1&#038;mo=11&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">dets. 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/2017/12/13/homses-14-detsembri-saarte-haales-2/?ajaxCalendar=1&#038;mo=1&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>E</td><td>T</td><td>K</td><td>N</td><td>R</td><td>L</td><td>P</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2017-11-27/?limit" title="Kodanikupäeva puhul tuleb külla Kuressaare politseijaoskond, Kuressaare Filminädal: Keti lõpp, Nasva näiteringi esituses Alan Ayckbourn &#8220;Kallid külalised&#8221;">27</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2017-11-28/?limit" title="Beyond Skyline: Oht kõrgustest, Hobikunstnik Ilme Armuandi tööde näitus, Kuressaare Filminädal: Manolo: Poiss kes valmistas kingi sisalikele, MARJU BORMEISTRI maalid, Mõrv Idaekspressis, näitus &#8220;Minu lapsepõlveraamat&#8221;, Õigluse liiga (2D), Paddingtoni seiklused 2, Papside lahing 2, Saaremaa MV korvpallis 2018 seeniorid, Orissaare/Klotoid vs. Pihtla, Svingerid, Svingerid, Väike vampiir (3D)">28</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2017-11-29/?limit" title="Eesti Pressifotograafide Liidu aastanäitus, Kammerkoor Eysysla hingedeaja kontsert &#8220;Loojangu laulud&#8221;, Kersti Lukatsi fotonäitus “Pilvede all”, kohtumine Naiskodukaitse Saaremaa ringkonna esindajatega, Kuressaare Filminädal: Armastuseta, Lasteteatri etendus &#8220;Papagoi seiklused&#8221;, Marrowbone´i saladus, Matilda, Mõrv Idaekspressis, Õigluse liiga (2D), Paddingtoni seiklused 2, Papside lahing 2, Pettson ja Findus: Maailma parimad jõulud, Svingerid">29</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2017-11-30/?limit" title="Beyond Skyline: Oht kõrgustest, DARTS. Pritsumaja nädalamäng, esinevad „Mustlastüdrukud“ Paidest ning tantsuks mängib- laulab Jüri Pärnust, Jõuluvanade vahetus, Karaoke, Kuressaare Filminädal: Carrie Pilby, Kuressaare Filminädal: Nõukogude hipid, Laste joonistusvõistluse  “Minu maailm” tööd, Mõrv Idaekspressis, Paddingtoni seiklused 2, Papside lahing 2, Piip ja Tuut on Lõvi Lõrri ja Jänes Jass, Piip ja Tuut piparköögis, Suburbicon, Svingerid, Svingerid,  TV10 Olümpiastarti I etapp">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-01/?limit" title="Basmati Blues, DJ Mikk Saarela, Igitee, Juhataja ümarlaud, Keti lõpp, Kihelkonna VIII Talvelaulupidu, Kuressaare Filminädal: Mehetapja/Süütu/Vari, Kuressaare Filminädal: Sõda, Legend Kolovratist, Mõrv Idaekspressis, Paddingtoni seiklused 2, Päkapikujooks, Papside lahing 2, Pettson ja Findus: Maailma parimad jõulud, Pettson ja Findus: Maailma parimad jõulud, Svingerid, Tornimäe näiteseltsi esituses Janno Puusepa &#8220;Teie jumal&#8221;, Tuule CUP jalgpallis, 3.-5.klassi tüdrukud">1</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-02/?limit" title="ans TV5, Basmati Blues, DJ Kert Allas, Igitee, Jõuluvanade vahetus, Kuressaare Filminädal: Igitee, Kuressaare Filminädal: Kino maale animatsiooni programm, Kuressaare Filminädal: Kino maale animatsiooni programm, Kuressaare Filminädal: Õnnelik lõpp, Liiv &#038; Kopliste, Lümanda kultuurimaja sünnipäevapidu, Mõrv Idaekspressis, Näen vaid sind, Paddingtoni seiklused 2, Papside lahing 2, Pettson ja Findus: Maailma parimad jõulud, Saare maakonna MV 2017 judos, Saku Esiliiga korvpallis: Kuressaare BC Hundid/ASSA ABLOY SK vs Torma Sport/Kuremaa Spordikool, Svingerid, Tantsuõhtu ansambliga EluMees,  Credit24 Meistriliiga võrkpallis: Saaremaa VK vs. RTU Läti">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-03/?limit" title="Advendiaja avamine, Credit24 Meistriliiga võrkpallis, Saaremaa VK vs. Jelgava Biolars, Läti, I Advendi kontsert &#8220;Lauludega Jõulude ootuses&#8221;, I advendi tähistamine Leisis, Saare maakonna MV kiirmales">3</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-04/?limit" title="ADVENDIAJA ALGUSE TÄHISTAMINE JA KUUSEL JÕULUTULEDE SÜÜTAMINE, Basmati Blues, Igitee, Jõuluvanade vahetus, Kuusetulede süütamine väikesel kuusepuul, Liia Peedu kunstinäituse pidulik avamine, Mõrv Idaekspressis, Näen vaid sind, Paddingtoni seiklused 2, Päkapiku meistrikoda, Papside lahing 2, Saaremaa MV korvpallis 2018 seeniorid: SO3K vs. Vesse, Svingerid">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-05/?limit" title="Igitee, Legend Kolovratist, Mõrv Idaekspressis, Paddingtoni seiklused 2, Päkapiku meistrikoda, Papside lahing 2, Pettson ja Findus: Maailma parimad jõulud, Rolf Roosalu kontserttuur &#8220;Taaskohtumine jõuluootuses&#8221;, Suburbicon, Svingerid">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-06/?limit" title="Anne Tiitson räägib enda hobidest ja elus hakkamasaamisest, Basmati Blues, Esietendus: Kaarnakivi perenaine, Igitee, Jõuluvanade vahetus, Liikudes Tervemaks Tund Terviserajal, Mõrv Idaekspressis, MTÜ Saaremaa Vähiühing tugigrupi kokkusaamine, Näen vaid sind, Paddingtoni seiklused 2, Päkapiku meistrikoda, Papside lahing 2, Saaremaa Teatri etendus „Säärane mulk ehk sada vakka tangusoola“, Svingerid,  Saare maakonna MV välkmales">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-07/?limit" title="24 tundi elada, Advendilaat, DARTS. Pritsumaja nädalamäng, Ilmaratas, Kaarnakivi perenaine, Karaoke, Mõrv Idaekspressis, Paddingtoni seiklused 2, Päkapiku meistrikoda, Papside lahing 2, Pettson ja Findus: Maailma parimad jõulud, Suburbicon, Svingerid">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-08/?limit" title="ans TV5, Kuressaare muusikakooli õpilaste jõulukontsert „Jõulude ootel“, Laulame koos Mariniga tuntud, Päkapiku meistrikoda, Pidu Karja mõisas, PÖIALPOISTEMAA,  Kaabeltau Saalijalgpall: Kaarma SK vs. Niidu FC">8</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-09/?limit" title="Alen Veziko, ans TV5, Credit24 Meistriliiga võrkpallis: Saaremaa VK vs. Raseiniai &#8220;Norvelita&#8221;, Leedu, Eesti Naiste I Liiga võrkpall: Saaremaa/Kuressaare vs. Neemeco/Gerardo`s Toys, Heategevuslik koguperepäev &#8220;Jõulude ootel&#8221;, Jõululaat, Kaks Teed, Ott Leplandi ja Inese jõulukontsert">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-10/?limit" title="Credit24 Meistriliiga võrkpallis: Saaremaa VK vs. Elga-Master Idea, Šiauliai, Leedu, Credit24 Meistriliiga võrkpallis: TTÜ vs Raseiniai “Norvelita”, Leisi kandi pensionäride talvepidu, Nüüd küünlad me süütame taas, Rahvaliiga II tugevusgrupp võrkpallis: Saaremaa vs. Märjamaa, Taritu tubatetri etendus RONG">10</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-11/?limit" title="Kaarnakivi perenaine, KREVERA NOSTALGIAÕHTU &#8220;LAPSEPÕLVELOOD&#8221;, Päkapiku meistrikoda, Saaremaa MV korvpallis 2018 seeniorid: Tesman vs. Pihtla">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-12/?limit" title="24 tundi elada, Eesti Pressifotograafide Liidu aastanäitus, Igitee, Ilmaratas, Jõulukontsert &#8220;Heliseb lihtne jõuluviis&#8221;, Jõuluvanade vahetus, Kaarnakivi perenaine, Kersti Lukatsi fotonäitus “Pilvede all”, Keti lõpp, Laste joonistusvõistluse “Minu maailm” tööd, Liia Peedu kunstinäitus, Mõrv Idaekspressis, Muhu Muuseumis vaadatavad näitused, Näen vaid sind, Näitus &#8220;Meeste mänguasjad &#8211; Puutöö&#8221;, Näitus „Punanurk“, Paddingtoni seiklused 2, Päkapiku meistrikoda, Papside lahing 2, Piret Rohusaare maalid ja keraamika, Saare maakonna puuetega inimeste omatoodete laat &#8220;Oma asi&#8221;, Virge Siiraku näitus “Looja minus”">12</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.saartehaal.ee/uritused/2017-12-13/?limit" title="24 tundi elada, Ferdinand (2D), Hampstead, Igitee, Ilmaratas, Kuuseküünalde süütamise kontsert, Lauluvõistlus “Eesti heliloojad ja nende muusika”, Mõrv Idaekspressis, Muusikakooli jõulukontsert, Paddingtoni seiklused 2, Päkapiku meistrikoda, Papside lahing 2, Pettson ja Findus: Maailma parimad jõulud, See on alles algus">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-14/?limit" title="24 tundi elada, Basmati Blues, C-JAM ja Tartu laulupoiss Mikk Kaasik &#8221;Taevatrepp&#8221;, DARTS. Pritsumaja nädalamäng, Eesti KV võrkpallis poolfinaal VK Saaremaa vs. Rakvere VK, Ilmaratas, Jõulueelne tööstuskaupade müük, Jõuluvanade vahetus, Karaoke, Kuressaare Linnateatri etendus „Kunksmoor“, Mehetapja. Süütu. Vari, Orissaare Mõtteklubi, Paddingtoni seiklused 2, Päkapiku meistrikoda, Reis Hispaaniasse, Star Wars: Viimased jedid (3D), Svingerid">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-15/?limit" title="ans TV5, Filmipärastlõuna, Juhan Kubu graafika, Kuressaare Linnateatri etendus „Kunksmoor“, Marko Matvere, Annabel Soode ja Ooper-Kvartett &#8221;Jõululumi&#8221;, Matilda, Must Panter, Päkapiku meistrikoda">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-16/?limit" title="ansambel Carriba, Heategevuslik Advendikohvik, Henri Tali &#038; Madis Ligi, Keti lõpp">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-17/?limit" title="ADVANDIKONTSERT, Eesti Meeste I Liiga: Kuressaare &#8211; TTÜ/Kiili, Eesti Naiste võrkpalli I Liiga: Kuressaare vs Sparta, Jõuluetendus &#8220;Maskiball&#8221;, JÕULUKONTSERT, Väike Jõulukontsert">17</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/joulukontsert/" title=" Jõulukontsert">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-19/?limit" title="Juhan Kubu graafika, Koduste laste jõulupuu, Kuressaare Lions Klubi heategevuslik kuusemüük, Piret Rohusaare maalid ja keraamika">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-20/?limit" title="Kuressaare Lions Klubi heategevuslik kuusemüük, Salme kandi pensionäride jõulupidu">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-21/?limit" title="DARTS. Pritsumaja nädalamäng, Lenna ja Juss Haasma jõulukontserdid">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-22/?limit" title="ans TV5, Eesti Mees, Riho Sibul ja Jaan Sööt &#8221;Aastavahetuse kontserdid&#8221;">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/dnd-sibyl-vane-albumi-koikide-haiguste-ravi-esitluskontsert/" title="DND + Sibyl Vane. Albumi &#8220;Kõikide haiguste ravi&#8221; esitluskontsert">23</a>
									</td>
								<td class="eventless">
										24									</td>
				</tr><tr>				<td class="eventless">
										25									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-26/?limit" title="IVO LINNA ja BIRGIT. Kontsertsari &#8221;Kingitus&#8221;, Juhan Kubu graafika">26</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/hillar-lipu-koostatud-raamatu-meri-aitab-elada-esitlus/" title="Hillar Lipu koostatud raamatu &#8220;Meri aitab elada&#8221; esitlus">27</a>
									</td>
								<td class="eventless">
										28									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-29/?limit" title="AASTALÕPUPIDU, ans TV5">29</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/tanja-nele-liis-vaiksoo-marta-laan-kiiksuga-joulud/" title="Tanja, Nele-Liis Vaiksoo, Marta Laan &#8221;Kiiksuga jõulud&#8221;">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2017-12-31/?limit" title="ans TV5, Küünlavalguskontsert &#8220;Uue aasta ootuses&#8221;">31</a>
									</td>
						</tr>
	</tbody>
</table></div></li><li id="awpcp-latest-ads-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased kuulutused</h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41122/valuveljed/">valuveljed</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa 4 korralikku valuvelge 4/108/16- sobivad Peug...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41122/valuveljed/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41121/muua-mercedes-benz/">Müüa Mercedes Benz</a></div> <div class="awpcp-listings-widget-item-excerpt">MB E210 CDI sedaan 2,2 Diisel . Väljalaske aasta 1...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41121/muua-mercedes-benz/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41120/valamu-jalg/"><img alt="Valamu + jalg" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/valamu2-106f9477.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41120/valamu-jalg/">Valamu + jalg</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa kasutatud valamu koos jalaga, kõrgus 78 cm (j...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41120/valamu-jalg/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41119/muua-playstation3-2-puldi-ja-10-manguga/"><img alt="Müüa playstation3 2 puldi ja 10 mänguga" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/dsc_0207-6243e54b.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41119/muua-playstation3-2-puldi-ja-10-manguga/">Müüa playstation3 2 puldi ja 10 mänguga</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa playstation3 2 puldi ja 10 mänguga. Ps3 on hä...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41119/muua-playstation3-2-puldi-ja-10-manguga/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41118/otsin-ruumi-ruume-iluteenuse-ja-rahuliku-treeningu-pakkumiseks/">Otsin ruumi/ruume iluteenuse ja rahuliku treeningu pakkumiseks</a></div> <div class="awpcp-listings-widget-item-excerpt">Ruumid võiks asuda kesklinnas või selle vahetus lä...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41118/otsin-ruumi-ruume-iluteenuse-ja-rahuliku-treeningu-pakkumiseks/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/40592/ostan-moskvich-piruka-2715/">OSTAN Moskvich piruka (2715)</a></div> <div class="awpcp-listings-widget-item-excerpt">Dokumentidega. Tulen ise järele, raha kohe kätte j...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/40592/ostan-moskvich-piruka-2715/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41117/muua/"><img alt="müüa" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/25353212_1912398508787935_2119489142_o-08789a20.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41117/muua/">müüa</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa ford focus c-max,2005a,suve ja talverehvid,kä...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41117/muua/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41116/muua-linnalahedane-krunt-upal/"><img alt="Müüa linnalähedane krunt upal" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/hääle-kuulutus-2-4f910abe.png" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41116/muua-linnalahedane-krunt-upal/">Müüa linnalähedane krunt upal</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa 1,66 ha suurune linnalähedane krunt upal.
Kru...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41116/muua-linnalahedane-krunt-upal/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/40638/kaltsuvaibad/"><img alt="kaltsuvaibad" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/20171023_123301-4b3348ce.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/40638/kaltsuvaibad/">kaltsuvaibad</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa erisuuruses kaltsuvaipu hind 15 eur tk...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/40638/kaltsuvaibad/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41115/m-subaru-legacy-2008/"><img alt="M:  Subaru Legacy 2008" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/20171202_153147-79a2d2dc.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41115/m-subaru-legacy-2008/">M:  Subaru Legacy 2008</a></div> <div class="awpcp-listings-widget-item-excerpt">2.0 bensiin 110kw
Nelivedu
Ostetud uuena Eestist S...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41115/m-subaru-legacy-2008/">[Vaata]</a></div></div></li></ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><p><!-- parempoolne 200x90 -3 banner --></p>
</div>
		</li><li id="nav_menu-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Kasulikku</h5><div class="menu-lisamenuu-container"><ul id="menu-lisamenuu" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="https://www.saartehaal.ee/saada-vihje/">Saada vihje</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.saartehaal.ee/esita-lihtne-kusimus/">Esita lihtne küsimus</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.saartehaal.ee/kasutustingimused/">Kasutustingimused</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.saartehaal.ee/konfidentsiaalsus/">Konfidentsiaalsus</a></li>
</ul></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viited</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.eall.ee/" target="_blank">Saarte Hääl on Eesti Ajalehtede Liidu liige</a></li>
<li><a href="http://www.abruka.ee" title="Abruka saar">Abruka</a></li>
<li><a href="http://www.saare.maavalitsus.ee" target="_blank">Saare Maavalitsus</a></li>
<li><a href="http://www.kuressaare.ee/">Kuressaare Linnavalitsus</a></li>
<li><a href="http://www.kadi.ee/" target="_blank">Raadio Kadi</a></li>
<li><a href="http://www.wris.ee/" target="_blank">Reisibüroo Wris</a></li>
<li><a href="http://www.kuressaarelinnateater.ee/" target="_blank">Kuressaare Linnateater</a></li>
<li><a href="http://saarteklubi.wordpress.com/" target="_blank">Saarlased Tartus</a></li>

	</ul>
</li>
	</ul>
	<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
	</div>
<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
</div>	
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased artiklid</h5><ul class="featured-stories"> <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="* Tapmises süüdistatav jõudis kohtu ette * Sõmera Kodu asukad kolisid Ruubi Koju * Kuus veist jäid pärast põgenemist lõksu * Konkursi võitja loobus kohast (Vaadatud 431 korda, sh täna [&hellip;]" title="Homses, 14. detsembri Saarte Hääles" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-468x450.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-220x211.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember.jpg 1575w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="* Tapmises süüdistatav jõudis kohtu ette * Sõmera Kodu asukad kolisid Ruubi Koju * Kuus veist jäid pärast põgenemist lõksu * Konkursi võitja loobus kohast (Vaadatud 431 korda, sh täna [&hellip;]" title="Homses, 14. detsembri Saarte Hääles" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-468x450.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-220x211.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2017/12/01_saartehaal_14detsember.jpg 1575w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/homses-14-detsembri-saarte-haales-2/">Homses, 14. detsembri Saarte Hääles</a>
						<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/eksam-e1513094521493-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa emakeeleõpetajad pole eesti keele riigieksami reformi osas ühte meelt. Arvamusi on nii ja naa." title="Eksamireform tekitab erinevaid arvamusi" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/eksam-e1513094521493-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/eksam-e1513094521493-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/eksam-e1513094521493-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/eksam-e1513094521493-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa emakeeleõpetajad pole eesti keele riigieksami reformi osas ühte meelt. Arvamusi on nii ja naa." title="Eksamireform tekitab erinevaid arvamusi" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/eksam-e1513094521493-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/eksam-e1513094521493-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/eksam-e1513094521493-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/eksamireform-tekitab-erinevaid-arvamusi/">Eksamireform tekitab erinevaid arvamusi</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/eksamireform-tekitab-erinevaid-arvamusi/#comments">(9)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/uudis_laat-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saare maakonna puuetega inimesed müüsid heategevuslikul laadal omavalmistatud kaupa heegeldatud lumehelvestest kaltsuvaipadeni." title="Heategevuslik laat tõi puuetega inimesed kokku" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/uudis_laat-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/uudis_laat-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/uudis_laat-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/uudis_laat-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saare maakonna puuetega inimesed müüsid heategevuslikul laadal omavalmistatud kaupa heegeldatud lumehelvestest kaltsuvaipadeni." title="Heategevuslik laat tõi puuetega inimesed kokku" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/uudis_laat-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/uudis_laat-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/uudis_laat-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/heategevuslik-laat-toi-puuetega-inimesed-kokku/">Heategevuslik laat tõi puuetega inimesed kokku</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/heategevuslik-laat-toi-puuetega-inimesed-kokku/#comments">(1)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/Rainer-Paenurk-e1513093898488-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“On aeg seada eesmärk, et Saaremaast saaks rohelise energia saar,” leiavad energiakonverentsi korraldanud Saaremaa arenduskeskuse esindajad ja konverentsil osalenud eksperdid. Rainer Paenurk, SA Saaremaa Arenduskeskus arendus- ja turundusjuht, konverentsi peakorraldaja: [&hellip;]" title="Taastuvenergiapotentsiaal Saaremaal on väga suur" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/Rainer-Paenurk-e1513093898488-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/Rainer-Paenurk-e1513093898488-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/Rainer-Paenurk-e1513093898488-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/Rainer-Paenurk-e1513093898488-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“On aeg seada eesmärk, et Saaremaast saaks rohelise energia saar,” leiavad energiakonverentsi korraldanud Saaremaa arenduskeskuse esindajad ja konverentsil osalenud eksperdid. Rainer Paenurk, SA Saaremaa Arenduskeskus arendus- ja turundusjuht, konverentsi peakorraldaja: [&hellip;]" title="Taastuvenergiapotentsiaal Saaremaal on väga suur" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/Rainer-Paenurk-e1513093898488-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/Rainer-Paenurk-e1513093898488-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/Rainer-Paenurk-e1513093898488-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/taastuvenergiapotentsiaal-saaremaal-vaga-suur/">Taastuvenergiapotentsiaal Saaremaal on väga suur</a>
						<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/nurgakivi-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Teisipäeva lõunaajal sai nurgakivi Muhusse Liivale ehitatav uus Saaremaa tarbijate ühistu (STÜ) kauplus, kus müügipinda on oluliselt rohkem. Lisaks rajatakse 76-kohaline parkla." title="Muhu Liiva kauplus sai eile nurgakivi" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/nurgakivi-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/nurgakivi-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/nurgakivi-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/nurgakivi-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Teisipäeva lõunaajal sai nurgakivi Muhusse Liivale ehitatav uus Saaremaa tarbijate ühistu (STÜ) kauplus, kus müügipinda on oluliselt rohkem. Lisaks rajatakse 76-kohaline parkla." title="Muhu Liiva kauplus sai eile nurgakivi" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/nurgakivi-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/nurgakivi-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/nurgakivi-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/muhu-liiva-kauplus-sai-eile-nurgakivi/">Muhu Liiva kauplus sai eile nurgakivi</a>
						<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/6_johannes-polda-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Nädalavahetusel rahvusringhäälingus toimunud eelvoorus valiti konkursi “Klassikatähed 2018” kaheksa finalisti, kelle hulka pääses ka Kuressaarest pärit viiuldaja Johannes Põlda (24). 25-st võistlusele registreerunud kandidaadist kutsuti ette mängima 15 muusikut. Igal [&hellip;]" title="Viiuldaja Johannes Põlda asub pürgima klassikatäheks" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/6_johannes-polda-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/6_johannes-polda-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/6_johannes-polda-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/6_johannes-polda-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Nädalavahetusel rahvusringhäälingus toimunud eelvoorus valiti konkursi “Klassikatähed 2018” kaheksa finalisti, kelle hulka pääses ka Kuressaarest pärit viiuldaja Johannes Põlda (24). 25-st võistlusele registreerunud kandidaadist kutsuti ette mängima 15 muusikut. Igal [&hellip;]" title="Viiuldaja Johannes Põlda asub pürgima klassikatäheks" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/6_johannes-polda-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/6_johannes-polda-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/6_johannes-polda-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/viiuldaja-johannes-polda-asub-purgima-klassikataheks/">Viiuldaja Johannes Põlda asub pürgima klassikatäheks</a>
						<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/tõnud-e1513096691629-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eile keskpäeval oli Kõljala POÜ jaoks pidulik hetk, kokku olid tulnud sõbrad põllumehed ja koostööpartnerid, et üheskoos avada tuliuus laut. Ühistu juhi Tõnu Posti sõnul on tegemist igatpidi nüüdisaegse lüpsikarjalaudaga. [&hellip;]" title="PILTUUDIS: Kõljala ühistu avas Haeskas tipp-topp lauda (GALERII)" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/tõnud-e1513096691629-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/tõnud-e1513096691629-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/tõnud-e1513096691629-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/tõnud-e1513096691629-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eile keskpäeval oli Kõljala POÜ jaoks pidulik hetk, kokku olid tulnud sõbrad põllumehed ja koostööpartnerid, et üheskoos avada tuliuus laut. Ühistu juhi Tõnu Posti sõnul on tegemist igatpidi nüüdisaegse lüpsikarjalaudaga. [&hellip;]" title="PILTUUDIS: Kõljala ühistu avas Haeskas tipp-topp lauda (GALERII)" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/tõnud-e1513096691629-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/tõnud-e1513096691629-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/tõnud-e1513096691629-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/piltuudis-koljala-uhistu-avas-haeskas-tipp-topp-lauda-galerii/">PILTUUDIS: Kõljala ühistu avas Haeskas tipp-topp lauda (GALERII)</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/piltuudis-koljala-uhistu-avas-haeskas-tipp-topp-lauda-galerii/#comments">(1)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/salme-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kihelkonna, Salme ja Valjala osavallakogud valisid eile omale esimehed ja kinnitasid kohaliku teenuskeskuse juhid. Salme osavallakogu valis esimeheks Andrus Rauna ja aseesimeheks Meelis Juhandi. Teenuskeskuse juhina kooskõlastas kogu endise vallavanema [&hellip;]" title="Kolm kanti said juhid" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/salme-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/salme-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/salme-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/salme-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kihelkonna, Salme ja Valjala osavallakogud valisid eile omale esimehed ja kinnitasid kohaliku teenuskeskuse juhid. Salme osavallakogu valis esimeheks Andrus Rauna ja aseesimeheks Meelis Juhandi. Teenuskeskuse juhina kooskõlastas kogu endise vallavanema [&hellip;]" title="Kolm kanti said juhid" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/salme-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/salme-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/salme-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/kolm-kanti-said-juhid/">Kolm kanti said juhid</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/kolm-kanti-said-juhid/#comments">(28)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/4uluk-e1513090817612-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Sel sügisel Vaiveres valminud uus tootmishoone andis metsloomaliha kokkuostmisega tegelevale Saare Ulukile võimaluse kohapeal konservitootmisega alustada. 11 aastat tegutsenud saaremaise ulukiliha kokkuostja jaoks oli tänavune sügis oluline – valmis nende [&hellip;]" title="Suurinvesteering võimaldab Saare Ulukil konserve toota" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/4uluk-e1513090817612-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/4uluk-e1513090817612-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/4uluk-e1513090817612-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/4uluk-e1513090817612-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Sel sügisel Vaiveres valminud uus tootmishoone andis metsloomaliha kokkuostmisega tegelevale Saare Ulukile võimaluse kohapeal konservitootmisega alustada. 11 aastat tegutsenud saaremaise ulukiliha kokkuostja jaoks oli tänavune sügis oluline – valmis nende [&hellip;]" title="Suurinvesteering võimaldab Saare Ulukil konserve toota" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/4uluk-e1513090817612-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/4uluk-e1513090817612-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/4uluk-e1513090817612-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/suurinvesteering-voimaldab-saare-ulukil-konserve-toota/">Suurinvesteering võimaldab Saare Ulukil konserve toota</a>
						<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/Madis_Kallas-copy-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavanem Madis Kallas tunnustas majandus- ja kommunikatsiooniministeeriumi, et saarlasi on tugevalt kaasatud uue lennuhanke ettevalmistustesse. Eile toimus Tallinnas järjekordne lennuhanke-teemaline arutelu ning seal oli kohal ka Kallas, kelle kinnitusel [&hellip;]" title="Madis Kallas: lennuühenduseks vaja rohkem raha" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/Madis_Kallas-copy-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/Madis_Kallas-copy-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/Madis_Kallas-copy-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/Madis_Kallas-copy-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavanem Madis Kallas tunnustas majandus- ja kommunikatsiooniministeeriumi, et saarlasi on tugevalt kaasatud uue lennuhanke ettevalmistustesse. Eile toimus Tallinnas järjekordne lennuhanke-teemaline arutelu ning seal oli kohal ka Kallas, kelle kinnitusel [&hellip;]" title="Madis Kallas: lennuühenduseks vaja rohkem raha" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/Madis_Kallas-copy-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/Madis_Kallas-copy-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/Madis_Kallas-copy-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/madis-kallas-lennuuhenduseks-tuleb-planeerida-taiendavalt-raha/">Madis Kallas: lennuühenduseks vaja rohkem raha</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/madis-kallas-lennuuhenduseks-tuleb-planeerida-taiendavalt-raha/#comments">(7)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Uudis selle kohta, et riigieksamil funktsionaalse lugemise osas õigekirja enam ei kontrollita, on jaganud emakeeleõpetajad – ja mitte ainult nemad – kahte leeri. On neid, kes peavad muudatust õigeks: tähtis [&hellip;]" title="JUHTKIRI: Kas põnts õigekirjaoskusele?" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Uudis selle kohta, et riigieksamil funktsionaalse lugemise osas õigekirja enam ei kontrollita, on jaganud emakeeleõpetajad – ja mitte ainult nemad – kahte leeri. On neid, kes peavad muudatust õigeks: tähtis [&hellip;]" title="JUHTKIRI: Kas põnts õigekirjaoskusele?" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/juhtkiri-kas-ponts-oigekirjaoskusele/">JUHTKIRI: Kas põnts õigekirjaoskusele?</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/juhtkiri-kas-ponts-oigekirjaoskusele/#comments">(2)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/uudis_kek-e1509464060939-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuressaare ringtee ääres pikalt tühjana seisnud ja vaikselt samblasse kasvanud “Valgel laeval”, mida veel sügise hakul kinnisvaraportaalides 113 000 euro eest müügiks pakuti, on juba veidi enam kui kuu olnud [&hellip;]" title="KEK-i kontor maksis vaid 59 000 eurot" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/uudis_kek-e1509464060939-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/uudis_kek-e1509464060939-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/uudis_kek-e1509464060939-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/uudis_kek-e1509464060939-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuressaare ringtee ääres pikalt tühjana seisnud ja vaikselt samblasse kasvanud “Valgel laeval”, mida veel sügise hakul kinnisvaraportaalides 113 000 euro eest müügiks pakuti, on juba veidi enam kui kuu olnud [&hellip;]" title="KEK-i kontor maksis vaid 59 000 eurot" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/uudis_kek-e1509464060939-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/uudis_kek-e1509464060939-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/uudis_kek-e1509464060939-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/kek-kontor-maksis-vaid-59-000-eurot/">KEK-i kontor maksis vaid 59 000 eurot</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/kek-kontor-maksis-vaid-59-000-eurot/#comments">(2)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2016/03/valdek-kraus-e1458836256485-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Teisipäeval 80. sünnipäeva tähistanud Valdek Kraus on pidanud mitut ametit, kuid ise hindab ta oma karjääris olulisimaks kohaliku kaubanduse juhtimist. Valdek Krausi karjäär algas Saaremaal 1956. aastal Kingissepa rajooni rahandusosakonnas [&hellip;]" title="Valdek Kraus peab maapoodide sulgemist paratamatuks" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/03/valdek-kraus-e1458836256485-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/03/valdek-kraus-e1458836256485-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2016/03/valdek-kraus-e1458836256485-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Teisipäeval 80. sünnipäeva tähistanud Valdek Kraus on pidanud mitut ametit, kuid ise hindab ta oma karjääris olulisimaks kohaliku kaubanduse juhtimist. Valdek Krausi karjäär algas Saaremaal 1956. aastal Kingissepa rajooni rahandusosakonnas [&hellip;]" title="Valdek Kraus peab maapoodide sulgemist paratamatuks" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/03/valdek-kraus-e1458836256485-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/03/valdek-kraus-e1458836256485-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/valdek-kraus-peab-maapoodide-sulgemist-paratamatuks/">Valdek Kraus peab maapoodide sulgemist paratamatuks</a>
						<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/05/saaremaagala_14-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tänavusel Jalgpalligalal andis Eesti jalgpalliliit teistkordselt välja auhinnad parimatele väljakutele. Naturaalmuruga staadionitest hinnati kõrgeimalt Kuressaare linnastaadionit. Auhinnad jagati välja kahes kategoorias: parim naturaalmuruga staadion ja parima kunstmurukattega staadion. Kunstmurukattega väljakutest [&hellip;]" title="Kuressaare staadioni muru on Eesti parim" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/05/saaremaagala_14-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/05/saaremaagala_14-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/05/saaremaagala_14-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tänavusel Jalgpalligalal andis Eesti jalgpalliliit teistkordselt välja auhinnad parimatele väljakutele. Naturaalmuruga staadionitest hinnati kõrgeimalt Kuressaare linnastaadionit. Auhinnad jagati välja kahes kategoorias: parim naturaalmuruga staadion ja parima kunstmurukattega staadion. Kunstmurukattega väljakutest [&hellip;]" title="Kuressaare staadioni muru on Eesti parim" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/05/saaremaagala_14-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/05/saaremaagala_14-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/kuressaare-staadioni-muru-eesti-parim/">Kuressaare staadioni muru on Eesti parim</a>
						<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/kaarnakivi-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Andrus Kiviräha kirjutatud ja Peeter Tammearu lavastatud “Kaarnakivi perenaise” sündmustik rullub lahti 1950-ndatel aastatel, mil Eesti rahvas oli otsekui pooleks kistud. Leian, et väga suur õnn oli Kuressaare Linnateatril ja [&hellip;]" title="MULJE: Kas Kaarnakivi ja Vanapagana väest piisab?" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/kaarnakivi-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/kaarnakivi-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/kaarnakivi-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/kaarnakivi-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Andrus Kiviräha kirjutatud ja Peeter Tammearu lavastatud “Kaarnakivi perenaise” sündmustik rullub lahti 1950-ndatel aastatel, mil Eesti rahvas oli otsekui pooleks kistud. Leian, et väga suur õnn oli Kuressaare Linnateatril ja [&hellip;]" title="MULJE: Kas Kaarnakivi ja Vanapagana väest piisab?" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/kaarnakivi-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/kaarnakivi-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/kaarnakivi-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/mulje-kas-kaarnakivi-ja-vanapagana-vaest-piisab/">MULJE: Kas Kaarnakivi ja Vanapagana väest piisab?</a>
						<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/11/data-transfer-internet-wallpaper-78695336-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Abruka saarele rajatakse 77 000 eurot maksva mineva projekti raames kiire internetiühendus ja raadiosidevõimekus. Ettevõtluse Arendamise Sihtasutus (EAS) toetab projekti ligi 62 000 euroga. Lääne-Saare abivallavanema Urmas Sepa sõnul kuulutab [&hellip;]" title="Abruka saab kiire internetiühenduse" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/11/data-transfer-internet-wallpaper-78695336-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/11/data-transfer-internet-wallpaper-78695336-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/11/data-transfer-internet-wallpaper-78695336-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/11/data-transfer-internet-wallpaper-78695336-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Abruka saarele rajatakse 77 000 eurot maksva mineva projekti raames kiire internetiühendus ja raadiosidevõimekus. Ettevõtluse Arendamise Sihtasutus (EAS) toetab projekti ligi 62 000 euroga. Lääne-Saare abivallavanema Urmas Sepa sõnul kuulutab [&hellip;]" title="Abruka saab kiire internetiühenduse" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/11/data-transfer-internet-wallpaper-78695336-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/11/data-transfer-internet-wallpaper-78695336-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/11/data-transfer-internet-wallpaper-78695336-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/abruka-saab-kiire-internetiuhenduse-2/">Abruka saab kiire internetiühenduse</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/abruka-saab-kiire-internetiuhenduse-2/#comments">(2)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/4tiia-e1513091017712-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="EAS tunnustas Saaremaa arenduskeskuse ettevõtluskonsultanti Tiia Naagelit, kes sai oma klientide ehk ettevõtjate tagasiside põhjal kõrgeima hinde – 9,6 punkti 10-pallises süsteemis. Tiia Naageli jaoks ongi tema töös kõige suurem [&hellip;]" title="Tiia Naagel pälvis ettevõtjate kiituse" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/4tiia-e1513091017712-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/4tiia-e1513091017712-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/4tiia-e1513091017712-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/4tiia-e1513091017712-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="EAS tunnustas Saaremaa arenduskeskuse ettevõtluskonsultanti Tiia Naagelit, kes sai oma klientide ehk ettevõtjate tagasiside põhjal kõrgeima hinde – 9,6 punkti 10-pallises süsteemis. Tiia Naageli jaoks ongi tema töös kõige suurem [&hellip;]" title="Tiia Naagel pälvis ettevõtjate kiituse" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/4tiia-e1513091017712-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/4tiia-e1513091017712-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/4tiia-e1513091017712-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/tiia-naagel-palvis-ettevotjate-kiituse/">Tiia Naagel pälvis ettevõtjate kiituse</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/tiia-naagel-palvis-ettevotjate-kiituse/#comments">(1)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/lukas-budimaier-43828-e1513091280881-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kui senimaani on Saaremaa Lihatööstuse (SLT) jahutatud värsket sea- ja veiseliha müüdud Selveris, Coopis ja ABC Supermarketsi kahes suuremas kaupluses, siis alates detsembrist on saaremaine liha saadaval ka Prisma Peremarketi [&hellip;]" title="Saaremaise liha lett nüüd ka Prismades" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/lukas-budimaier-43828-e1513091280881-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/lukas-budimaier-43828-e1513091280881-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/lukas-budimaier-43828-e1513091280881-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/lukas-budimaier-43828-e1513091280881-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kui senimaani on Saaremaa Lihatööstuse (SLT) jahutatud värsket sea- ja veiseliha müüdud Selveris, Coopis ja ABC Supermarketsi kahes suuremas kaupluses, siis alates detsembrist on saaremaine liha saadaval ka Prisma Peremarketi [&hellip;]" title="Saaremaise liha lett nüüd ka Prismades" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/lukas-budimaier-43828-e1513091280881-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/lukas-budimaier-43828-e1513091280881-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/lukas-budimaier-43828-e1513091280881-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/saaremaise-liha-lett-nuud-ka-prismades/">Saaremaise liha lett nüüd ka Prismades</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/saaremaise-liha-lett-nuud-ka-prismades/#comments">(8)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/12/samuel-scrimshaw-361567-e1513093688202-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saarte Hääl küsis maanteeametilt selgitust, miks oli Kõrkvere kandis teele libeduse tõrjeks soola pandud vaid Kalmemäe ristmikuni, edasi aga mitte, kuigi tegemist on riigiteega. Avaldame maanteeameti Lääne regiooni hooldevaldkonna juhi [&hellip;]" title="KANTSELEIS SÜNDINUD: Avanes visuaalne pilt" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/samuel-scrimshaw-361567-e1513093688202-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/samuel-scrimshaw-361567-e1513093688202-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/samuel-scrimshaw-361567-e1513093688202-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/12/samuel-scrimshaw-361567-e1513093688202-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saarte Hääl küsis maanteeametilt selgitust, miks oli Kõrkvere kandis teele libeduse tõrjeks soola pandud vaid Kalmemäe ristmikuni, edasi aga mitte, kuigi tegemist on riigiteega. Avaldame maanteeameti Lääne regiooni hooldevaldkonna juhi [&hellip;]" title="KANTSELEIS SÜNDINUD: Avanes visuaalne pilt" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/12/samuel-scrimshaw-361567-e1513093688202-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/12/samuel-scrimshaw-361567-e1513093688202-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/12/samuel-scrimshaw-361567-e1513093688202-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/kantseleis-sundinud-avanes-visuaalne-pilt/">KANTSELEIS SÜNDINUD: Avanes visuaalne pilt</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/kantseleis-sundinud-avanes-visuaalne-pilt/#comments">(2)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-36x36.png" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Hakkame kontorit jõuludeks kaunistama. Kui keegi peaks kaunistamise ajal viga saama, kas siis on tegemist tööõnnetusega? Vastab Piret Kaljula, tööinspektsiooni töökeskkonna konsultant: Tööõnnetusega on tegemist juhul, kui tööandja teadis ja [&hellip;]" title="LUGEJA KÜSIB: Hakkame kontorit jõuludeks kaunistama&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-e1509370394989.png 900w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-36x36.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Hakkame kontorit jõuludeks kaunistama. Kui keegi peaks kaunistamise ajal viga saama, kas siis on tegemist tööõnnetusega? Vastab Piret Kaljula, tööinspektsiooni töökeskkonna konsultant: Tööõnnetusega on tegemist juhul, kui tööandja teadis ja [&hellip;]" title="LUGEJA KÜSIB: Hakkame kontorit jõuludeks kaunistama&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-e1509370394989.png 900w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2017/12/13/lugeja-kusib-hakkame-kontorit-jouludeks-kaunistama/">LUGEJA KÜSIB: Hakkame kontorit jõuludeks kaunistama&#8230;</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2017/12/13/lugeja-kusib-hakkame-kontorit-jouludeks-kaunistama/#comments">(4)</a>			<br />
			<span class="sub">13.12.2017</span>
			
						
			</li>
			</ul></li><li id="wp_bannerize-3" class="widgetcontainer clearfix"><div class="wp_bannerize keskel-250x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(649)"  href="https://www.saartehaal.ee/paevapilt/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapilt-1.gif" alt="Päevapilt" width="250" height="90"/>
</a>
</div></div>
</li>
<!-- Start Sidebar Photoblog *** http://wpwave.com/plugins/ -->
<li id="aarepaani-fotogalerii" class="widgetcontainer clearfix"><h5 class="widgettitle">Päevapilt</h5>	<br/><div class="widget_sphoto_body">

                    <span><a href="https://www.saartehaal.ee/2017/12/13/koer-uudistab-naabrihoovi/" rel="bookmark" title="Koer uudistab naabrihoovi" ><img src="https://www.saartehaal.ee/wp-content/uploads/2017/12/paev_13.12-e1513089834550-220x150.jpg" alt="Koer uudistab naabrihoovi" width="220px" height="150px" /><br />Koer uudistab naabrihoovi</a></span>
                         
     

   
	
	<br/><a href="https://www.saartehaal.ee/paevapilt/" title="Veel päevapilte">Veel päevapilte</a></div></li>
<!-- End of Sidebar Photoblog Code -->
<li id="calendar-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Artiklite arhiiv</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>detsember 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Esmaspäev">E</th>
		<th scope="col" title="Teisipäev">T</th>
		<th scope="col" title="Kolmapäev">K</th>
		<th scope="col" title="Neljapäev">N</th>
		<th scope="col" title="Reede">R</th>
		<th scope="col" title="Laupäev">L</th>
		<th scope="col" title="Pühapäev">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.saartehaal.ee/2017/11/">&laquo; nov.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.saartehaal.ee/2017/12/01/" aria-label="Avaldamiskuupäev:">1</a></td><td><a href="https://www.saartehaal.ee/2017/12/02/" aria-label="Avaldamiskuupäev:">2</a></td><td><a href="https://www.saartehaal.ee/2017/12/03/" aria-label="Avaldamiskuupäev:">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.saartehaal.ee/2017/12/04/" aria-label="Avaldamiskuupäev:">4</a></td><td><a href="https://www.saartehaal.ee/2017/12/05/" aria-label="Avaldamiskuupäev:">5</a></td><td><a href="https://www.saartehaal.ee/2017/12/06/" aria-label="Avaldamiskuupäev:">6</a></td><td><a href="https://www.saartehaal.ee/2017/12/07/" aria-label="Avaldamiskuupäev:">7</a></td><td><a href="https://www.saartehaal.ee/2017/12/08/" aria-label="Avaldamiskuupäev:">8</a></td><td><a href="https://www.saartehaal.ee/2017/12/09/" aria-label="Avaldamiskuupäev:">9</a></td><td><a href="https://www.saartehaal.ee/2017/12/10/" aria-label="Avaldamiskuupäev:">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.saartehaal.ee/2017/12/11/" aria-label="Avaldamiskuupäev:">11</a></td><td><a href="https://www.saartehaal.ee/2017/12/12/" aria-label="Avaldamiskuupäev:">12</a></td><td id="today"><a href="https://www.saartehaal.ee/2017/12/13/" aria-label="Avaldamiskuupäev:">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></li>    </ul>
    <div style="padding: 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(658)"  href="https://booking24.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/wris_booking.gif" alt="Booking24" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 10px 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(659)"  href="https://www.paevapraad.ee/kuressaare" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapraad.ee_-17.jpg" alt="Päevapraad17" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-3">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(576)"  href="http://compakt.ee/est/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/03/compakt_niils_17-Õige.gif" alt="Hälin" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-5">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(657)"  href="http://www.tempore.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/tempore2017.gif" alt="Tempore okt" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-6">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(696)"  href="http://www.mustturg.ee/et/c/pirnid" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/11/must_turgnov17.gif" alt="MUST TURG" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p>Autoriõigus Saarte Hääl. Kõik õigused kaitstud.</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.saartehaal.ee\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"90e3112cf3","ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.1'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>
   
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 23723/1358 objects using disk
Database Caching 66/217 queries in 0.054 seconds using disk

Served from: www.saartehaal.ee @ 2017-12-13 20:07:58 by W3 Total Cache
-->