<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" lang="et" prefix="og: http://ogp.me/ns#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>GALERII: Öine kirstukandmise retk</title>
<meta name="description" content="&#8221; order_by=&#8221;sortorder&#8221; order_direction=&#8221;ASC&#8221; returns=&#8221;included&#8221; maximum_entity_count=&#8221;500&#8243;] (Vaadatud 340 korda, sh täna 340)" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/feed/" title="Saarte Hääl viimast artiklit" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/comments/feed/" title="Saarte Hääl viimast kommentaari" />

<link rel="pingback" href="https://www.saartehaal.ee/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/images/favicon.ico" />



<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="https://www.saartehaal.ee/2018/04/28/galerii-oine-kirstukandmise-retk/" />
<meta property="og:locale" content="et_EE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GALERII: Öine kirstukandmise retk - Saarte Hääl" />
<meta property="og:description" content="&#8221; order_by=&#8221;sortorder&#8221; order_direction=&#8221;ASC&#8221; returns=&#8221;included&#8221; maximum_entity_count=&#8221;500&#8243;] (Vaadatud 340 korda, sh täna 340)" />
<meta property="og:url" content="https://www.saartehaal.ee/2018/04/28/galerii-oine-kirstukandmise-retk/" />
<meta property="og:site_name" content="Saarte Hääl" />
<meta property="article:publisher" content="https://www.facebook.com/saartehaal" />
<meta property="article:section" content="Maakond" />
<meta property="article:published_time" content="2018-04-28T13:06:00+03:00" />
<meta property="og:image" content="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566.jpg" />
<meta property="og:image:secure_url" content="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8221; order_by=&#8221;sortorder&#8221; order_direction=&#8221;ASC&#8221; returns=&#8221;included&#8221; maximum_entity_count=&#8221;500&#8243;] (Vaadatud 340 korda, sh täna 340)" />
<meta name="twitter:title" content="GALERII: Öine kirstukandmise retk - Saarte Hääl" />
<meta name="twitter:image" content="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.saartehaal.ee\/","name":"Saarte H\u00e4\u00e4l","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.saartehaal.ee\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saarte Hääl &raquo; GALERII: Öine kirstukandmise retk Kommentaaride RSS" href="https://www.saartehaal.ee/2018/04/28/galerii-oine-kirstukandmise-retk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.saartehaal.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.saartehaal.ee/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='your-stylesheet-name-css'  href='https://www.saartehaal.ee/wp-content/plugins/pay-post//temp/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulge","currentText":"T\u00e4na","monthNames":["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],"monthNamesShort":["jaan.","veebr.","m\u00e4rts","apr.","mai","juuni","juuli","aug.","sept.","okt.","nov.","dets."],"nextText":"J\u00e4rgmised","prevText":"Eelmine","dayNames":["P\u00fchap\u00e4ev","Esmasp\u00e4ev","Teisip\u00e4ev","Kolmap\u00e4ev","Neljap\u00e4ev","Reede","Laup\u00e4ev"],"dayNamesShort":["P","E","T","K","N","R","L"],"dayNamesMin":["P","E","T","K","N","R","L"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-a11y.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Tulemusi pole.","oneResult":"Leiti 1 vaste. \u00dcles-alla liikumiseks kasuta nooleklahve.","manyResults":"Leiti %d vastet. \u00dcles-alla liikumiseks kasuta nooleklahve.","itemSelected":"Objekt valitud."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"et","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.saartehaal.ee\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCqADaPVUOod5ZNEFO_egrFP0Uzd5mhD20","txt_search":"Otsi","txt_searching":"Otsin...","txt_loading":"Laen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.saartehaal.ee\/","top_ten_id":"356159","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1494681272"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.saartehaal.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saartehaal.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.saartehaal.ee/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.saartehaal.ee/?p=356159' />
<link rel="alternate" type="application/json+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F04%2F28%2Fgalerii-oine-kirstukandmise-retk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F04%2F28%2Fgalerii-oine-kirstukandmise-retk%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.color_main = "D7E5ED"; a2a_config.color_border = "AECADB"; a2a_config.color_link_text = "333333"; a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Sidebar Photoblog Widget Style http://wpwave.com/plugins/ -->
		<style type="text/css" media="screen">
		.archive_sphoto{text-align:left;}
		.archive_sphoto img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 3px 5px 0px;}
		.archive_sphoto img:hover{border:1px solid #444;padding:3px;}
				.widget_sphoto_body{text-align:center}
		.widget_sphoto_body img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 5px 5px 0px;}
		.widget_sphoto_body img:hover{border:1px solid #6699FF;padding:3px;}
		</style>
		
<style type="text/css">0</style><!-- <meta name="NextGEN" version="2.2.33" /> -->
<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/styles/blue.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/layouts/3c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 240px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 230px; height: 150px; }
	.posts-default .entry-meta { width: 230px; }
	.posts-default .entry-thumbnails { width: 240px; height: 160px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 490px; height: 300px; }
	.featured-article img { width: 490px; height: 300px; }
	#controls { width: 460px; top: 135px; }
	#controls .next { left: 460px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://www.saartehaal.ee/wp-content/uploads/2017/08/logo_238x60.jpg) no-repeat; text-indent: -9000px; width: 238px; height: 60px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/user.css" type="text/css" media="screen,projection" />
<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".JPG"]:not(.nolightbox,li.nolightbox>a), area[href*=".JPG"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5823808-2']);
  _gaq.push(['_setDomainName', 'saartehaal.ee']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.saartehaal.ee/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.saartehaal.ee/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.saartehaal.ee/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.saartehaal.ee/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.33' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.saartehaal.ee/wp-content/ngg_styles/nggallery.css?ver=2.2.33' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-356159 single-format-standard layout-3c-r-fixed no-js style-blue" >

<script type='text/javascript'><!--//<![CDATA[
	var _smartad = _smartad || {}; _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) _smartad.prop='screen_width='+(window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+unescape('%26screen_height=')+(window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+unescape('%26os=')+navigator.platform+unescape('%26refurl=')+(document.referrer?encodeURIComponent(document.referrer.slice(0,document.referrer.indexOf('?')+50)):'')+unescape('%26pageurl=')+(document.URL?encodeURIComponent(document.URL.slice(0,document.URL.indexOf('?')+50)):'')+unescape('%26rnd=')+ new Date().getTime();
	(function() {
		if (_smartad.space){
			_smartad.space += ',af2e8dab-cbf2-4420-a54d-8fb766d2261b';
		}else{
			_smartad.space = 'af2e8dab-cbf2-4420-a54d-8fb766d2261b';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+unescape('%26type=')+_smartad.type+unescape('%26page_id=')+_smartad.page_id+unescape('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			}
			if(window.addEventListener)window.addEventListener('load',f,false);
			else if(window.attachEvent)window.attachEvent('onload',f);
		}
	})();
//]]>--></script>


<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<div id="top-menu" class="clearfix">
	<div id="top-menu-content" class="menu-korporatiivmenuu-container"><ul id="menu-korporatiivmenuu" class="sf-menu menu clearfix"><li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104"><a href="https://www.saartehaal.ee">Saarte Hääl</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.kadi.ee/">Raadio Kadi</a></li>
<li id="menu-item-271851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271851"><a href="https://digileht.saartehaal.ee">Saarte Hääl Digileht</a></li>
</ul></div></div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="https://www.saartehaal.ee">Saarte Hääl</a></span>
		<span class="blog-description">Saarlaste Päevaleht</span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="https://www.saartehaal.ee/">
 <input type="text" value="Otsi..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Otsi" title="Otsi Saarte Hääl" />
</form>
</div>
	<div class="banner1">
	<div class="wp_bannerize ylemine-728x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(731)"  href="http://opel.automaailm.ee/pakkumised-ja-teenused/linnamaasturid/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/03/opel_linnamaasturmärts18.gif" alt="Opel linnamaastur" width="728" height="90"/>
</a>
</div></div>	</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-ulamenuu-container"><ul id="menu-ulamenuu" class="sf-menu menu clearfix"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="https://www.saartehaal.ee">Avaleht</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.saartehaal.ee/tellimise-info/">Tellimine</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.saartehaal.ee/reklaam/">Reklaam</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.saartehaal.ee/tootajad/">Töötajad</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.saartehaal.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-47623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47623"><a href="https://www.saartehaal.ee/sh-erakuulutused/">Erakuulutused</a></li>
<li id="menu-item-271354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271354"><a href="https://www.saartehaal.ee/uritused/">Üritused</a></li>
</ul></div><ul class="quick-nav clearfix"><li style="color: #fff;">Laupäev, 28. aprill 2018</li></ul>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="Saarte Hääl RSS voog" href="https://www.saartehaal.ee/feed/">RSS voog</a></li>
				
						
							<li><a id="facebook" title="Saarte Hääl Facebook" href="https://www.facebook.com/saartehaal" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	<div class="banner2">
	<div class="wp_bannerize ylisuur-995x150">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(740)"  href="https://www.elke.ee/ " rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/04/elke_banner_ott_hybriid_995x1508.gif" alt="Tesman" width="995" height="150"/>
</a>
</div></div>	</div>
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

    <div id="content" class="section">

        <div id="post-356159" class="clearfix single-post post-356159 post type-post status-publish format-standard has-post-thumbnail hentry category-maakond category-fotogalerii">
        <h1 class="entry-title"><a href="https://www.saartehaal.ee/2018/04/28/galerii-oine-kirstukandmise-retk/" rel="bookmark">GALERII: Öine kirstukandmise retk</a></h1><div class="entry-info"><div class="entry-author">Autor: <address class="author vcard"><a class="url fn n" href="https://www.saartehaal.ee/author/adminos/" title="admin">admin</a></address></div> &ndash; <abbr class="published" title="2018-04-28T13:06:00+00:00">28/04/2018</abbr><span class="entry-cat"><strong>Rubriik: </strong><a href="https://www.saartehaal.ee/category/maakond/">Maakond</a>, <a href="https://www.saartehaal.ee/category/fotogalerii/">Fotogalerii</a></span></div>
        <div class="entry-content clearfix paycontent" style="position: relative;display: table;">

            <div class="pf-content"><div id="attachment_356160" style="width: 478px" class="wp-caption alignnone"><a href="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566.jpg"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-468x312.jpg" class="size-medium wp-image-356160" alt width="468" height="312" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-468x312.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-220x147.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566.jpg 900w" sizes="(max-width: 468px) 100vw, 468px"><noscript><img class="size-medium wp-image-356160" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-468x312.jpg" alt="" width="468" height="312" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-468x312.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-220x147.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566.jpg 900w" sizes="(max-width: 468px) 100vw, 468px" /></noscript></a><p class="wp-caption-text">Autor: Irina Mägi</p></div>
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-e98d7ece355471551c522eb23c9f510a-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8517.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8517.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8517.jpg"
               data-image-id="90803"
               data-title="DT2B8517"
               data-description=""
               data-image-slug="dt2b8517"
               >
                <img
                    title="DT2B8517"
                    alt="DT2B8517"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8517.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8523.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8523.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8523.jpg"
               data-image-id="90804"
               data-title="DT2B8523"
               data-description=""
               data-image-slug="dt2b8523"
               >
                <img
                    title="DT2B8523"
                    alt="DT2B8523"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8523.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8524.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8524.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8524.jpg"
               data-image-id="90805"
               data-title="DT2B8524"
               data-description=""
               data-image-slug="dt2b8524"
               >
                <img
                    title="DT2B8524"
                    alt="DT2B8524"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8524.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8527.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8527.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8527.jpg"
               data-image-id="90806"
               data-title="DT2B8527"
               data-description=""
               data-image-slug="dt2b8527"
               >
                <img
                    title="DT2B8527"
                    alt="DT2B8527"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8527.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8528.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8528.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8528.jpg"
               data-image-id="90807"
               data-title="DT2B8528"
               data-description=""
               data-image-slug="dt2b8528"
               >
                <img
                    title="DT2B8528"
                    alt="DT2B8528"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8528.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8530.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8530.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8530.jpg"
               data-image-id="90808"
               data-title="DT2B8530"
               data-description=""
               data-image-slug="dt2b8530"
               >
                <img
                    title="DT2B8530"
                    alt="DT2B8530"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8530.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8532.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8532.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8532.jpg"
               data-image-id="90809"
               data-title="DT2B8532"
               data-description=""
               data-image-slug="dt2b8532"
               >
                <img
                    title="DT2B8532"
                    alt="DT2B8532"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8532.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8533.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8533.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8533.jpg"
               data-image-id="90810"
               data-title="DT2B8533"
               data-description=""
               data-image-slug="dt2b8533"
               >
                <img
                    title="DT2B8533"
                    alt="DT2B8533"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8533.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8535.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8535.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8535.jpg"
               data-image-id="90811"
               data-title="DT2B8535"
               data-description=""
               data-image-slug="dt2b8535"
               >
                <img
                    title="DT2B8535"
                    alt="DT2B8535"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8535.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8536.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8536.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8536.jpg"
               data-image-id="90812"
               data-title="DT2B8536"
               data-description=""
               data-image-slug="dt2b8536"
               >
                <img
                    title="DT2B8536"
                    alt="DT2B8536"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8536.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8539.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8539.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8539.jpg"
               data-image-id="90813"
               data-title="DT2B8539"
               data-description=""
               data-image-slug="dt2b8539"
               >
                <img
                    title="DT2B8539"
                    alt="DT2B8539"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8539.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8540.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8540.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8540.jpg"
               data-image-id="90814"
               data-title="DT2B8540"
               data-description=""
               data-image-slug="dt2b8540"
               >
                <img
                    title="DT2B8540"
                    alt="DT2B8540"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8540.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8542.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8542.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8542.jpg"
               data-image-id="90815"
               data-title="DT2B8542"
               data-description=""
               data-image-slug="dt2b8542"
               >
                <img
                    title="DT2B8542"
                    alt="DT2B8542"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8542.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8544.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8544.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8544.jpg"
               data-image-id="90816"
               data-title="DT2B8544"
               data-description=""
               data-image-slug="dt2b8544"
               >
                <img
                    title="DT2B8544"
                    alt="DT2B8544"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8544.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8545.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8545.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8545.jpg"
               data-image-id="90817"
               data-title="DT2B8545"
               data-description=""
               data-image-slug="dt2b8545"
               >
                <img
                    title="DT2B8545"
                    alt="DT2B8545"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8545.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8546.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8546.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8546.jpg"
               data-image-id="90818"
               data-title="DT2B8546"
               data-description=""
               data-image-slug="dt2b8546"
               >
                <img
                    title="DT2B8546"
                    alt="DT2B8546"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8546.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8549.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8549.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8549.jpg"
               data-image-id="90819"
               data-title="DT2B8549"
               data-description=""
               data-image-slug="dt2b8549"
               >
                <img
                    title="DT2B8549"
                    alt="DT2B8549"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8549.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-17" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8550.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8550.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8550.jpg"
               data-image-id="90820"
               data-title="DT2B8550"
               data-description=""
               data-image-slug="dt2b8550"
               >
                <img
                    title="DT2B8550"
                    alt="DT2B8550"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8550.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-18" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8554.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8554.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8554.jpg"
               data-image-id="90821"
               data-title="DT2B8554"
               data-description=""
               data-image-slug="dt2b8554"
               >
                <img
                    title="DT2B8554"
                    alt="DT2B8554"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8554.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-19" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8556.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8556.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8556.jpg"
               data-image-id="90822"
               data-title="DT2B8556"
               data-description=""
               data-image-slug="dt2b8556"
               >
                <img
                    title="DT2B8556"
                    alt="DT2B8556"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8556.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-20" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8557.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8557.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8557.jpg"
               data-image-id="90823"
               data-title="DT2B8557"
               data-description=""
               data-image-slug="dt2b8557"
               >
                <img
                    title="DT2B8557"
                    alt="DT2B8557"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8557.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-21" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8559.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8559.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8559.jpg"
               data-image-id="90824"
               data-title="DT2B8559"
               data-description=""
               data-image-slug="dt2b8559"
               >
                <img
                    title="DT2B8559"
                    alt="DT2B8559"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8559.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-22" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8561.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8561.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8561.jpg"
               data-image-id="90825"
               data-title="DT2B8561"
               data-description=""
               data-image-slug="dt2b8561"
               >
                <img
                    title="DT2B8561"
                    alt="DT2B8561"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8561.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-23" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8565.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8565.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8565.jpg"
               data-image-id="90826"
               data-title="DT2B8565"
               data-description=""
               data-image-slug="dt2b8565-1"
               >
                <img
                    title="DT2B8565"
                    alt="DT2B8565"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8565.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-24" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8566.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8566.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8566.jpg"
               data-image-id="90827"
               data-title="DT2B8566"
               data-description=""
               data-image-slug="dt2b8566"
               >
                <img
                    title="DT2B8566"
                    alt="DT2B8566"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8566.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-25" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8569.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8569.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8569.jpg"
               data-image-id="90828"
               data-title="DT2B8569"
               data-description=""
               data-image-slug="dt2b8569"
               >
                <img
                    title="DT2B8569"
                    alt="DT2B8569"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8569.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-26" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8570.jpg"
               title=""
               data-src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/DT2B8570.jpg"
               data-thumbnail="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8570.jpg"
               data-image-id="90829"
               data-title="DT2B8570"
               data-description=""
               data-image-slug="dt2b8570"
               >
                <img
                    title="DT2B8570"
                    alt="DT2B8570"
                    src="https://www.saartehaal.ee/wp-content/uploads/sites/1/nggallery/kirst-1/thumbs/thumbs_DT2B8570.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
                            
		
		<div class="ngg-clear"></div>
	</div>

<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div class="tptn_counter" id="tptn_counter_356159">(Vaadatud 340 korda, sh täna 340)</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.saartehaal.ee/2018/04/28/galerii-oine-kirstukandmise-retk/" data-a2a-title="GALERII: Öine kirstukandmise retk"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F04%2F28%2Fgalerii-oine-kirstukandmise-retk%2F&amp;linkname=GALERII%3A%20%C3%96ine%20kirstukandmise%20retk" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F04%2F28%2Fgalerii-oine-kirstukandmise-retk%2F&amp;linkname=GALERII%3A%20%C3%96ine%20kirstukandmise%20retk" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.saartehaal.ee/2018/04/28/galerii-oine-kirstukandmise-retk/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="https://www.saartehaal.ee/2018/04/28/galerii-oine-kirstukandmise-retk/"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Jaga</a></div></div></p>                <p>
                    <div class="wp_bannerize artikli-sisu-468x250">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(737)"  href="https://www.saartehaal.ee/wp-content/uploads/2018/03/Vannituba_aprill18.pdf" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/03/vannitoa-aprill18.gif" alt="Vannitoa-aprill 18" width="468" height="250"/>
</a>
</div></div>                </p>
                        <input type="hidden" name="postType" id="postType" value="post"/>
            
                                </div><!--entry content -->

        
            </div> <!--post-....-->
            <a name="comments"></a>
    				<h4 class="module-title">Kommentaarid puuduvad</h4>
		<p class="nocomments">Ole esimene kommenteerija.</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lisa kommentaar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/28/galerii-oine-kirstukandmise-retk/#respond" style="display:none;">Tühista vastus</a></small></h3>			<form action="https://www.saartehaal.ee/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sinu e-postiaadressi ei avaldata.</span></p><p class="comment-form-comment"><label for="comment">Kommenteeri</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi</label> <input id="author" class="required" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-post</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Tõesta, et sa pole robot<span class="required"> </span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_3"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_3" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="6jI=" /><input type="hidden" name="cptch_time" value="1524919202" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Saada kommentaar" /> <input type='hidden' name='comment_post_ID' value='356159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d20f1c4ccf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>			</form>
			</div><!-- #respond -->
		
    

    </div><!--last-->
</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="nav_menu-5" class="widgetcontainer clearfix"><h5 class="widgettitle">Rubriigid</h5><div class="menu-rubriigimenuu-container"><ul id="menu-rubriigimenuu" class="menu"><li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48701"><a href="https://www.saartehaal.ee/category/maakond/">Maakond</a></li>
<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.saartehaal.ee/category/eesti/">Eesti</a></li>
<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.saartehaal.ee/category/majandus/">Majandus</a></li>
<li id="menu-item-339446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339446"><a href="https://www.saartehaal.ee/category/uhendused-mandriga/">Ühendused mandriga</a></li>
<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.saartehaal.ee/category/valismaa/">Välismaa</a></li>
<li id="menu-item-48705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48705"><a href="https://www.saartehaal.ee/category/muhu-uudised/">Muhu uudised</a></li>
<li id="menu-item-48706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48706"><a href="https://www.saartehaal.ee/category/kultuur/">Kultuur</a></li>
<li id="menu-item-48707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48707"><a href="https://www.saartehaal.ee/category/sport/">Sport</a></li>
<li id="menu-item-48709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48709"><a href="https://www.saartehaal.ee/category/intervjuu/">Intervjuu</a></li>
<li id="menu-item-48708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48708"><a href="https://www.saartehaal.ee/category/arvamus/">Arvamus</a></li>
<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="https://www.saartehaal.ee/category/teema/">Teema</a></li>
<li id="menu-item-107229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107229"><a href="https://www.saartehaal.ee/category/fotogalerii/">Fotogalerii</a></li>
<li id="menu-item-85097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85097"><a href="https://www.saartehaal.ee/category/video/">Video</a></li>
<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="https://www.saartehaal.ee/category/meelelahutus/">Meelelahutus</a></li>
<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-53304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53304"><a href="https://www.saartehaal.ee/category/oma-kodu/">Oma Kodu</a></li>
<li id="menu-item-337779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337779"><a href="https://www.saartehaal.ee/category/saaremaa-teataja/">Saaremaa Teataja</a></li>
</ul></div></li><li id="wp_bannerize-2" class="widgetcontainer clearfix"><div class="wp_bannerize parem-ylemine-200x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(559)"  href="http://www.saarekalur.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/01/kalur_laen_2017_2.gif" alt="Saare Kalur" width="200" height="90"/>
</a>
</div></div>
</li><li id="widget_tptn_pop-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Tänane loetavuse TOP</h5><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/oed-ja-vennad-samasse-kooli-ei-mahtunud/"     class="tptn_link"><span class="tptn_title">Õed ja vennad samasse kooli ei mahtunud</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/kuressaare-soojuse-korsten-ei-suitse-vaata-ka-videot/"     class="tptn_link"><span class="tptn_title">Kuressaare Soojuse korsten ei suitse (VAATA KA VIDEOT)</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/ilmar-torni-kunstivoistluse-peapreemia-kart-tiitsonile-galerii/"     class="tptn_link"><span class="tptn_title">Ilmar Torni kunstivõistluse peapreemia Kärt&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/maadevahe-peakraavi-vesi-sisaldas-taimekaitsevahendite-jaake/"     class="tptn_link"><span class="tptn_title">Maadevahe peakraavi vesi sisaldas taimekaitsevahendite jääke</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/enne-ja-nuud-marjamaalt-saaremaale-muusikaopetajaks/"     class="tptn_link"><span class="tptn_title">ENNE JA NÜÜD: Märjamaalt Saaremaale muusikaõpetajaks</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/vastulause-vaited-koolide-sulgemise-kohta-eksitavad/"     class="tptn_link"><span class="tptn_title">VASTULAUSE: Väited koolide sulgemise kohta on eksitavad</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/neli-opetajat-keda-naeme-saaremaa-muuseumi-vanimal-fotol/"     class="tptn_link"><span class="tptn_title">NELI ÕPETAJAT: Keda näeme Saaremaa muuseumi vanimal fotol?</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/varese-sadama-tuulikule-tommati-pidurit/"     class="tptn_link"><span class="tptn_title">Varese sadama tuulikule tõmmati pidurit</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/kui-seda-udu-ees-ei-oleks-ehk-tahaks-lennata-aga/"     class="tptn_link"><span class="tptn_title">Kui seda udu ees ei oleks ehk Tahaks lennata! Aga&#8230;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/vald-laks-abaja-sadamaga-uuele-ringile/"     class="tptn_link"><span class="tptn_title">Vald läks Abaja sadamaga uuele ringile</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/galerii-oine-kirstukandmise-retk/"     class="tptn_link"><span class="tptn_title">GALERII: Öine kirstukandmise retk</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/kaali-jahiselts-omal-sagedusel/"     class="tptn_link"><span class="tptn_title">Kaali jahiselts: omal sagedusel</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/moelgem-kastist-valja/"     class="tptn_link"><span class="tptn_title">Mõelgem kastist välja</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/juhtkiri-teine-teises-koolis/"     class="tptn_link"><span class="tptn_title">JUHTKIRI: Teine teises koolis</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/04/28/maailm-kuidas-venemaa-pakane-hitleri-paastis/"     class="tptn_link"><span class="tptn_title">MAAILM: Kuidas Venemaa pakane Hitleri päästis</span></a></span></li></ul><div class="tptn_clear"></div></div></li><li id="polls-widget-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Küsitlus</h5><div id="polls-317" class="wp-polls">
	<form id="polls_form_317" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_317_nonce" name="wp-polls-nonce" value="c8147d1f14" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="317" /></p>
		<p style="text-align: center;"><strong>Puugihooaeg on täies hoos. Kas lasete end puukentsefaliidi vastu vaktsineerida?</strong></p><div id="polls-317-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1328" name="poll_317" value="1328" /> <label for="poll-answer-1328">- Jah.</label></li>
		<li><input type="radio" id="poll-answer-1329" name="poll_317" value="1329" /> <label for="poll-answer-1329">- Võibolla.</label></li>
		<li><input type="radio" id="poll-answer-1330" name="poll_317" value="1330" /> <label for="poll-answer-1330">- Ei, sest elan linnas.</label></li>
		<li><input type="radio" id="poll-answer-1331" name="poll_317" value="1331" /> <label for="poll-answer-1331">- Ei, sest ei usu, et nakkuse saan.</label></li>
		<li><input type="radio" id="poll-answer-1332" name="poll_317" value="1332" /> <label for="poll-answer-1332">- Ei, sest olen juba vaktsineeritud.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vasta   " class="Buttons" onclick="poll_vote(317);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(317); return false;" title="Vaata selle küsitluse tulemusi">Vaata tulemust</a></p></div>
	</form>
</div>
<div id="polls-317-loading" class="wp-polls-loading"><img src="https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.saartehaal.ee/kusitluste-arhiiv/">Küsitluste arhiiv</a></li></ul></li><li id="em_widget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lähenevad üritused</h5><ul><li><a href="https://www.saartehaal.ee/uritused/rannalapse-laulud-2018/">Rannalapse laulud 2018</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/tasujad-igaviku-soda-3d-4/">Tasujad: Igaviku sõda (3D)</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/avatud-kalasadamate-paev-2018/">Avatud kalasadamate päev 2018</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/angla-tuuliku-jooks-2018/">Angla Tuuliku Jooks 2018</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/orienteerumispaev-orissaare-terviserajal/">Orienteerumispäev Orissaare terviserajal</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/gordon-paddy-4/">Gordon &amp; Päddy</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/rampage-purustajad-2d-4/">Rampage: purustajad (2D)</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/premium-liiga-2018-fc-kuressaare-vs-kohila-pusivus/">Premium liiga 2018, FC Kuressaare vs. Kohila Püsivus</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/tinno-sa-pole-iial-uksi-3/">Tinno. Sa pole iial üksi</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/seltsimees-laps-29/">Seltsimees Laps</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/lino-13/">Lino</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/sind-polnud-kunagi-siin-2/">Sind polnud kunagi siin</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/kairit-toomas-duo-6/">Kairit &amp; Toomas Duo</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/kiiksupidu/">Kiiksupidu</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/taniel-vares-2/">Taniel Vares</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/vandapidurid-19/">Vändapidurid</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/superpatrull-2-9/">Superpatrull 2</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/ansambel-elumees/">ansambel Elumees</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/dj-nora-von-b-5/">DJ Nora von B</a> - 28.04.2018</li><li><a href="https://www.saartehaal.ee/uritused/dj-heiko-merikan/">DJ Heiko Merikan</a> - 28.04.2018</li><li class="all-events-link"><a href="https://www.saartehaal.ee/uritused/" title="Vaata kõiki üritusi">Vaata kõiki üritusi</a></li></ul></li><li id="em_calendar-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Ürituste kalender</h5><div id="em-calendar-138" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2018/04/28/galerii-oine-kirstukandmise-retk/?ajaxCalendar=1&#038;mo=3&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">apr. 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/2018/04/28/galerii-oine-kirstukandmise-retk/?ajaxCalendar=1&#038;mo=5&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>E</td><td>T</td><td>K</td><td>N</td><td>R</td><td>L</td><td>P</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-03-26/?limit" title="KTG KOGEMUSKOOLITUSE loeng sarjast MAAILMA KULTUURID, Mängude õhtu, Merit Trei tutvustab Coop Pank pangateenuseid, Peeter Pikk-kõrv, Seltsimees Laps, Somaalia piraadid, Theatrumi etendus &#8220;Isa&#8221;, Tomb Raider (2D), Vaikse ookeani võitlus: Ülestõus (3D)">26</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-03-27/?limit" title="Fotonäitus &#8220;Pool sajandit Saaremaa Kaubamaja&#8221;, Käsitööseltsi Lapimoorid tööde näitus, Klassikokkutulek 2: Pulmad ja matused, Mängude õhtu, Näitus &#8220;Eerik Haameri tuum&#8221;, Peeter Pikk-kõrv, Saaremaa töö- ja karjäärimess 2018, Seltsimees Laps, Tomb Raider (3D), U-17 Eliitliiga jalgpallis, FC Kuressaare vs. Raplamaa JK, Vaikse ookeani võitlus: Ülestõus (3D)">27</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-03-28/?limit" title="DARTS ehk NOOLEMÄNG, Klassikokkutulek 2: Pulmad ja matused, Peeter Pikk-kõrv, Rahvusvaheline turismikonverents &#8220;Möni Möte/Any Idea?&#8221;, Saaremaa Teatri 55. juubelituur, Seltsimees Laps, Seltsimees laps, Tomb Raider, Vaikse ookeani võitlus: Ülestõus">28</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-03-29/?limit" title="DARTS. Pritsumaja nädalamäng, Elias ja sügaviku saladus, Karaoke, Keldri öö &#8211; Mis värvi on?, Peeter Pikk-kõrv, Saaremaa MV korvpallis 2018 seeniorid, 1. finaalmäng, Orissaare vs. Tesman, Seltsimees Laps, Tomb Raider (2D), TV 10 Olümpiastarti, Vaikse ookeani võitlus: Ülestõus (2D), Valmistub esimene mängija (3D), Võõrad: Öine jaht,  SUURE NÄDALA kirikutund. Jumalasõna toob rahvale Tiina Ool">29</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-03-30/?limit" title="ansambel TV5 , Eduard Wiiralti näitus &#8220;Wiiralt &#8211; Armastus Strasbourgis&#8221;, Ivo Linna &#038; Rock Hotel, Kummardus Georg Otsale, Liis Lemsalu Live, Naistepäeva after party!, Saaremaa Meistrivõistlused Korvpallis 2018 FINAL FOUR,  Premium liiga 2018, FC Kuressaare vs. Tartu JK Tammeka">30</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-03-31/?limit" title="Carriba, DJ Peeter Morna, Kaunimate Aastate Vennaskonna juubelikontsert, Koit Toome Live, Kummardus Georg Otsale, Saaremaa karikavõistluse Lümanda etapp lauatennise naiste ja meeste üksikmängus, Saaremaa Meistrivõistlused Korvpallis 2018 FINAL FOUR, Võimalik VAID DJ Erkki Sarapuuga">31</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-01/?limit" title="Pühapäev Spordiga II etapp, Tipus">1</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/ahto-unistuste-jaht-2/" title="Ahto. Unistuste jaht">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-03/?limit" title="Eduard Wiiralti näitus, Elias ja sügaviku saladus, Mineviku vaimud, Näitus &#8220;Eerik Haameri tuum&#8221;, Peeter Pikk-kõrv, Seltsimees Laps, Seltsimees Laps, Seltsimees Laps, Tomb Raider (2D), Valmistub esimene mängija (3D), Võõrad: Öine jaht">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-04/?limit" title="Aili Jungi kunstiringi liikmete näituse pidulik avamine, Kiiktooliõhtu Inga Lungega, Mängude õhtu, Peeter Pikk-kõrv, Premium liiga jalgpallis 2018: FC Kuressaare vs. Tallinna FC Flora, Seltsimees Laps, Tornimäe näiteringi Tungal etendus &#8220;Vandekohus&#8221;, Vaikse ookeani võitlus: Ülestõus (2D), Valmistub esimene mängija (3D), VAT Teatri etendus &#8220;Müller peab lahkuma!&#8221;, Võõrad: Öine jaht">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-05/?limit" title="DARTS. Pritsumaja nädalamäng, Elias ja sügaviku saladus, Juhataja ümarlaud, Kena vaikne kohake, Peeter Pikk-kõrv, Seltsimees Laps, Seminar &#8220;Raha kasvatamise võimalused ja riskid&#8221;, Teater &#8220;Kohe nähe , et vanad sõbrad&#8221;, The Beatles &#038; Ivo Linna. Pool sajandit legendi., Tomb Raider, Tunded udus, Valmistub esimene mängija (3D), Vändapidurid, VAT Teatri etendus &#8220;Müller peab lahkuma!&#8221;, XXI Lauatennise Klubi Tops lahtine sünnipäevaturniir lauatennises">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-06/?limit" title="DJ Ecue, Eesti pidu. DJ Magnus Volar, Enam kui elu, Kena vaikne kohake, Keskööpäike, Kinoõhtu: Seltsimees Laps, kontsert-etendus kogu perele &#8220;Klaveriloomad. Elu muusikas&#8221;, Korvpallipäev Howard Frieriga, Laulame koos Mariniga tuntud laule, Lino, Peeter Pikk-kõrv, Seltsimees Laps, Seltsimees Laps, Valmistub esimene mängija (3D), Vändapidurid,  Naiste esiliiga jalgpall I voor: FC Kuressaare vs. Pärnu JK II">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-07/?limit" title="ansambel TV5, DJ Ecue, Eesti MV võrkpallis, poolfinaal Saaremaa VK vs. Selver Tallinn, Kena vaikne kohake, Lino, Mälumänguõhtu, Monolavastus &#8220;Ma olen paks&#8221;, Peeter Pikk-kõrv, Positiiv, Púr Múdd Live, Saaremaa Kaubamaja Vabalava, Seltsimees Laps, Teater &#8220;Kohe näha, et vanad sõbrad&#8221;, Tomb Raider (2D), Tuled kevadel – Jaan Pehk ja Andrus Albrecht, Valjala Laululind, Valmistub esimene mängija (3D), Vändapidurid, Viinamarjapäev, Võõrad: Öine jaht">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-08/?limit" title="Eesti Naiste I liiga võrkpallis, poolfinaal Kuressaare vs. Sparta, Kärla näiteseltsi etendus &#8220;Maada&#8221;, Kena vaikne kohake, Keskööpäike, Laimjala Laululind 2018, Lastefilm &#8220;Elias ja sügaviku saladus&#8221;, Liikudes tervemaks etapp: Rattamatk Nasva kevad, Lino, Mineviku vaimud, Peeter Pikk-kõrv, Seltsimees Laps, Valmistub esimene mängija (2D), Vändapidurid,  Jalgpalli II liiga, FC Kuressaare II vs. Pärnu JK Vaprus II">8</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-09/?limit" title="Kena vaikne kohake, Keskööpäike, Lino, Peeter Pikk-kõrv, Seltsimees Laps, Vändapidurid, Võõrad: Öine jaht">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-10/?limit" title="Aili Jungi kunstiringi liikmete näitus, Eduard Wiiralti näitus, Eesti Kunstiakadeemia moetudengite näitus &#8220;101 kitlit ja põlled&#8221;, Kena vaikne kohake, Lino, Näitus &#8220;Eerik Haameri tuum&#8221;, Peeter Pikk-kõrv, Seltsimees Laps, Tomb Raider (2D), U17 Eliitliiga jalgpallis: FC Kuressaare vs. Eesti U15 II, Väärikate kinoseanss: Ahto. Unistuste jaht, Valmistub esimene mängija (3D), Vändapidurid">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-11/?limit" title="Endla Teatri etendus &#8220;Operatsioon kintsutükk&#8221;, Jälle need klassikatähed, Kaarnakivi perenaine, Keskööpäike, Klassikokkutulek 2: Pulmad ja matused, lauluvõistlus “Eesti heliloojad ja nende muusika”. Merelaulud, Lino, Mineviku vaimud, Peeter Pikk-kõrv, Rampage: purustajad (3D), Seltsimees Laps, Seltsimees laps, Ultima Thule maratoni ühisjooks, Vändapidurid">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-12/?limit" title="DARTS. Pritsumaja nädalamäng, EMV U14 ja U12 poiste võrkpall, Endla Teatri etendus &#8220;Operatsioon kintsutükk&#8221;, Kaarnakivi perenaine, Kena vaikne kohake, Koerte saar, Lavaõhtu 2018, Lino, Nutikoolitus „Muna õpetab kana“, Peeter Pikk-kõrv, Rampage: purustajad (3D), Salme 9. Oma Laste Näitemänguõhtu, Seltsimees Laps, Vändapidurid">12</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-13/?limit" title="Alternatiiv &#8217;18, ansambel Kontrast, DJ Kristjan Kaunissaar, DJ R-Session, Filmipärastlõuna, Hannes Praksi loeng “Metsamajakad – ökoloogia ja kultuuri uurimine loodusarhitektuuri abil”, Keskööpäik, KINOÕHTU, Koerte saar, Lino, Porovart Merily värsikogumiku &#8220;Las lendan ma&#8221; esitlus, Portugal, Rampage: purustajad (3D), Rohkem kui mesi, Saare maakonna erivajadustega laste vanemate vestlusring, Salme Laululind 2018, Seltsimees Laps, Siiri Talli isiknäituse avamine, Tinno. Sa pole iial üksi (3D), Vändapidurid">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-14/?limit" title="Argentiina tango tund, DJ Ivar Piterskihh, Eesti MV võrkpallis, poolfinaal Saaremaa VK vs. Selver Tallinn, Ida-Saaremaa ja Muhumaa &#8220;Laulumaias&#8221;, Kena vaikne kohake, Kestliku elustiili festival Hoolides Homsest!, Kevadine tervisepäev, Koerte saar, Läänesaarte Kammerorkestri Kevadkontsert, Laat Ausad asjad, Liiv &#038; Kopliste, Lino, Maakonna meistrivõistlused males poistele ja tüdrukutele, Peeter Pikk-kõrv, Porovart Merily värsikogumiku &#8220;Las lendan ma&#8221; esitlus, Portugal, Rampage: purustajad (3D), S A S H ! Live Dj Set, Saaremaa Kaubamaja käsitööturg, Seltsimees Laps, Südamekõnd, Taaskasutuspäev, Tantsuõhtu TV5-ga, Tinno. Sa pole iial üksi. (3D), Toni Jokiniitty – Soome flamencokitarrist, Uku Arop Live, Valmistub esimene mängija (2D),  Jalgpalli II liiga: FC Kuressaare II vs. JK Tabasalu">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-15/?limit" title="Kena vaikne kohake, Kesk- Saaremaa laste lauluvõistlus &#8220;Viisivakk&#8221;, Koerte saar, Läänesaarte Kammerorkestri Kevadkontsert, Lino, LOODUS-PÜHAPÄEVAK Elvi radadel, Peeter Pikk-kõrv, Portugal, Rampage: purustajad (3D), Seltsimees Laps, Tinno. Sa pole iial üksi. (3D), Valmistub esimene mängija (2D), Vändapidurid,  Eesti Naiste esiliiga võrkpallis FINAAL, Kuressaare vs. Peetri VK,  Maakonna MV maastikujooksus">15</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-16/?limit" title="Rampage: purustajad (2D), Tervisenädal: räägime abivahenditest ja riiklikust abivahendite soodustuse süsteemist, Tinno.Sa pole iial üksi(3D, Eesti keeles)">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-17/?limit" title="Aili Jungi kunstiringi liikmete näitus, Eduard Wiiralti näitus, Eesti Kunstiakadeemia moetudengite näitus &#8220;101 kitlit ja põlled&#8221;, Kena vaikne kohake, KG VS. SÜG võrkpall, Koerte saar, Noortejaama platvorm lastevanematele, Peeter Pikk-kõrv (Eesti keeles), Platvorm lastevanematele, peatus 1- huvitegevuse rahastus, internetiturvalisus, Noortejaama tegemised, Portugal, Portugal, Portugal(Eesti keeles), Rampage: purustajad (2D), Saaremaa Kunstiklubi 40.juubeli näitus &#8220;Mälestuste rajad&#8221;, Seltsimees Laps (Eesti keeles), Tervisenädal: Reio Vilipuu räägib kroonilisest venoossest puudulikkusest, lümfihaigustest ning kompressioonravist, Tinno. Sa pole iial üksi. (2D, Eesti keeles), U17 Eliitliiga jalgpallis, FC Kuressaare vs. Võru FC Helios, Vändapidurid">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-18/?limit" title="Eesti KV jalgpallis, FC Kuressaare vs. FC Flora Kuressaare, Fotonäitus “Õnnelikud taanlased”, Käsitöö näitus-müük, Koerte saar, Kuressaare Folgiklubi kontsert: MandoTrio, Lino (Eesti keeles), MTÜ ELU JAOKS  taaskasutuskeskus &#8220;ABITUBA&#8221;, Portugal, Portugal (Eesti keeles), Rampage: purustajad (3D), Seltsimees Laps (Eesti keeles), Tervisenädal: räägime dementsusest ning teeme dementsuse teste, Tinno. Sa pole iial üksi. (3D, Eesti keeles), Valmistub esimene mängija (3D), Vändapidurid, Vestlusõhtu tervendaja Volliga">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-19/?limit" title="DARTS. Pritsumaja nädalamäng, Eesti Naiste KV jalgpallis ¼ finaal, FC Kuressaare II vs. Tartu SK 10 Premium, Kena vaikne kohake, Koerte saar, Leisi kandi pensionäride kevadpidu, Peeter Pikk-kõrv (Eesti keeles), Portugal (Eesti keeles), Rampage: purustajad, Segased lood. Noortejaamas. (Küber) kiusamine, Seltsimees Laps (Eesti keeles), Superpatrull 2, Tervisenädal: Eakate aktiviseerimine läbi seltskonnatantsu- ja mängu, Tinno. Sa pole iial üksi. (3D, Eesti keeles)">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-20/?limit" title="2 Quick Start, DJ Ula, Gordon &#038; Päddy (Eesti keeles), Kevadpidu, Maa: üks imeline päev (Eesti keeles), Muusika on terviseks! Laulame koos Mariniga tuntud laule, Porovart Merily värsikogumiku &#8220;Las lendan ma&#8221; esitlus, Portugal (Eesti keeles), Rampage: purustajad (3D), Saaremaa Spordikooli KV minivõrkpallis, Segakoor Körglädje Ahvenamaalt, Seltsimees Laps (Eesti keeles), Silja &#038; Heiko, Superpatrull 2, Tantsuõhtu TV5-ga, Tantsurühm Kadrid 50. juubelikontsert “KOOS ON HEA”, Tinno. Sa pole iial üksi. (2D, Eesti keeles), Tõde või tegu, Vändapidurid">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-21/?limit" title="ans  Qvalda, DJ Priit Alas, Gordon &#038; Paddy (Eesti keeles), Gordon &#038; Paddy (Eesti keeles), Kena vaikne kohake, Kevadine suurpuhastus- kirbukas!, Lino (Eesti keeles), NUKUTEATER TULEB KÜLLA &#8211; LEE TREI JA TEMA NUKUD, Portugal (Eesti keeles), Premium liiga 2018 jalgpallis, FC Kuressaare vs. Nõmme Kalju FC, Rampage: purustajad (3D), Saaremaa Meeskoori SÜM 45. aastapäeva kontsert, Seltsimees Laps (Eesti keeles), Seltsimees Laps (Eesti keeles), Superpatrull 2, Tantsuõhtu ansambliga Kontrast, Tinno. Sa pole iial üksi (2D, Eesti keeles), Vändapidurid">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-22/?limit" title="Appi ma kahandasin oma vanemad, Eesti Naiste I liiga jalgpallis III voor, FC Kuressaare vs. Nõmme Kalju FC, Gordon &#038; Paddy (Eesti keeles), Gordon &#038; Paddy (Eesti keeles), Igaühele oma, Jüripäeva Jalgrattamatk, Jüripäeva tähistamine Kõljalas, Jüripäevajooks, Kena vaikne kohake, Kevadine kalapüügivõistlus Kuke jõel, Laste kokakool KAHVLIAHVIGA “Naljakas tortiljapitsa ja smuuti”, NUKUTEATER TULEB KÜLLA &#8211; LEE TREI JA TEMA NUKUD, Peeter Pikk-kõrv (Eesti keeles), Portugal, Portugal(Eesti keeles), Rampage: purustajad, Seltsimees Laps (Eesti keeles), Südamekuu üritus &#8220;Karujärve duatlon&#8221;, Superpatrull 2, Tinno. Sa pole iial üksi (3D, Eesti keeles), Tõde või tegu, Vändapidurid">22</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-23/?limit" title="Esineb väärikate kollektiiv “Ehaviir”, Gordon &#038; Paddy, Gordon &#038; Paddy (Eesti keeles), JK Sarma seeriajooks – 10 000 m, Keskööpäike, Lino (Eesti keeles), Portugal, Rampage: purustajad (2D), Seltsimees Laps (Eesti keeles), Superpatrull 2, Tinno. Sa pole iial üksi (3D, Eesti keeles), Tõde või tegu, Vändapidurid, XXIII Mustjala Jürijooks">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-24/?limit" title="Aili Jungi kunstiringi liikmete näitus, Doonoripäev, Eduard Wiiralti näitus, Eesti Kunstiakadeemia moetudengite näitus &#8220;101 kitlit ja põlled&#8221;, Fotonäitus “Õnnelikud taanlased”, Gordon &#038; Paddy (Eesti keeles), Gordon &#038; Paddy (Eesti keeles), Käsitöö näitus-müük, Kena vaikne kohake, Ohutuspäev „Ohutu elu, rõõmsam meel !“, Peeter Pikk-kõrv (Eesti keeles), Portugal (Eesti keeles), Rampage: purustajad, Saaremaa Kunstiklubi 40.juubeli näitus &#8220;Mälestuste rajad&#8221;, Seltsimees Laps (Eesti keeles), Sportlik koolivaheaeg, Superpatrull 2, Tinno. Sa pole iial üksi, Tõde või tegu, U-17  Eliitliiga jalgpallis, FC Kuressaare &#8211; Kohtla-Järve JK Järv, Vändapidurid, Youtuber Nele Kirsipuu videokoolitus lastele">24</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-25/?limit" title="Eikla eakate kevadine koosviibimine, Gordon &#038; Päddy, Ilmar Torni nimelise koolinoorte kunstikonkurssi tööd, Kaurna Cronin, Koerte saar, Koerte saar, Kõik algab mõtlemisest, Lino, Portugal, Rampage: purustajad (3D), Seltsimees Laps, Seltsimees Laps, Sportlik koolivaheaeg, Superpatrull 2, Tasujad: Igaviku sõda (3D), Tinno. Sa pole iial üksi. (2D), Tõde või tegu, U13 jalgpall V alagrupi kohtumine, FC Kuressaare vs. Pärnu JK Vaprus, Veteranideõhtu">25</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-26/?limit" title="DARTS. Pritsumaja nädalamäng, Gordon &#038; Päddy, Kärla Näiteselts esitab: Janno Puusepp MAADA, Kena vaikne kohake, Ohutuspäev „Ohutu elu, rõõmsam meel !“, Portugal, Seltsimees Laps, Sportlik koolivaheaeg, Superpatrull 2, Tantsumaja Eesti ja Euroopa tantsudega, Tasujad: Igaviku sõda (3D), Tinno. Sa pole iial üksi. (2D), Vändapidurid">26</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-27/?limit" title="DJ R-Bo, ELIAS JA SÜGAVIKU SALADUS, Eriüritus 16+. HOAX &#038; Tigran Live, Hooaja esimene orienteerumispäevak, Jüri Homenja, Küll ma olen ilus!, Lino, Portugal, Seltsimees Laps, Sind polnud kunagi siin, Tarmo Teder esitleb raamatut &#8220;Ahistuse jutud&#8221;, Tasujad: Igaviku sõda, Tasujad: Igaviku sõda (3D), Tinno. Sa pole iial üksi, Tõde või tegu, Tornimäe Näiteseltsi etendus &#8220;Tühjad näpud&#8221;">27</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.saartehaal.ee/uritused/2018-04-28/?limit" title="Angla Tuuliku Jooks 2018, ansambel Elumees, Avatud kalasadamate päev 2018, DJ Heiko Merikan, DJ Nora von B, Gordon &#038; Päddy, Kairit &#038; Toomas Duo, Kiiksupidu, Lino, Orienteerumispäev Orissaare terviserajal, Premium liiga 2018, FC Kuressaare vs. Kohila Püsivus, Rampage: purustajad (2D), Rannalapse laulud 2018, Seltsimees Laps, Sind polnud kunagi siin, Superpatrull 2, Taniel Vares, Tasujad: Igaviku sõda (3D), Tinno. Sa pole iial üksi, Uku Arop live, Vändapidurid">28</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-29/?limit" title="Eesti II liiga jalgpallis, FC Kuressaare vs. Tõrva JK, Eesti Naiste I liiga jalgpallis IV voor, FC Kuressaare vs. JK Tallinna Kalev II, Oreli rõdukontsert &#8211; Magnificat, Südamenädala üritus: „Südamenädala matk loopealsel“, Sümfooniline puhkpillimuusika, Tõsielufilm &#8220;Ahto. Unistuste jaht.&#8221;">29</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-04-30/?limit" title="Jazzkaar 2018 kodukontsert – Marie Vaigla, Lauluselts Lyra 130.juubelikontsert, Liikudes tervemaks Südamekuu üritus – Jüriöö teatejooks, Nasva nõiaralli, Pärimusmatk ja volbriõhtu, Pidu Nasva klubis, Volbriöö pidu tuleingel Margaritaga, Volbriöö trall">30</a>
									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-05-02/?limit" title="Eesti Kunstiakadeemia moetudengite näitus &#8220;101 kitlit ja põlled&#8221;, Eesti meistrivõistluste finaalid: 1. kohtumine, Elja Parbuse kunstiringi liikmete näituse pidulik avamine, Käsitöö näitus-müük, Tallinna Tantsuteater- Soololavastuste õhtud,  EMV võrkpallis finaal: Saaremaa VK vs. Bigbank Tartu,  Segased lood Noortejaamas: Programmi Vanem Vend Vanem Õde tutvustus">2</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-05-03/?limit" title="DARTS. Pritsumaja nädalamäng, Ida-Saaremaa Osavaima korvpalluri võistlus, Juhataja ümarlaud, Noorteinfo neljapäevak, Salme vallateatri esietendus &#8220;Ragna, viikingitütar&#8221;, Üritus „Wiiralti elu ja looming. Pariis ja dekadents”.">3</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-05-04/?limit" title="Carlos Liiv &#038; Kerman Keerd, Iluõhtu parfüümispetsialist Kai Laidlaga, Kuressaare Linna 455 juubel, Matti Pärki söe- ja pastellmaalid „Sülem“  ja Aita Kivi pastellmaalid „Loodusest lohutatud“, Segased lood Noortekeskuses -ärevushäired">4</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-05-05/?limit" title="37. KURESSAARE LINNAJOOKS, Sadhu Jam Unplugged,  korvpalliturniir Suure Tõllu CUP">5</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-05-06/?limit" title="korvpalliturniir Suure Tõllu CUP, Tantsuansambel Sõprus kevadkontsert &#8220;Kui Kungla rahvas &#8220;">6</a>
									</td>
						</tr>
	</tbody>
</table></div></li><li id="awpcp-latest-ads-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased kuulutused</h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43456/pajero/">pajero</a></div> <div class="awpcp-listings-widget-item-excerpt">mvva alates 25ndast maist Mitsubishi pajero sport ...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43456/pajero/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43455/ratastel-veetunn/">Ratastel veetünn</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa ratastel veetünn.

- mahutavus 3 tonni


Lisa...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43455/ratastel-veetunn/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43454/paadimootor-volvo/">Paadimootor Volvo</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa Volvo paadimootor
- pika jalaga
- 2 taktiline...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43454/paadimootor-volvo/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43453/ara-anda-mooblit/"><img alt="Ära anda mööblit" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/1-1e792942.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43453/ara-anda-mooblit/">Ära anda mööblit</a></div> <div class="awpcp-listings-widget-item-excerpt">Ära anda:
-1 diivan
-1 klaasustega kapp
-2 nelja s...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43453/ara-anda-mooblit/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43452/rehvid/">rehvid</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa 4 väga korralikku Nokia lamellrehvi 205/55/16...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43452/rehvid/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43451/toyota-yaris-verso/">Toyota Yaris Verso</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa Toyota Yaris Verso 2001,1.3,punane,bensiin.Üv...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43451/toyota-yaris-verso/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41838/citroen-berlingo-multispace-16vti-88kw/"><img alt="Citroen Berlingo Multispace 1,6VTi 88kW" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/berlingo-8-36cc4c2c.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41838/citroen-berlingo-multispace-16vti-88kw/">Citroen Berlingo Multispace 1,6VTi 88kW</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa mahtuniversaal Citroen Berlingo 2012a, 1,6 be...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41838/citroen-berlingo-multispace-16vti-88kw/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/42885/muua-saunakeris/">Müüa saunakeris</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa sauna ja suitsuahi, uued 
tel.5054355...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/42885/muua-saunakeris/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43450/kaotatud-prillid/">Kaotatud prillid!</a></div> <div class="awpcp-listings-widget-item-excerpt">Pireti kivist Kuressaare poole kaotatud prillid! L...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43450/kaotatud-prillid/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43449/noor-mees-otsib-tood/">Noor mees otsib tööd!</a></div> <div class="awpcp-listings-widget-item-excerpt">Korralik, aus, kohusetundlik, viisakas ja töökas, ...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43449/noor-mees-otsib-tood/">[Vaata]</a></div></div></li></ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><p><!-- parempoolne 200x90 -3 banner --></p>
</div>
		</li><li id="nav_menu-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Kasulikku</h5><div class="menu-lisamenuu-container"><ul id="menu-lisamenuu" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="https://www.saartehaal.ee/saada-vihje/">Saada vihje</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.saartehaal.ee/esita-lihtne-kusimus/">Esita lihtne küsimus</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.saartehaal.ee/kasutustingimused/">Kasutustingimused</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.saartehaal.ee/konfidentsiaalsus/">Konfidentsiaalsus</a></li>
</ul></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viited</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.eall.ee/" target="_blank">Saarte Hääl on Eesti Ajalehtede Liidu liige</a></li>
<li><a href="http://www.abruka.ee" title="Abruka saar">Abruka</a></li>
<li><a href="http://www.saaremaavald.ee">Saaremaa vald</a></li>
<li><a href="http://www.kadi.ee/" target="_blank">Raadio Kadi</a></li>
<li><a href="http://www.wris.ee/" target="_blank">Reisibüroo Wris</a></li>
<li><a href="http://www.klteater.ee/" target="_blank">Kuressaare Linnateater</a></li>
<li><a href="http://saarteklubi.wordpress.com/" target="_blank">Saarlased Tartus</a></li>

	</ul>
</li>
	</ul>
	<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
	</div>
<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
</div>	
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased artiklid</h5><ul class="featured-stories"> <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="&#8221; order_by=&#8221;sortorder&#8221; order_direction=&#8221;ASC&#8221; returns=&#8221;included&#8221; maximum_entity_count=&#8221;500&#8243;] (Vaadatud 340 korda, sh täna 340)" title="GALERII: Öine kirstukandmise retk" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="&#8221; order_by=&#8221;sortorder&#8221; order_direction=&#8221;ASC&#8221; returns=&#8221;included&#8221; maximum_entity_count=&#8221;500&#8243;] (Vaadatud 340 korda, sh täna 340)" title="GALERII: Öine kirstukandmise retk" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/DT2B8566-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/galerii-oine-kirstukandmise-retk/">GALERII: Öine kirstukandmise retk</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/koolijutsud-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuna Kuressaare gümnaasiumis kõigile 1. klassidesse soovijatele kohti ei jätku, pani vallavalitsus osa lastest teiste koolide nimekirja. See pahandab aga lapsevanemaid, kes eelistatud koolikohast ilma jäid." title="Õed ja vennad samasse kooli ei mahtunud" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/koolijutsud-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/koolijutsud-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/koolijutsud-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/koolijutsud-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuna Kuressaare gümnaasiumis kõigile 1. klassidesse soovijatele kohti ei jätku, pani vallavalitsus osa lastest teiste koolide nimekirja. See pahandab aga lapsevanemaid, kes eelistatud koolikohast ilma jäid." title="Õed ja vennad samasse kooli ei mahtunud" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/koolijutsud-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/koolijutsud-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/koolijutsud-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/oed-ja-vennad-samasse-kooli-ei-mahtunud/">Õed ja vennad samasse kooli ei mahtunud</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/04/28/oed-ja-vennad-samasse-kooli-ei-mahtunud/#comments">(12)</a>			<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A7978-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="On hommik. Ja sellist udu, kui praegu, pole Kuressaare kohal jupp aega nähtud. Tõsi, juba eile õhtul oli ta kohal ja korra isegi plinkis mõttes – kas lennuk järgmisel päeval [&hellip;]" title="Kui seda udu ees ei oleks ehk Tahaks lennata! Aga&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A7978-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A7978-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A7978-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A7978-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="On hommik. Ja sellist udu, kui praegu, pole Kuressaare kohal jupp aega nähtud. Tõsi, juba eile õhtul oli ta kohal ja korra isegi plinkis mõttes – kas lennuk järgmisel päeval [&hellip;]" title="Kui seda udu ees ei oleks ehk Tahaks lennata! Aga&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A7978-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A7978-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A7978-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/kui-seda-udu-ees-ei-oleks-ehk-tahaks-lennata-aga/">Kui seda udu ees ei oleks ehk Tahaks lennata! Aga&#8230;</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/04/28/kui-seda-udu-ees-ei-oleks-ehk-tahaks-lennata-aga/#comments">(1)</a>			<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/SM_1488-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa muuseumi kogudes leiduv vanim foto on nelja soliidset härrasmeest kujutav ambrotüüp. Ambrotüübid on päevapildistamise aegadest pärinevad klaasile kinnistatud fotojäädvustused, mida Eestis on teada alla 40. Muuseumi tulmeraamatus oli see [&hellip;]" title="NELI ÕPETAJAT: Keda näeme Saaremaa muuseumi vanimal fotol?" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/SM_1488-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/SM_1488-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/SM_1488-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/SM_1488-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa muuseumi kogudes leiduv vanim foto on nelja soliidset härrasmeest kujutav ambrotüüp. Ambrotüübid on päevapildistamise aegadest pärinevad klaasile kinnistatud fotojäädvustused, mida Eestis on teada alla 40. Muuseumi tulmeraamatus oli see [&hellip;]" title="NELI ÕPETAJAT: Keda näeme Saaremaa muuseumi vanimal fotol?" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/SM_1488-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/SM_1488-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/SM_1488-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/neli-opetajat-keda-naeme-saaremaa-muuseumi-vanimal-fotol/">NELI ÕPETAJAT: Keda näeme Saaremaa muuseumi vanimal fotol?</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A0644-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kunstnik Ilmar Torni teise kunstivõistluse peaauhinna pälvis Kärt Tiitson töö eest “Kallite keskel”." title="Ilmar Torni kunstivõistluse peapreemia Kärt Tiitsonile (GALERII)" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A0644-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A0644-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A0644-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A0644-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kunstnik Ilmar Torni teise kunstivõistluse peaauhinna pälvis Kärt Tiitson töö eest “Kallite keskel”." title="Ilmar Torni kunstivõistluse peapreemia Kärt Tiitsonile (GALERII)" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A0644-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A0644-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/0O9A0644-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/ilmar-torni-kunstivoistluse-peapreemia-kart-tiitsonile-galerii/">Ilmar Torni kunstivõistluse peapreemia Kärt Tiitsonile (GALERII)</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/12videokyss-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuressaare linna kaugkütte eest hoolitsev ettevõte toodab soojust 24/7 sõltumata aastaajast ja juhib seda kahe toru kaudu kogu linna peale laiali. Kuressaare Soojuse katlaruumis läheb ühes nurgas seinast välja toru, [&hellip;]" title="Kuressaare Soojuse korsten ei suitse (VAATA KA VIDEOT)" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/12videokyss-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/12videokyss-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/12videokyss-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/12videokyss-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuressaare linna kaugkütte eest hoolitsev ettevõte toodab soojust 24/7 sõltumata aastaajast ja juhib seda kahe toru kaudu kogu linna peale laiali. Kuressaare Soojuse katlaruumis läheb ühes nurgas seinast välja toru, [&hellip;]" title="Kuressaare Soojuse korsten ei suitse (VAATA KA VIDEOT)" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/12videokyss-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/12videokyss-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/12videokyss-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/kuressaare-soojuse-korsten-ei-suitse-vaata-ka-videot/">Kuressaare Soojuse korsten ei suitse (VAATA KA VIDEOT)</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Tšernobõl2-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="26. aprillil möödus 32 aastat inimkonna ajaloo ühest suurimast tehnogeensest katastroofist – avariist Tšornobõli tuumaelektrijaamas. Ehkki praegu on jaama ümber kehtestatud keelutsoon, kus inimesed alaliselt ei ela, käib seal kõigest [&hellip;]" title="MAAILM: Tšornobõli hulljulged stalkerid" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Tšernobõl2-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Tšernobõl2-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Tšernobõl2-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Tšernobõl2-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="26. aprillil möödus 32 aastat inimkonna ajaloo ühest suurimast tehnogeensest katastroofist – avariist Tšornobõli tuumaelektrijaamas. Ehkki praegu on jaama ümber kehtestatud keelutsoon, kus inimesed alaliselt ei ela, käib seal kõigest [&hellip;]" title="MAAILM: Tšornobõli hulljulged stalkerid" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Tšernobõl2-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Tšernobõl2-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Tšernobõl2-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/maailm-tsornoboli-hulljulged-stalkerid/">MAAILM: Tšornobõli hulljulged stalkerid</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Füürer1-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Kõik pidi välja nägema kui lennukatastroof: 1943. aasta märtsis kavatsesid Wehrmachti ohvitserid Hitleri kõrvaldada. Sel eesmärgil meelitasid nad ta Smolenskisse. Tundus, et diktaatori saatus on otsustatud, kuid kõik kukkus välja [&hellip;]" title="MAAILM: Kuidas Venemaa pakane Hitleri päästis" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Füürer1-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Füürer1-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Füürer1-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Füürer1-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Kõik pidi välja nägema kui lennukatastroof: 1943. aasta märtsis kavatsesid Wehrmachti ohvitserid Hitleri kõrvaldada. Sel eesmärgil meelitasid nad ta Smolenskisse. Tundus, et diktaatori saatus on otsustatud, kuid kõik kukkus välja [&hellip;]" title="MAAILM: Kuidas Venemaa pakane Hitleri päästis" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Füürer1-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Füürer1-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/11_Füürer1-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/maailm-kuidas-venemaa-pakane-hitleri-paastis/">MAAILM: Kuidas Venemaa pakane Hitleri päästis</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/10-campen-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti Vabariigi 100. juubeliks valisid saarlased sada viimase sajandi jooksul enim silma paistnud saarlast. Kes on aga kümne päeva pärast 455-aastaseks saava Saaremaa pealinna Kuressaare eredamad isiksused olnud läbi ajaloo, [&hellip;]" title="KURESSAARE 455: Kuulsad kuressaarlased sajandite tagant" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/10-campen-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/10-campen-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/10-campen-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/10-campen-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti Vabariigi 100. juubeliks valisid saarlased sada viimase sajandi jooksul enim silma paistnud saarlast. Kes on aga kümne päeva pärast 455-aastaseks saava Saaremaa pealinna Kuressaare eredamad isiksused olnud läbi ajaloo, [&hellip;]" title="KURESSAARE 455: Kuulsad kuressaarlased sajandite tagant" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/10-campen-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/10-campen-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/10-campen-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/kuressaare-455-kuulsad-kuressaarlased-sajandite-tagant/">KURESSAARE 455: Kuulsad kuressaarlased sajandite tagant</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/Maris-Altmann-ja-Katrin-Kalle-e1524839676180-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Eesmärk pole kunagi olnud värvida puid lihtsalt puude värvimise pärast – ja ammugi mitte sadat puud –, vaid leida alternatiivseid lahendusi, kuidas edastada oma kodukoha pärandit, probleeme ja tulevikusuundi nii [&hellip;]" title="Mõelgem kastist välja" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/Maris-Altmann-ja-Katrin-Kalle-e1524839676180-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/Maris-Altmann-ja-Katrin-Kalle-e1524839676180-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/Maris-Altmann-ja-Katrin-Kalle-e1524839676180-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/Maris-Altmann-ja-Katrin-Kalle-e1524839676180-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Eesmärk pole kunagi olnud värvida puid lihtsalt puude värvimise pärast – ja ammugi mitte sadat puud –, vaid leida alternatiivseid lahendusi, kuidas edastada oma kodukoha pärandit, probleeme ja tulevikusuundi nii [&hellip;]" title="Mõelgem kastist välja" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/Maris-Altmann-ja-Katrin-Kalle-e1524839676180-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/Maris-Altmann-ja-Katrin-Kalle-e1524839676180-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/Maris-Altmann-ja-Katrin-Kalle-e1524839676180-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/moelgem-kastist-valja/">Mõelgem kastist välja</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/7-Õie-Pärtel-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Ma näitan siis oma kandleklassi ka,” kutsub Orissaare muusikakooli teenekas rahvapilliõpetaja Õie Pärtel lehemehe teisipäeva pärastlõunal oma tööruumi vaatama. Jürikuu 18. päeval 65-aastaseks saanud muusikaõpetaja tunneb siirast heameelt mõni aasta [&hellip;]" title="ENNE JA NÜÜD: Märjamaalt Saaremaale muusikaõpetajaks" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/7-Õie-Pärtel-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/7-Õie-Pärtel-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/7-Õie-Pärtel-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/7-Õie-Pärtel-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Ma näitan siis oma kandleklassi ka,” kutsub Orissaare muusikakooli teenekas rahvapilliõpetaja Õie Pärtel lehemehe teisipäeva pärastlõunal oma tööruumi vaatama. Jürikuu 18. päeval 65-aastaseks saanud muusikaõpetaja tunneb siirast heameelt mõni aasta [&hellip;]" title="ENNE JA NÜÜD: Märjamaalt Saaremaale muusikaõpetajaks" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/7-Õie-Pärtel-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/7-Õie-Pärtel-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/7-Õie-Pärtel-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/enne-ja-nuud-marjamaalt-saaremaale-muusikaopetajaks/">ENNE JA NÜÜD: Märjamaalt Saaremaale muusikaõpetajaks</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/02/HEINO-VIPP-e1486398359734-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus kinnitas, et on esitanud taas taotluse, et saada raha Abaja sadama ehitamiseks MTÜ-lt Saarte Kalandus. Eelmisest voorust Kihelkonna valla esitatud projekt raha ei saanud. Saarte Kalanduse tegevjuht Heino [&hellip;]" title="Vald läks Abaja sadamaga uuele ringile" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/02/HEINO-VIPP-e1486398359734-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/02/HEINO-VIPP-e1486398359734-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/02/HEINO-VIPP-e1486398359734-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus kinnitas, et on esitanud taas taotluse, et saada raha Abaja sadama ehitamiseks MTÜ-lt Saarte Kalandus. Eelmisest voorust Kihelkonna valla esitatud projekt raha ei saanud. Saarte Kalanduse tegevjuht Heino [&hellip;]" title="Vald läks Abaja sadamaga uuele ringile" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/02/HEINO-VIPP-e1486398359734-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/02/HEINO-VIPP-e1486398359734-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/vald-laks-abaja-sadamaga-uuele-ringile/">Vald läks Abaja sadamaga uuele ringile</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/04/28/vald-laks-abaja-sadamaga-uuele-ringile/#comments">(6)</a>			<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2013/10/Saaremaa-lemmikloomade-turvakodu-palub-inimestelt-abi-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus sõlmis MTÜ-ga Saaremaa Lemmikloomade Turvakodu aastase töövõtulepingu, mille rahaline maht on kuni 35 000 eurot. “Seda, kas see summa on meie jaoks piisav, ma praegu prognoosida ei oska, [&hellip;]" title="Vald ostab loomade turvakodu teenust 35 000 euro eest" srcset="https://www.saartehaal.ee/wp-content/uploads/2013/10/Saaremaa-lemmikloomade-turvakodu-palub-inimestelt-abi-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2013/10/Saaremaa-lemmikloomade-turvakodu-palub-inimestelt-abi-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2013/10/Saaremaa-lemmikloomade-turvakodu-palub-inimestelt-abi-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus sõlmis MTÜ-ga Saaremaa Lemmikloomade Turvakodu aastase töövõtulepingu, mille rahaline maht on kuni 35 000 eurot. “Seda, kas see summa on meie jaoks piisav, ma praegu prognoosida ei oska, [&hellip;]" title="Vald ostab loomade turvakodu teenust 35 000 euro eest" srcset="https://www.saartehaal.ee/wp-content/uploads/2013/10/Saaremaa-lemmikloomade-turvakodu-palub-inimestelt-abi-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2013/10/Saaremaa-lemmikloomade-turvakodu-palub-inimestelt-abi-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/vald-ostab-loomade-turvakodu-teenust-35-000-euro-eest/">Vald ostab loomade turvakodu teenust 35 000 euro eest</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/madis-kallas-1-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Nagu tänases, 27. aprilli lehes märkisin (“Saaremaa vallal on pea 100 allasutust“, SH 27.04), on ühinemislepinguga kokku lepitud, et põhiharidusasutuste võrk säilitatakse senisel kujul vähemalt 2020/2021. õppeaastani ja edasise osas [&hellip;]" title="VASTULAUSE: Väited koolide sulgemise kohta on eksitavad" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/madis-kallas-1-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/madis-kallas-1-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/madis-kallas-1-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/madis-kallas-1-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Nagu tänases, 27. aprilli lehes märkisin (“Saaremaa vallal on pea 100 allasutust“, SH 27.04), on ühinemislepinguga kokku lepitud, et põhiharidusasutuste võrk säilitatakse senisel kujul vähemalt 2020/2021. õppeaastani ja edasise osas [&hellip;]" title="VASTULAUSE: Väited koolide sulgemise kohta on eksitavad" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/madis-kallas-1-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/madis-kallas-1-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/madis-kallas-1-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/vastulause-vaited-koolide-sulgemise-kohta-eksitavad/">VASTULAUSE: Väited koolide sulgemise kohta on eksitavad</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/04/28/vastulause-vaited-koolide-sulgemise-kohta-eksitavad/#comments">(5)</a>			<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/IMG_8239-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Keskkonnaministeeriumi tellitud uuringust selgub, et ka Saaremaal ületab taimekaitsevahendite sisaldus pinnavees intensiivse põllumajandustegevusega aladel mõnel juhul piirnorme. Keskkonnaministeeriumi vee­osakonna nõunik Timo Kangur ütles, et Saaremaa proovipunktidest leiti üheksa erineva toimeaine [&hellip;]" title="Maadevahe peakraavi vesi sisaldas taimekaitsevahendite jääke" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/IMG_8239-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/IMG_8239-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/IMG_8239-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/IMG_8239-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Keskkonnaministeeriumi tellitud uuringust selgub, et ka Saaremaal ületab taimekaitsevahendite sisaldus pinnavees intensiivse põllumajandustegevusega aladel mõnel juhul piirnorme. Keskkonnaministeeriumi vee­osakonna nõunik Timo Kangur ütles, et Saaremaa proovipunktidest leiti üheksa erineva toimeaine [&hellip;]" title="Maadevahe peakraavi vesi sisaldas taimekaitsevahendite jääke" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/IMG_8239-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/IMG_8239-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/IMG_8239-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/maadevahe-peakraavi-vesi-sisaldas-taimekaitsevahendite-jaake/">Maadevahe peakraavi vesi sisaldas taimekaitsevahendite jääke</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/04/28/maadevahe-peakraavi-vesi-sisaldas-taimekaitsevahendite-jaake/#comments">(3)</a>			<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2016/08/VareseSadam_044-e1471452343942-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavolikogu ehitus- ja keskkonnakomisjon võttis seisukoha, et Varese sadama detailplaneeringut menetletakse edasi ilma tuulegeneraatorita. Komisjoniga samal nõul on ka Saaremaa vallavalitsuse ehitus- ja planeeringuosakond: “Kuna detailplaneering ei vasta Mustjala [&hellip;]" title="Varese sadama tuulikule tõmmati pidurit" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/08/VareseSadam_044-e1471452343942-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/08/VareseSadam_044-e1471452343942-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2016/08/VareseSadam_044-e1471452343942-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavolikogu ehitus- ja keskkonnakomisjon võttis seisukoha, et Varese sadama detailplaneeringut menetletakse edasi ilma tuulegeneraatorita. Komisjoniga samal nõul on ka Saaremaa vallavalitsuse ehitus- ja planeeringuosakond: “Kuna detailplaneering ei vasta Mustjala [&hellip;]" title="Varese sadama tuulikule tõmmati pidurit" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/08/VareseSadam_044-e1471452343942-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/08/VareseSadam_044-e1471452343942-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/varese-sadama-tuulikule-tommati-pidurit/">Varese sadama tuulikule tõmmati pidurit</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/04/28/varese-sadama-tuulikule-tommati-pidurit/#comments">(3)</a>			<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kõige popim kool tulevaste koolijütside seas on tänavu kahtlemata Kuressaare gümnaasium. Need 36 last, kes “üle jäid”, peavad seetõttu leppima kohaga mujal, mõne teise kooli 1. klassis. Asi pole ehk [&hellip;]" title="JUHTKIRI: Teine teises koolis" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kõige popim kool tulevaste koolijütside seas on tänavu kahtlemata Kuressaare gümnaasium. Need 36 last, kes “üle jäid”, peavad seetõttu leppima kohaga mujal, mõne teise kooli 1. klassis. Asi pole ehk [&hellip;]" title="JUHTKIRI: Teine teises koolis" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/juhtkiri-teine-teises-koolis/">JUHTKIRI: Teine teises koolis</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/04/28/juhtkiri-teine-teises-koolis/#comments">(4)</a>			<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/04/jahiseltskaali_janno_vahter-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Seitsme teise jahiala vahele jääv Kaali jahiselts on seni hästi hakkama saanud ja plaanib peagi ka päris oma jahimaja ehitada. Keskmise suurusega Kaali jahipiirkond on kõige suurema piirinaabrite arvuga jahiala [&hellip;]" title="Kaali jahiselts: omal sagedusel" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/jahiseltskaali_janno_vahter-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/jahiseltskaali_janno_vahter-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/jahiseltskaali_janno_vahter-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/04/jahiseltskaali_janno_vahter-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Seitsme teise jahiala vahele jääv Kaali jahiselts on seni hästi hakkama saanud ja plaanib peagi ka päris oma jahimaja ehitada. Keskmise suurusega Kaali jahipiirkond on kõige suurema piirinaabrite arvuga jahiala [&hellip;]" title="Kaali jahiselts: omal sagedusel" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/04/jahiseltskaali_janno_vahter-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/04/jahiseltskaali_janno_vahter-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/04/jahiseltskaali_janno_vahter-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/kaali-jahiselts-omal-sagedusel/">Kaali jahiselts: omal sagedusel</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/02/sven-owsianowski-10786-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Riigihalduse minister Jaak Aab kehtestas Saare maakonnaplaneeringu 2030+ lisatud kujul. Eile ministri allkirja saanud dokument peatub põgusalt põllumajandusel, kui märgib, et Aasia mõju tõus maailmamajanduses toob eeldatavasti kaasa Saaremaa allhankelise [&hellip;]" title="Maakonnaplaneering: Aasia mõju parandab Saaremaa põllumajandust" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/02/sven-owsianowski-10786-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/02/sven-owsianowski-10786-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/02/sven-owsianowski-10786-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Riigihalduse minister Jaak Aab kehtestas Saare maakonnaplaneeringu 2030+ lisatud kujul. Eile ministri allkirja saanud dokument peatub põgusalt põllumajandusel, kui märgib, et Aasia mõju tõus maailmamajanduses toob eeldatavasti kaasa Saaremaa allhankelise [&hellip;]" title="Maakonnaplaneering: Aasia mõju parandab Saaremaa põllumajandust" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/02/sven-owsianowski-10786-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/02/sven-owsianowski-10786-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/maakonnaplaneering-aasia-moju-parandab-saaremaa-pollumajandust/">Maakonnaplaneering: Aasia mõju parandab Saaremaa põllumajandust</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/01/Ivo_linna-copy-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Olin väike laps, aga mäletan, kuidas palavik tõusis kõrgele, keha läks üleni täpiliseks,” meenutab saarlasest laulja Ivo Linna leetrite põdemist. “See haigus kestis paar nädalat ja oli igavene jama!” Minul [&hellip;]" title="KÕNE IFFILE: Leetrite põdemist mäletan siiani" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/01/Ivo_linna-copy-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/01/Ivo_linna-copy-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/01/Ivo_linna-copy-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/01/Ivo_linna-copy-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Olin väike laps, aga mäletan, kuidas palavik tõusis kõrgele, keha läks üleni täpiliseks,” meenutab saarlasest laulja Ivo Linna leetrite põdemist. “See haigus kestis paar nädalat ja oli igavene jama!” Minul [&hellip;]" title="KÕNE IFFILE: Leetrite põdemist mäletan siiani" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/01/Ivo_linna-copy-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/01/Ivo_linna-copy-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/01/Ivo_linna-copy-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/04/28/kone-iffile-leetrite-podemist-maletan-siiani/">KÕNE IFFILE: Leetrite põdemist mäletan siiani</a>
						<br />
			<span class="sub">28.04.2018</span>
			
						
			</li>
			</ul></li><li id="wp_bannerize-3" class="widgetcontainer clearfix"><div class="wp_bannerize keskel-250x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(649)"  href="https://www.saartehaal.ee/paevapilt/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapilt-1.gif" alt="Päevapilt" width="250" height="90"/>
</a>
</div></div>
</li>
<!-- Start Sidebar Photoblog *** http://wpwave.com/plugins/ -->
<li id="aarepaani-fotogalerii" class="widgetcontainer clearfix"><h5 class="widgettitle">Päevapilt</h5>	<br/><div class="widget_sphoto_body">

                    <span><a href="https://www.saartehaal.ee/2018/04/28/mina-elan-siin/" rel="bookmark" title="Mina elan siin" ><img src="https://www.saartehaal.ee/wp-content/uploads/2018/04/2018-04-23-12.07.58-e1524836580961-220x150.jpg" alt="Mina elan siin" width="220px" height="150px" /><br />Mina elan siin</a></span>
                         
     

   
	
	<br/><a href="https://www.saartehaal.ee/paevapilt/" title="Veel päevapilte">Veel päevapilte</a></div></li>
<!-- End of Sidebar Photoblog Code -->
<li id="calendar-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Artiklite arhiiv</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprill 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Esmaspäev">E</th>
		<th scope="col" title="Teisipäev">T</th>
		<th scope="col" title="Kolmapäev">K</th>
		<th scope="col" title="Neljapäev">N</th>
		<th scope="col" title="Reede">R</th>
		<th scope="col" title="Laupäev">L</th>
		<th scope="col" title="Pühapäev">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.saartehaal.ee/2018/03/">&laquo; märts</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.saartehaal.ee/2018/04/01/" aria-label="Avaldamiskuupäev:">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.saartehaal.ee/2018/04/02/" aria-label="Avaldamiskuupäev:">2</a></td><td><a href="https://www.saartehaal.ee/2018/04/03/" aria-label="Avaldamiskuupäev:">3</a></td><td><a href="https://www.saartehaal.ee/2018/04/04/" aria-label="Avaldamiskuupäev:">4</a></td><td><a href="https://www.saartehaal.ee/2018/04/05/" aria-label="Avaldamiskuupäev:">5</a></td><td><a href="https://www.saartehaal.ee/2018/04/06/" aria-label="Avaldamiskuupäev:">6</a></td><td><a href="https://www.saartehaal.ee/2018/04/07/" aria-label="Avaldamiskuupäev:">7</a></td><td><a href="https://www.saartehaal.ee/2018/04/08/" aria-label="Avaldamiskuupäev:">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.saartehaal.ee/2018/04/09/" aria-label="Avaldamiskuupäev:">9</a></td><td><a href="https://www.saartehaal.ee/2018/04/10/" aria-label="Avaldamiskuupäev:">10</a></td><td><a href="https://www.saartehaal.ee/2018/04/11/" aria-label="Avaldamiskuupäev:">11</a></td><td><a href="https://www.saartehaal.ee/2018/04/12/" aria-label="Avaldamiskuupäev:">12</a></td><td><a href="https://www.saartehaal.ee/2018/04/13/" aria-label="Avaldamiskuupäev:">13</a></td><td><a href="https://www.saartehaal.ee/2018/04/14/" aria-label="Avaldamiskuupäev:">14</a></td><td><a href="https://www.saartehaal.ee/2018/04/15/" aria-label="Avaldamiskuupäev:">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.saartehaal.ee/2018/04/16/" aria-label="Avaldamiskuupäev:">16</a></td><td><a href="https://www.saartehaal.ee/2018/04/17/" aria-label="Avaldamiskuupäev:">17</a></td><td><a href="https://www.saartehaal.ee/2018/04/18/" aria-label="Avaldamiskuupäev:">18</a></td><td><a href="https://www.saartehaal.ee/2018/04/19/" aria-label="Avaldamiskuupäev:">19</a></td><td><a href="https://www.saartehaal.ee/2018/04/20/" aria-label="Avaldamiskuupäev:">20</a></td><td><a href="https://www.saartehaal.ee/2018/04/21/" aria-label="Avaldamiskuupäev:">21</a></td><td><a href="https://www.saartehaal.ee/2018/04/22/" aria-label="Avaldamiskuupäev:">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.saartehaal.ee/2018/04/23/" aria-label="Avaldamiskuupäev:">23</a></td><td><a href="https://www.saartehaal.ee/2018/04/24/" aria-label="Avaldamiskuupäev:">24</a></td><td><a href="https://www.saartehaal.ee/2018/04/25/" aria-label="Avaldamiskuupäev:">25</a></td><td><a href="https://www.saartehaal.ee/2018/04/26/" aria-label="Avaldamiskuupäev:">26</a></td><td><a href="https://www.saartehaal.ee/2018/04/27/" aria-label="Avaldamiskuupäev:">27</a></td><td id="today"><a href="https://www.saartehaal.ee/2018/04/28/" aria-label="Avaldamiskuupäev:">28</a></td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>    </ul>
    <div style="padding: 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(658)"  href="https://booking24.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/wris_booking.gif" alt="Booking24" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 10px 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(659)"  href="https://www.paevapraad.ee/kuressaare" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapraad.ee_-17.jpg" alt="Päevapraad18" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-3">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(576)"  href="http://compakt.ee/est/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/03/compakt_niils_17-Õige.gif" alt="Hälin" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-5">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(657)"  href="http://www.tempore.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/tempore2017.gif" alt="Tempore okt" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p>Autoriõigus Saarte Hääl. Kõik õigused kaitstud.</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.saartehaal.ee\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.saartehaal.ee\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.saartehaal.ee","wp_site_url":"https:\/\/www.saartehaal.ee","wp_root_url":"https:\/\/www.saartehaal.ee","wp_plugins_url":"https:\/\/www.saartehaal.ee\/wp-content\/plugins","wp_content_url":"https:\/\/www.saartehaal.ee\/wp-content","wp_includes_url":"https:\/\/www.saartehaal.ee\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_e98d7ece355471551c522eb23c9f510a = {"id":null,"source":"galleries","container_ids":["2311"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"100","thumbnail_height":"75","thumbnail_crop":"1","images_per_page":"0","number_of_columns":"4","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"&#091;Show slideshow&#093;","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":"500"},"excluded_container_ids":[],"maximum_entity_count":"500","__defaults_set":true,"_errors":[],"ID":"e98d7ece355471551c522eb23c9f510a"};
galleries.gallery_e98d7ece355471551c522eb23c9f510a.wordpress_page_root = "https:\/\/www.saartehaal.ee\/2018\/04\/28\/galerii-oine-kirstukandmise-retk\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.saartehaal.ee\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.33'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.33'></script>
<script async="async" type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ac3fa33d8e","ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.5'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>
   
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 33245/2413 objects using disk
Database Caching 68/218 queries in 0.175 seconds using disk

Served from: www.saartehaal.ee @ 2018-04-28 15:40:02 by W3 Total Cache
-->