<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" lang="et" prefix="og: http://ogp.me/ns#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Vana foto kui kõnekas leid</title>
<meta name="description" content="“Igal suvel toimub kusagil Saaremaal arheoloogilisi kaevamisi, mida nimetatakse ka tuhnimiseks minevikus,” kirjutab ajaloolane Bruno Pao. “Tegelikult püütakse maapinnale kuhjunud setete alt leida teed olevikku, mis selgitaks, kuidas me jõudsalt [&hellip;]" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/feed/" title="Saarte Hääl viimast artiklit" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/comments/feed/" title="Saarte Hääl viimast kommentaari" />

<link rel="pingback" href="https://www.saartehaal.ee/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/images/favicon.ico" />



<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="https://www.saartehaal.ee/2018/07/25/vana-foto-kui-konekas-leid/" />
<meta property="og:locale" content="et_EE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vana foto kui kõnekas leid - Saarte Hääl" />
<meta property="og:description" content="“Igal suvel toimub kusagil Saaremaal arheoloogilisi kaevamisi, mida nimetatakse ka tuhnimiseks minevikus,” kirjutab ajaloolane Bruno Pao. “Tegelikult püütakse maapinnale kuhjunud setete alt leida teed olevikku, mis selgitaks, kuidas me jõudsalt &hellip;" />
<meta property="og:url" content="https://www.saartehaal.ee/2018/07/25/vana-foto-kui-konekas-leid/" />
<meta property="og:site_name" content="Saarte Hääl" />
<meta property="article:publisher" content="https://www.facebook.com/saartehaal" />
<meta property="article:section" content="Arvamus" />
<meta property="article:published_time" content="2018-07-25T00:25:54+03:00" />
<meta property="article:modified_time" content="2018-07-24T17:48:35+03:00" />
<meta property="og:updated_time" content="2018-07-24T17:48:35+03:00" />
<meta property="og:image" content="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443594485.jpg" />
<meta property="og:image:secure_url" content="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443594485.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="759" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Igal suvel toimub kusagil Saaremaal arheoloogilisi kaevamisi, mida nimetatakse ka tuhnimiseks minevikus,” kirjutab ajaloolane Bruno Pao. “Tegelikult püütakse maapinnale kuhjunud setete alt leida teed olevikku, mis selgitaks, kuidas me jõudsalt [&hellip;]" />
<meta name="twitter:title" content="Vana foto kui kõnekas leid - Saarte Hääl" />
<meta name="twitter:image" content="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443594485.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.saartehaal.ee\/","name":"Saarte H\u00e4\u00e4l","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.saartehaal.ee\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saarte Hääl &raquo; Vana foto kui kõnekas leid Kommentaaride RSS" href="https://www.saartehaal.ee/2018/07/25/vana-foto-kui-konekas-leid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.saartehaal.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.saartehaal.ee/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='your-stylesheet-name-css'  href='https://www.saartehaal.ee/wp-content/plugins/pay-post//temp/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulge","currentText":"T\u00e4na","monthNames":["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],"monthNamesShort":["jaan.","veebr.","m\u00e4rts","apr.","mai","juuni","juuli","aug.","sept.","okt.","nov.","dets."],"nextText":"J\u00e4rgmised","prevText":"Eelmine","dayNames":["P\u00fchap\u00e4ev","Esmasp\u00e4ev","Teisip\u00e4ev","Kolmap\u00e4ev","Neljap\u00e4ev","Reede","Laup\u00e4ev"],"dayNamesShort":["P","E","T","K","N","R","L"],"dayNamesMin":["P","E","T","K","N","R","L"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-a11y.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Tulemusi pole.","oneResult":"Leiti 1 vaste. \u00dcles-alla liikumiseks kasuta nooleklahve.","manyResults":"Leiti %d vastet. \u00dcles-alla liikumiseks kasuta nooleklahve.","itemSelected":"Objekt valitud."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"et","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.saartehaal.ee\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCqADaPVUOod5ZNEFO_egrFP0Uzd5mhD20","txt_search":"Otsi","txt_searching":"Otsin...","txt_loading":"Laen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.saartehaal.ee\/","top_ten_id":"375028","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"899370027"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.saartehaal.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saartehaal.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.saartehaal.ee/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.saartehaal.ee/?p=375028' />
<link rel="alternate" type="application/json+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F07%2F25%2Fvana-foto-kui-konekas-leid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F07%2F25%2Fvana-foto-kui-konekas-leid%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.color_main = "D7E5ED"; a2a_config.color_border = "AECADB"; a2a_config.color_link_text = "333333"; a2a_config.color_link_text_hover = "333333";
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Sidebar Photoblog Widget Style http://wpwave.com/plugins/ -->
		<style type="text/css" media="screen">
		.archive_sphoto{text-align:left;}
		.archive_sphoto img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 3px 5px 0px;}
		.archive_sphoto img:hover{border:1px solid #444;padding:3px;}
				.widget_sphoto_body{text-align:center}
		.widget_sphoto_body img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 5px 5px 0px;}
		.widget_sphoto_body img:hover{border:1px solid #6699FF;padding:3px;}
		</style>
		
<style type="text/css">0</style><!-- <meta name="NextGEN" version="2.2.33" /> -->
<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/styles/blue.css?date=20180530" type="text/css" media="screen,projection" /><link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/layouts/3c-r-fixed.css?date=20180530" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 240px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 230px; height: 150px; }
	.posts-default .entry-meta { width: 230px; }
	.posts-default .entry-thumbnails { width: 240px; height: 160px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 490px; height: 300px; }
	.featured-article img { width: 490px; height: 300px; }
	#controls { width: 460px; top: 135px; }
	#controls .next { left: 460px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://www.saartehaal.ee/wp-content/uploads/2018/05/sh-logo-230x52.png) no-repeat; text-indent: -9000px; width: 230px; height: 52px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/user.css" type="text/css" media="screen,projection" />
<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".JPG"]:not(.nolightbox,li.nolightbox>a), area[href*=".JPG"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : true }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5823808-2']);
  _gaq.push(['_setDomainName', 'saartehaal.ee']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.7' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-375028 single-format-standard layout-3c-r-fixed no-js style-blue" >

<script type='text/javascript'><!--//<![CDATA[
	var _smartad = _smartad || {}; _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) _smartad.prop='screen_width='+(window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+unescape('%26screen_height=')+(window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+unescape('%26os=')+navigator.platform+unescape('%26refurl=')+(document.referrer?encodeURIComponent(document.referrer.slice(0,document.referrer.indexOf('?')+50)):'')+unescape('%26pageurl=')+(document.URL?encodeURIComponent(document.URL.slice(0,document.URL.indexOf('?')+50)):'')+unescape('%26rnd=')+ new Date().getTime();
	(function() {
		if (_smartad.space){
			_smartad.space += ',af2e8dab-cbf2-4420-a54d-8fb766d2261b';
		}else{
			_smartad.space = 'af2e8dab-cbf2-4420-a54d-8fb766d2261b';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+unescape('%26type=')+_smartad.type+unescape('%26page_id=')+_smartad.page_id+unescape('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			}
			if(window.addEventListener)window.addEventListener('load',f,false);
			else if(window.attachEvent)window.attachEvent('onload',f);
		}
	})();
//]]>--></script>


<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<div id="top-menu" class="clearfix">
	<div id="top-menu-content" class="menu-korporatiivmenuu-container"><ul id="menu-korporatiivmenuu" class="sf-menu menu clearfix"><li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104"><a href="https://www.saartehaal.ee">Saarte Hääl</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.kadi.ee/">Raadio Kadi</a></li>
<li id="menu-item-271851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271851"><a href="https://digileht.saartehaal.ee">Saarte Hääl Digileht</a></li>
</ul></div></div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="https://www.saartehaal.ee">Saarte Hääl</a></span>
		<span class="blog-description">Saarlaste Päevaleht</span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="https://www.saartehaal.ee/">
 <input type="text" value="Otsi..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Otsi" title="Otsi Saarte Hääl" />
</form>
</div>
	<div class="banner1">
	<div class="wp_bannerize ylemine-728x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(760)"  href="https://www.facebook.com/events/190102075007438/ " rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/07/leisi_triatlon_2018_728x90px.gif" alt="Leisi triatlon" width="728" height="90"/>
</a>
</div></div>	</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-ulamenuu-container"><ul id="menu-ulamenuu" class="sf-menu menu clearfix"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="https://www.saartehaal.ee">Avaleht</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.saartehaal.ee/tellimise-info/">Tellimine</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.saartehaal.ee/reklaam/">Reklaam</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.saartehaal.ee/tootajad/">Töötajad</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.saartehaal.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-47623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47623"><a href="https://www.saartehaal.ee/sh-erakuulutused/">Erakuulutused</a></li>
<li id="menu-item-271354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271354"><a href="https://www.saartehaal.ee/uritused/">Üritused</a></li>
</ul></div><ul class="quick-nav clearfix"><li>Kolmapäev, 25. juuli 2018</li></ul>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="Saarte Hääl RSS voog" href="https://www.saartehaal.ee/feed/">RSS voog</a></li>
				
						
							<li><a id="facebook" title="Saarte Hääl Facebook" href="https://www.facebook.com/saartehaal" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	<div class="banner2">
	<div class="wp_bannerize ylisuur-995x150">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(756)"  href="https://www.kammerfest.ee/fallback.html" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/06/kf18_banner_995x150.gif" alt="Kammerfest" width="995" height="150"/>
</a>
</div></div>	</div>
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

    <div id="content" class="section">

        <div id="post-375028" class="clearfix single-post post-375028 post type-post status-publish format-standard has-post-thumbnail hentry category-arvamus">
        <h1 class="entry-title"><a href="https://www.saartehaal.ee/2018/07/25/vana-foto-kui-konekas-leid/" rel="bookmark">Vana foto kui kõnekas leid</a></h1><div class="entry-info"><div class="entry-author">Autor: <address class="author vcard"><a class="url fn n" href="https://www.saartehaal.ee/author/sh/" title="SH">SH</a></address></div> &ndash; <abbr class="published" title="2018-07-25T00:25:54+00:00">25/07/2018</abbr><span class="entry-cat"><strong>Rubriik: </strong><a href="https://www.saartehaal.ee/category/arvamus/">Arvamus</a></span></div>
        <div class="entry-content clearfix paycontent" style="position: relative;display: table;">

            <div class="pf-content"><div id="attachment_375029" style="width: 230px" class="wp-caption alignright"><a href="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443594485.jpg"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-220x150.jpg" class="size-thumbnail wp-image-375029" alt width="220" height="150"><noscript><img class="size-thumbnail wp-image-375029" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-220x150.jpg" alt="" width="220" height="150"></noscript></a><p class="wp-caption-text">Bruno Pao</p></div>
<p><strong>“Igal suvel toimub kusagil Saaremaal arheoloogilisi kaevamisi, mida nimetatakse ka tuhnimiseks minevikus,” kirjutab ajaloolane Bruno Pao. “Tegelikult püütakse maapinnale kuhjunud setete alt leida teed olevikku, mis selgitaks, kuidas me jõudsalt arenedes nutitelefonideni jõudsime.”<br />
</strong><br />
Uudiseid sellest võib lugeda ka meie tuntuma Ida-Saaremaa pronksiaegse asulakoha kohta Asva külas, kus heinakuul jälle mulda ning veerist sõeluti. Asva tulevikku nägeva, Viikingi küla taastamise ideid kandva mehe, Laimjala kogukonda pikaajaliselt sidunud Aarne Lemberi juubelisünnipäeva puhul tõusis külade juurte ja kuulsuse paljastamise teema taas esile. See pani paljusid päid sügavuti mõtlema ammumöödunud aegade sidususest praegu elavate põlvkondadega.</p>
<p><strong>Kõige tarvilikum tööriist<br />
</strong><br />
Kunagi vana merenduse uurimise käigus tehtud märkmeid lugedes panin äkki tähele, et kaustiku vahelt kukkus põrandale pisike, suurema postmargi kujuline paberitükike. See oli pisut koltunud pisike foto vanaaegse kirve kujutisega. Justkui leid viikingite ajast. Pöördelt hoolikas käekirjas lisatud nappi teksti lugedes meenus mulle hetk Tallinna akadeemilise raamatukogu Baltica ja haruldaste raamatute saalis, kus tööga ette tulnud küsimustele vastuseid otsides omal ajal sagedasti istusin. Kogude peahoidja Kyra (varem ka Kiira) Robert (1916–1997) tegeles parajasti mingite kirjade ja fotode sorteerimisega. Nähes mu sisenemist, soovis ta pisut abi. Need fotod ja kirjad olid kuulunud Eesti aurulaevanduse sünni juures kasulikku nõu jaganud, Massu kandis sündinud ja Lihulas elanud laevainsenerile ja kirjastajale Aleksander Vahterile (1864–1951) ning imelikke teid pidi sattunud tol ajal veel Eesti teaduste akadeemia koosseisu kuuluvasse raamatukogusse. Väärtusliku pärandi arvelevõtmisel oli vaja ka määrata aurikute pilte, selgitada omanikke ning muud teavet.</p>
<p>Läbivaatuse lõppemisel pani Kyra Robert pildid hoolikalt kokku ja seadis arhiivi karpi. Püsti tõusnud, märkas ta, et midagi on laua alla maha kukkunud. See oli pisike foto, millel ei olnud ühtegi laeva ega meremeest, vaid lihtsalt üks omapärane kirves. Kogu peahoidja otsustas asjasse mittepuutuva pildi anda tänutäheks mulle. Panin selle tänuga oma kaustiku vahele, sest kirves oli minu lapsepõlve kodumajas kõige hoitavam ja tarvilikum tööriist. Sinna see pilt jäigi.</p>                    <p>
                        <div class="wp_bannerize artikli-sisu-468x250">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(757)"  href="https://www.saartehaal.ee/wp-content/uploads/2018/06/Vannituba_juuli.jpg" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/06/vannitoa.gif" alt="Vannitoaekspert" width="468" height="250"/>
</a>
</div></div>                    </p>
                
<p>Nüüd see pildike ühel kuumal suvepäeval riiulilt võetud aega näinud kaustiku vahelt välja pudeneski. Tagaküljel Aleksander Vahteri omakäeliselt kirjutatud ingliskeelne tekst, tõlkes: “N. Pihlakas, Tallinn, Estonia. Üks kirves, arvatud 10. või 11. sajandisse, leitud Volossovo lähedalt.” Võõrkeelne on kiri vist seetõttu, et Massu Kuke kõrtsmiku poeg oli 1892. aastal lõpetanud Londonis mereakadeemia laevainsenerina ning sõitnud 40 aastat maailma meredel aurulaevade vanemmehaanikuna, nõuandjana, lugejana, mõtlejana. Lõpuks, vana mehena oli ta süüdistatud Läänemaa julgeoleku organite poolt inglise spiooniks ning tema rikkalik raamatukogu ja dokumendid põletati “kahjurluse tõkestamiseks” Lihula lähedal kruusaaugus. Alatu ja harimatu pealekaebaja sai rahulduse. Keegi tundmatu riismete leidja aga viis need kirjade pühamusse, kus ärkavad uued ideed.</p>
<div id="attachment_375030" style="width: 478px" class="wp-caption alignnone"><a href="https://www.saartehaal.ee/wp-content/uploads/2018/07/kirves-e1532443634347.jpg"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/kirves-e1532443634347-468x404.jpg" class="size-medium wp-image-375030" alt width="468" height="404" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/kirves-e1532443634347-468x404.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/07/kirves-e1532443634347-220x190.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/07/kirves-e1532443634347.jpg 639w" sizes="(max-width: 468px) 100vw, 468px"><noscript><img class="size-medium wp-image-375030" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/kirves-e1532443634347-468x404.jpg" alt="" width="468" height="404" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/kirves-e1532443634347-468x404.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/07/kirves-e1532443634347-220x190.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/07/kirves-e1532443634347.jpg 639w" sizes="(max-width: 468px) 100vw, 468px" /></noscript></a><p class="wp-caption-text">Repro</p></div>
<p>Pisikese pildi tagaküljel märgitud N. Pihlakas oli Aleksander Vahteri õepoeg Nikolai, kes, lõpetanud Pärnus gümnaasiumi, õppis edasi Inglismaal ja sai diplomaadi kutse. Onu tegeles ju vanemas eas ka kirjastamise ning filosoofiaga. Tema firma nimi oli Kinnika. Nii nimetati ka suur aurik, mis vedas enne teist maailmasõda Jäämere-äärsetest sadamatest metsa Euroopasse. Arvata võis, et selles laevas polnud kirvest, sest isegi Salme muinaslaevadest leitud esemete hulgas pole minu teadmist mööda mainitud kirvest. Fotol olevat kirvest pildistas N. Pihlakas arvatavasti kusagil muuseumis. Onu jaoks, sest diplomaadid kirvetööga ei tegele.</p>
<p>Küllap onu võis mõelda kirvele kui ühele olulisemale tööriistale inimkonna ajaloos. Inimene kirveta näiteks pikemalt ujuvat laeva ei suutnud valmistada. Kirveta ei mindud metsa ega saadud tuld pliidi alla. Kirves oli ohtlik, kuid asendamatu tööriist. Teda hoiti ja hooldati. Maast leitud vana kirves toodi koju sooja, pandi uus vars taha ja teritati. Igaks juhuks.</p>
<p><strong>Vahest polnudki liialdus?<br />
</strong><br />
Kunagi siin Saaremaal arheoloog Vello Lõugasega kohtudes ajasime ikka juttu saare asustamisest esiajal. Rääkisime kolme tuhande aastasest põlluharimisest ning tööriistade ja meresõidu arengust. Käisin vaatamas, kuidas ta püüdis Kaali meteoriidikraatrit veest tühjaks pumbata ja vaadata, mis seal põhjas on. Jutuks oli ka kuuldus, et vanad saarlased korjanud järve rusudest meteoriidikilde, tagunud neist kirveid ja mõõkasid ning saanud seeläbi rikkaks. Pidasime seda liialduseks.</p>
<p>Ometi hakkasin nüüd kirve pilti silmitsedes tollases seisukohas kahtlema. Rohkem kui tuhande-aastase kirve kuju meenutas mulle varjaagide teekonda läbi Volossovo ja Kiievi riigi Bütsantsi õukonda kaitsma. Muide, imelikul kombel teenis Aleksander Vahter enne esimest maailmasõda ka Türgi sultani luksuslaeval peamehaanikuna, kust teenitud raha eest ostis rariteetseid raamatuid.<br />
Volossovost jutustas mulle kunagi Pelguranna majavalitsuses Tatjana Guženko, kes komnoorena seisnud 1940. aasta augustis seal spaleeris raudteejaamas, tervitamas Eesti juunikommunistide delegatsiooni teel Moskvasse paluma vastuvõttu. “Meil jäid suud lahti, kui nägime, missugused riided neil seljas olid!” ohkas Tatjana.</p>
<p>Ja mulle meenusid kooliõpetaja Emma Takise mälestused jõukast eestlaste külast Volossovos, kust Stalini ajal mehed igaveseks ära viidi ja naised-lapsed ida poole küüditati. Tegelikult oli see kunagi soome sugu rahvaste Ingerimaa. Suure kaubatee keskmes.</p>
<p>Pöide kihelkonna Asva asus mere ääres. Siitkandist lendas üle Kaalis maad puudutanud meteoriit. Nii madalalt, et metsad ja külad põlesid. Jäi järele alemaa, kus viljakam, tuhka sisaldav muld, mis võimaldas kalastuselt üle minna ka põlluharimisele. Ja, mis peamine, tulisest kehast tilkus maha rauda, mille sepistamisel võis vahetada pronkskirved teravate ja vastupidavate raudkirveste vastu.</p>
<p>On mitmeid kaudseid jälgi, et saarlased saavutasid oma arengus mitmeid eelised võrreldes “suure paugu” eelseid hülge- ja kalarasvast elamisega. See imepärane muutus on meie põlisrahvas tuntav tänaseni.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div class="tptn_counter" id="tptn_counter_375028">(Vaadatud 122 korda, sh täna 122)</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.saartehaal.ee/2018/07/25/vana-foto-kui-konekas-leid/" data-a2a-title="Vana foto kui kõnekas leid"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F07%2F25%2Fvana-foto-kui-konekas-leid%2F&amp;linkname=Vana%20foto%20kui%20k%C3%B5nekas%20leid" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F07%2F25%2Fvana-foto-kui-konekas-leid%2F&amp;linkname=Vana%20foto%20kui%20k%C3%B5nekas%20leid" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.saartehaal.ee/2018/07/25/vana-foto-kui-konekas-leid/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="https://www.saartehaal.ee/2018/07/25/vana-foto-kui-konekas-leid/"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Jaga</a></div></div></p>            <input type="hidden" name="postType" id="postType" value="post"/>
            
                                </div><!--entry content -->

        
            </div> <!--post-....-->
            <a name="comments"></a>
    				<h4 class="module-title">Kommentaarid puuduvad</h4>
		<p class="nocomments">Ole esimene kommenteerija.</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lisa kommentaar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/25/vana-foto-kui-konekas-leid/#respond" style="display:none;">Tühista vastus</a></small></h3>			<form action="https://www.saartehaal.ee/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sinu e-postiaadressi ei avaldata.</span></p><p class="comment-form-comment"><label for="comment">Kommenteeri</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi</label> <input id="author" class="required" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-post</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Tõesta, et sa pole robot<span class="required"> </span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_10"><span class="cptch_span"><input id="cptch_input_10" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">neli</span>
					<input type="hidden" name="cptch_result" value="wyc=" /><input type="hidden" name="cptch_time" value="1532490204" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Saada kommentaar" /> <input type='hidden' name='comment_post_ID' value='375028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8250b58d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>			</form>
			</div><!-- #respond -->
		
    

    </div><!--last-->
</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="nav_menu-5" class="widgetcontainer clearfix"><h5 class="widgettitle">Rubriigid</h5><div class="menu-rubriigimenuu-container"><ul id="menu-rubriigimenuu" class="menu"><li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.saartehaal.ee/category/maakond/">Maakond</a></li>
<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.saartehaal.ee/category/eesti/">Eesti</a></li>
<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.saartehaal.ee/category/majandus/">Majandus</a></li>
<li id="menu-item-339446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339446"><a href="https://www.saartehaal.ee/category/uhendused-mandriga/">Ühendused mandriga</a></li>
<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.saartehaal.ee/category/valismaa/">Välismaa</a></li>
<li id="menu-item-48705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48705"><a href="https://www.saartehaal.ee/category/muhu-uudised/">Muhu uudised</a></li>
<li id="menu-item-48706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48706"><a href="https://www.saartehaal.ee/category/kultuur/">Kultuur</a></li>
<li id="menu-item-48707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48707"><a href="https://www.saartehaal.ee/category/sport/">Sport</a></li>
<li id="menu-item-48709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48709"><a href="https://www.saartehaal.ee/category/intervjuu/">Intervjuu</a></li>
<li id="menu-item-48708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48708"><a href="https://www.saartehaal.ee/category/arvamus/">Arvamus</a></li>
<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="https://www.saartehaal.ee/category/teema/">Teema</a></li>
<li id="menu-item-107229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107229"><a href="https://www.saartehaal.ee/category/fotogalerii/">Fotogalerii</a></li>
<li id="menu-item-85097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85097"><a href="https://www.saartehaal.ee/category/video/">Video</a></li>
<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="https://www.saartehaal.ee/category/meelelahutus/">Meelelahutus</a></li>
<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-53304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53304"><a href="https://www.saartehaal.ee/category/oma-kodu/">Oma Kodu</a></li>
<li id="menu-item-337779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337779"><a href="https://www.saartehaal.ee/category/saaremaa-teataja/">Saaremaa Teataja</a></li>
</ul></div></li><li id="wp_bannerize-2" class="widgetcontainer clearfix"><div class="wp_bannerize parem-ylemine-200x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(559)"  href="http://www.saarekalur.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/01/kalur_laen_2017_2.gif" alt="Saare Kalur" width="200" height="90"/>
</a>
</div></div>
</li><li id="widget_tptn_pop-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Tänane loetavuse TOP</h5><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/raudtee-tanava-rahvas-tahab-liikluse-rahustamist/"     class="tptn_link"><span class="tptn_title">Raudtee tänava rahvas tahab liikluse rahustamist</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/praktikandist-sai-paris%c2%adtootaja/"     class="tptn_link"><span class="tptn_title">Praktikandist sai päris­töötaja</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/tosin-saare-vabatahtlikku-jai-paastja-staatusest-ilma/"     class="tptn_link"><span class="tptn_title">Tosin saare vabatahtlikku jäi päästja staatusest ilma</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/lasteaia-tanavale-kerkib-villa-meissner/"     class="tptn_link"><span class="tptn_title">Lasteaia tänavale kerkib Villa Meissner</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/laevavrakkidest-sai-500-tonni-vanarauda/"     class="tptn_link"><span class="tptn_title">Laevavrakkidest sai 500 tonni vanarauda</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/noor-pere-teeb-oma-roo-samuti-korteks/"     class="tptn_link"><span class="tptn_title">Noor pere teeb oma roo samuti kõrteks</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/saarlased-lahevad-pillirooga-plastiku-vastu/"     class="tptn_link"><span class="tptn_title">Saarlased lähevad pillirooga plastiku vastu</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/kui-jaad-koduta-jaad-ka-toota/"     class="tptn_link"><span class="tptn_title">Kui jääd koduta, jääd ka tööta</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/24/homses-25-juuli-saarte-haales-2/"     class="tptn_link"><span class="tptn_title">Homses, 25. juuli Saarte Hääles</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/vana-foto-kui-konekas-leid/"     class="tptn_link"><span class="tptn_title">Vana foto kui kõnekas leid</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/hildegard-truu-75-kohtutaitur-notar-vallavanem-hobikunstnik/"     class="tptn_link"><span class="tptn_title">Hildegard Truu 75: Kohtutäitur, notar, vallavanem,&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/varblase-kohvik-vajub-ajaloohamarusse/"     class="tptn_link"><span class="tptn_title">“Varblase kohvik” vajub ajaloohämarusse</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/saarlased-kaisid-vorus-teppo-pilli-sunnipaeval/"     class="tptn_link"><span class="tptn_title">Saarlased käisid Võrus Teppo pilli sünnipäeval</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/24/saaremaa-karupojad-viiakse-mandrimaa-metsadesse-video/"     class="tptn_link"><span class="tptn_title">Saaremaa karupojad viiakse mandrimaa metsadesse&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/07/25/lugeja-kusib-olen-puhkusel-kuid-jain-haigeks/"     class="tptn_link"><span class="tptn_title">LUGEJA KÜSIB: Olen puhkusel, kuid jäin haigeks&#8230;</span></a></span></li></ul><div class="tptn_clear"></div></div></li><li id="polls-widget-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Küsitlus</h5><div id="polls-330" class="wp-polls">
	<form id="polls_form_330" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_330_nonce" name="wp-polls-nonce" value="69ec543d31" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="330" /></p>
		<p style="text-align: center;"><strong>Kas olete proovinud MMS-i?</strong></p><div id="polls-330-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1372" name="poll_330" value="1372" /> <label for="poll-answer-1372">- Jah ning jätkan selle võtmist.</label></li>
		<li><input type="radio" id="poll-answer-1373" name="poll_330" value="1373" /> <label for="poll-answer-1373">- Jah, aga rohkem ei taha.</label></li>
		<li><input type="radio" id="poll-answer-1374" name="poll_330" value="1374" /> <label for="poll-answer-1374">- Ei, aga kavatsen.</label></li>
		<li><input type="radio" id="poll-answer-1375" name="poll_330" value="1375" /> <label for="poll-answer-1375">- Ei, ega kavatsegi!</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vasta   " class="Buttons" onclick="poll_vote(330);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(330); return false;" title="Vaata selle küsitluse tulemusi">Vaata tulemust</a></p></div>
	</form>
</div>
<div id="polls-330-loading" class="wp-polls-loading"><img src="https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.saartehaal.ee/kusitluste-arhiiv/">Küsitluste arhiiv</a></li></ul></li><li id="em_widget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lähenevad üritused</h5><ul><li><a href="https://www.saartehaal.ee/uritused/sipelgamees-ja-vapsik-2d-8/">Sipelgamees ja Vapsik (2D)</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/hotell-transilvaania-3-koletuslik-puhkus-2d-eesti-keeles-12/">Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles)</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/pilvelohkuja-2d-3/">Pilvelõhkuja (2D)</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/mamma-mia-siit-tuleme-taas-7/">Mamma Mia! Siit me tuleme taas</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/utoya-22-juuli-norvegian-4/">Utøya, 22. juuli (Norvegian)</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/hotell-transilvaania-3-koletuslik-puhkus-3d-eesti-keeles-18/">Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles)</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/uefa-karikate-ringreis/">UEFA Karikate ringreis ja FC Kuressaare - Vaimasvere SK Illi</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/kutsuge-mccall-2-6/">Kutsuge McCall 2</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/alen-veziko-plaadiesitluskontsert-nuud-nii/">Alen Veziko plaadiesitluskontsert &#039;&#039;Nüüd on nii&#039;&#039;</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/saaremaa-ooperipaevad-figaro-pulm/">Saaremaa Ooperipäevad: Figaro pulm</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/kull-25/">Kull</a> - 25.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/orienteerumisneljapaevak-8/">Orienteerumisneljapäevak</a> - 26.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/x-laanemere-ajaloopaev/">X Läänemere ajaloopäev</a> - 26.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/sipelgamees-ja-vapsik-5/">Sipelgamees ja Vapsik</a> - 26.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/hotell-transilvaania-3-koletuslik-puhkus-2d-eesti-keeles-13/">Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles)</a> - 26.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/tervislike-toodete-tooteesitlus-3/">Tervislike toodete tooteesitlus</a> - 26.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/pilvelohkuja-2d-4/">Pilvelõhkuja (2D)</a> - 26.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/mamma-mia-siit-tuleme-taas-8/">Mamma Mia! Siit me tuleme taas</a> - 26.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/kivestu-tuuliku-avamine/">Kivestu tuuliku avamine</a> - 26.07.2018</li><li><a href="https://www.saartehaal.ee/uritused/kull-26/">Kull</a> - 26.07.2018</li><li class="all-events-link"><a href="https://www.saartehaal.ee/uritused/" title="Vaata kõiki üritusi">Vaata kõiki üritusi</a></li></ul></li><li id="em_calendar-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Ürituste kalender</h5><div id="em-calendar-147" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2018/07/25/vana-foto-kui-konekas-leid/?ajaxCalendar=1&#038;mo=6&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">juuli 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/2018/07/25/vana-foto-kui-konekas-leid/?ajaxCalendar=1&#038;mo=8&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>E</td><td>T</td><td>K</td><td>N</td><td>R</td><td>L</td><td>P</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/lastefilm-minu-sober-kaelkirjak/" title="lastefilm &#8220;Minu sõber kaelkirjak&#8221;">25</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-06-26/?limit" title="Armastusega, Simon, Deadpool 2, Eduard Wiiralti näitus &#8220;Armastusega Strasbourgist&#8221;, Jurassic World: Langenud kuningriik (3D), Leo Da Vinci: Mona Lisa juhtum, Loore Härmati meigikoolitus, Maara Vindi näitus „ Ainult armust“, Näitus &#8220;Muhu segakoor 30&#8221; ja &#8220;15 aastat Peegli ees&#8221;, Näitus Eesti sõjatehase Arsenal toodangust, Oceani 8, Pärilik, Rännumees, Salaagent Max, Siit tuleb võlur Torss">26</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-06-27/?limit" title="7.Kaarma Linnusejooks, Jurassic World: Langenud kuningriik (3D), Leo Da Vinci: Mona Lisa juhtum, Oceani 8, Pablo ja Escobari vahel, Pärilik, Rännumees, Salaagent Max, Siit tuleb võlur Torss, Zumba-trenn">27</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-06-28/?limit" title="Armastusega, Simon, Jurassic World: Langenud kuningriik (2D), Jurassic World: Langenud kuningriik (3D), Kull, Leo Da Vinci: Mona Lisa juhtum, Neljapäevane labajalg, Oceani 8, Saaremaa 49. malekarikaturniiri ja noorte 39. lahtiste malevõistluste avamine, Salaagent Max, Salme Vallateatri etendus &#8220;Igavene kapten&#8221;, Sicario: Soldado päev, Siit tuleb võlur Torss, Väelaulude õhtu">28</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-06-29/?limit" title="ans TV5, DJ Eero Heinsalu, DJ Kaarel Kose, Eesti noorte rannavolle KV II etapp, Jurassic World: Langenud kuningriik, Kull, Kuressaare Linnateatri etendus &#8220;Kunksmoor&#8221;, laulame koos Mariniga tuntud laule, Leo Da Vinci: Mona Lisa juhtum, Näitus Heigo Jelle skulptuurid &#8220;Kuumalt vormitud teras&#8221;, Noortebänd Twain, Oceani 8, Pärilik, Põgenemisplaan 2: Hades, Sicario: Soldado päev, Siit tuleb võlur Torss, Silja ja Heiko, Uskumatu Hiigelpirn, Uudo Sepp &#038; Bändi kontsert, XIV Kuressaare lossipäevad">29</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-06-30/?limit" title="ans TV5, Ansambli Jäääär kontsert, DJ Karinsmatic, DJ Saarela, DJ Sander Loel, Eesti noorte rannavolle KV II etapp, Good Vibes Orissaare, Greete Paaskivi, Indrek Taalmaa monokomöödia &#8220;Oranžid tropid kõrvas&#8221;, Kirbukas, Kuressaare linnaekskursioon, Kuressaare Linnateatri etendus &#8220;Kunksmoor&#8221;, Metsatöll vallutab lossihoovi, Öökontsert nr 5: Avarus Trio, Oreli rõdukontsert, Orienteerumispäevak/ Liikudes tervemaks etapp, Suvekontsert &#8220;See on Eesti&#8221;, X Tõrise triatlon, XIV Kuressaare lossipäevad">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-01/?limit" title="etendus &#8220;Kodukandilood&#8221;, Kuressaare Suvemuusika, Vabaõhukino: Pidu">1</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-02/?limit" title="Deadpool 2, Hobikunstnik Aime Haameri kunstinäituse avamine, Jurassic World: Langenud kuningriik (3D), Kull, Leo Da Vinci:Mona Lisa juhtum, Oceani 8, Põgenemisplaan 2: Hades, Sarma SEERIAJOOKS 6.etapp – 1000m, Sicario: Soldado päev, Siit tuleb võlur Torss">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-03/?limit" title="Coolbet Suvevolle IV etapp, Heigo Jelle skulptuuride näitus &#8220;Kuumalt vormitud teras&#8221;, Jurassic World: Langenud kuningriik, Kull, Leo Da Vinci:Mona Lisa juhtum, Maara Vindi näitus „ Ainult armust“, Näitus &#8220;Muhu segakoor 30&#8221; ja &#8220;15 aastat Peegli ees&#8221;, Näitus Eesti sõjatehase Arsenal toodangust, Oceani 8, Pärilik, Põgenemisplaan 2: Hades, Sicario: Soldado päev, Siit tuleb võlur Torss, Uskumatu Hiigelpirn">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-04/?limit" title="Jurassic World: Langenud kuningriik, Kull, Leo Da Vinci:Mona Lisa juhtum, Mihkli talumuuseumis külas Kadri Tüür ja Maris Mägi, Oceani 8, Pärilik, Põgenemisplaan 2: Hades, Salme Vallateater suveetendus &#8220;Veritasu&#8221;, Sicario: Soldado päev, Siit tuleb võlur Torss, Uskumatu Hiigelpirn">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-05/?limit" title="Jurassic World: Langenud kuningriik, Juu Jääb 2018, Juu Jääb 2018 avakontsert, Kuie kandi kella kuiene simman, Kull, Leo Da Vinci:Mona Lisa juhtum, Neljapäevane labajalg, Oceani 8, Orienteerumise neljapäevak, Põgenemisplaan 2: Hades, Salme Vallateater suveetendus &#8220;Veritasu&#8221;, Sicario: Soldado päev, Siit tuleb võlur Torss, Sipelgamees ja Vapsik (3D), Uskumatu Hiigelpirn,  Juhataja ümarlaud">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-06/?limit" title="DJ Dave Storm, Endla Prii käsitöönäituse avamine, Jurassic World: Langenud kuningriik, Juu Jääb 2018, Juu Jääb 2018, Juu Jääb2018, Kairit &#038; Toomas Duo, Kihelkonna kirikumuusikapäevad 2018 avakontsert, Kontsert &#8220;Sabrina ja saarten tyttäret&#8221;, Kontsert “Sabrina ja saarten tyttäret”, Kull, Kuressaare Suur Suvelaat, Leo Da Vinci:Mona Lisa juhtum, Oceani 8, Pärilik, Põgenemisplaan 2: Hades, Saaremaa Suvesimman, Sicario: Soldado päev, Siit tuleb võlur Torss, Sipelgamees ja Vapsik (3D), Tantsuõhtu TV5-ga, Uppsari popfolk tantsulavastus, XI JUKU JOOKS">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-07/?limit" title="Ansambel Kontrast, DJ Eero Heinsalu, DJ Nora von B, Eesti esimene džinnifestival Ösel Gin Fest, Espen Berg Trio (Norway), Hotell Transilvaania 3: koletuslik puhkus (2D, eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D), HU? album FILM 10, Jurassic World: Langenud kuningriik (3D), Juu Jääb 2018, Juu Jääb 2018: Laura &#038; W &#8220;Crazy Enough&#8221;, Kihelkonna kirikumuusikapäevad 2018, Kull, Kuressaare linnaekskursioon, Kuressaare Suur Suvelaat, Oceani 8, Oreli rõdukontsert, Põgenemisplaan 2: Hades, Robin Mäetalu, Saare Fishexport Kihelkonna rahvaralli, SAAREMAA PULMAKLEITIDE NÄITUSE AVAMINE “Nii heas kui halvas&#8230;”, Sense of Sun: Berlin, Sicario: Soldado päev, Sipelgamees ja Vapsik (3D)">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-08/?limit" title="Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Jurassic World: Langenud kuningriik (2D), Kull, Kuressaare Suvemuusika, Leo Da Vinci: Mona Lisa juhtum (Eesti keeles), Muhu seikluspargi 1. sünnipäev, Oceani 8, Pärilik, Saarte avatud aiad, Sicario: Soldado päev, Siit tuleb võlur Torss, Sipelgamees ja Vapsik (3D), Vabaõhukino: Tundmatu sõdur, XII merelaulude õhtu: Zorbas">8</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-09/?limit" title="Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Kull, Leo Da Vinci: Mona Lisa juhtum, Oceani 8, Pärilik, Sicario: Soldado päev, Siit tuleb võlur Torss, Sipelgamees ja Vapsik (2D), Sipelgamees ja Vapsik (3D)">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-10/?limit" title="&#8220;Sörulase aabitsa&#8221; illustratsioonide näitus, Coolbet Suvevolle V etapp, Endla Prii käsitöönäitus, Heigo Jelle skulptuuride näitus &#8220;Kuumalt vormitud teras&#8221;, Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Ilme Rätsepa isikunäituse &#8220;Mälu maastikud&#8221; avamine, Jalaveenide tervise hindamine, Jurassic World: Langenud kuningriik, Koit Toome ja Hanna-Liina Võsa &#8220;Hallo Kosmos, Hallo Maa&#8221;, Kull, Leo Da Vinci: Mona Lisa juhtum (Eesti keeles), Näitus &#8220;Muhu segakoor 30&#8221; ja &#8220;15 aastat Peegli ees&#8221;, Näitus Eesti sõjatehase Arsenal toodangust, Näitus Rong see sõitis Tšuhh, tšuhh, tšuhh ….. Saaremaal?!, Oceani 8, Põgenemisplaan 2: Hades, Pulmakleitide ja -ülikondade näitus &#8220;Nii heas kui halvas&#8221;, Siit tuleb võlur Torss (Eesti keeles), Sipelgamees ja Vapsik, Sipelgamees ja Vapsik (3D), Toomas Altnurme skulptuuride ja maalide näituse “Koit ja hämarik” avamine, Valik Leonhard Lapini 1980. graafikat">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-11/?limit" title="dr Saima Tišler kõneleb Alzheimeri tõvest ja ravivõimalustest., Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Jalaveenide tervise hindamine, Juturing beebiootajatele, Kull, Liis Arula suvetreening, Oceani 8, Pärilik, Põgenemisplaan 2: Hades, Pöstlingbergi keelpillikvarteti kontsert, Salme Vallateatri etendus Igavene Kapten, Sicario: Soldado päev, Siit tuleb võlur Torss (Eesti keeles), Sipelgamees ja Vapsik (2D), Sipelgamees ja Vapsik (3D)">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-12/?limit" title="Fakiiri imepärane reis, Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (Eesti keeles), I Land Sound 2018, Jurassic World: Langenud kuningriik, Kull, Leo Da Vinci: Mona Lisa juhtum (Eesti keeles), Neljapäevane labajalg, Oceani 8, Orienteerumisneljapäevak, Pilvelõhkuja (3D), Salme Vallateatri esietendus &#8220;Uljas Neitsi&#8221;, Sicario: Soldado päev, Sipelgamees ja Vapsik, Skulptor Jass Kaselaane näituse avamine">12</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-13/?limit" title="Ansambel Kontrast, Comedy Estonia Suvetuur, DJ IWESS, Fakiiri imepärane reis, Hakjala suvepidu, Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (Eesti keeles), Jurassic World: Langenud kuningriik, Kalurite päev 2018: õppepäev, Kull, Lenna Kuurmaa ja Juss Haasma, Maalinäitus &#8220;Muusika ja teater Eesti maalikunstis&#8221;, Matkavarustuse loeng, Oceani 8, Pilvelõhkuja (3D), Sae teemapäev &#8220;Saag ja saetööd&#8221;, Sicario: Soldado päev, Sipelgamees ja Vapsik (3D), Suvine tantsuõhtu koos ansambliga Onud, Tornimäe näiteseltsi etendus &#8220;Tühjad näpud&#8221;">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-14/?limit" title="Ansambel Carriba, DJ Bang Earl, EV100 Külasema külas Muhumaal, EV100 tähistamine Saaremaal: Paadla kandi külade kokkutulek, Evelini ja Johani hoovikontsert, Fakiiri imepärane reis, Harakapesa Laadapäev, Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Hugo Õunaid, Karala Odagala 2018, Kull, Kuressaare linnaekskursioon, Mustjala III laulupidu: 160 aastat segakoorilaulu, Oceani 8, Oreli rõdukontsert, Pärilik, Pilvelõhkuja (2D), Romantikalaat, Saaremaa AgilityKäpp 2018 II võistlus, Saaremaa Kalurite Päev, Sicario: Soldado päev, Sipelgamees ja Vapsik (3D), Vanamuusikaansambli “Hortus Musicus” kontsert, Veeriku suvine laat">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-15/?limit" title="Fakiiri imepärane reis, Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Jurassic World: Langenud kuningriik, Külade spordipäev, Kull, Kuressaare Suvemuusika, Näituse &#8220;Muhu kunstis&#8221; avamine, Pärilik, Pilvelõhkuja (3D), Salme Vallateatri esietendus &#8220;Uljas Neitsi&#8221;, Sicario: Soldado päev, Sipelgamees ja Vapsik (2D), Vabaõhukino: Aukartust äratav">15</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-16/?limit" title="Fakiiri imepärane reis, Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Jurassic World: Langenud kuningriik (2D), Kull, Oceani 8, Pärilik, Pilvelõhkuja (3D), Sipelgamees ja Vapsik (2D)">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-17/?limit" title="&#8220;Sörulase aabitsa&#8221; illustratsioonide näitus, 18+ juhendatud maalimisõhtu DJ-ga, Coolbet Suvevolle VI etapp, Endla Prii käsitöönäitus, Fakiiri imepärane reis, Heigo Jelle skulptuuride näitus &#8220;Kuumalt vormitud teras&#8221;, Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (Eesti keeles), Ilme Rätsepa isikunäitus &#8220;Mälu maastikud&#8221;, Jurassic World: Langenud kuningriik, Kull, Maalinäitus &#8220;Muusika ja teater Eesti maalikunstis&#8221;, Merepäevade avaüritusele tantsijate valimine, Näitus &#8220;Muhu kunstis&#8221;, Näitus &#8220;Muhu segakoor 30&#8221; ja &#8220;15 aastat Peegli ees&#8221;, Näitus &#8220;Rong see sõitis Tšuhh, tšuhh, tšuhh&#8230;..Saaremaal?!&#8221;, Näitus Eesti sõjatehase Arsenal toodangust, Oceani 8, Ooperi ajalugu tutvustav näitus “Ungari ooper” , Pilvelõhkuja, Pulmakleitide ja -ülikondade näitus &#8220;Nii heas kui halvas&#8221;, SiinMeOleme Muusikanädala 2018 laste loometuba, Sipelgamees ja Vapsik (3D), Toomas Altnurme skulptuuride ja maalide näitus “Koit ja hämarik”, Valik Leonhard Lapini 1980. graafikat">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-18/?limit" title="Fakiiri imepärane reis, Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Jurassic World: Langenud kuningriik (2D), Juturing beebiootajatele, Kull, Mikk Kaasik ja C-JAM &#8220;Prints ja Kerjus&#8221;, Naiste esiliiga FC Kuressaare &#8211; JK Tulevik/Suure-Jaani United, Oceani 8, Oratorio Gala, Pilvelõhkuja (3D), Sicario: Soldado päev, Sipelgamees ja Vapsik (2D), Vähipatsientide tugigrupp">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-19/?limit" title="Edu valemid: Siim Saat, Fakiiri imepärane reis, Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Karl Tiitson räägib ühistranspordi korraldusest Saaremaa vallas, Mamma Mia! Siit me tuleme taas, Neljapäevane labajalg, Orienteerumisneljapäevak, Pilvelõhkuja (3D), Saaremaa Ooperipäevad: Carmen, SiinMeOleme2018: Dr Joona &#038; Taifuun Mikiver, Sipelgamees ja Vapsik (2D)">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-20/?limit" title="DJ Critikal, Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Kõrsikud, Kull, Kutsuge McCall 2, Mamma Mia! Siit me tuleme taas, Mustjala Festival, Mustjala Festival, Pärilik, Pilvelõhkuja (3D), Reket, Retro Megamix, Robin Mäetalu, Saaremaa ooperipäevad: Lilli Jahilo pop-up, Saaremaa Ooperipäevad: Tantsugala, SiinMeOleme2018: Mikk Tammepõld &#038; Jörgen Pakkas, Sipelgamees ja Vapsik (3D), Tarvo Raja, Uisu purjepidu, Utøya, 22. juuli (Norvegian)">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-21/?limit" title="AROP, Avatud Talude Päevad Saaremaal, Helle Salong, Hotell Transilvaania 3: koletuslik puhkus (2D), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Indrek Taalmaa stand-up ”Parimad palad” vol 3, Jäätise valmistamise töötuba, Käesla Arenguseltsi 15, Kihelkonna Laulupidu, Kull, Kuressaare linnaekskursioon, Kutsuge McCall 2, Leslie Da Bass &#038; Inga Vatsk-Laasner, Mamma Mia! Siit me tuleme taas, Muhu Suur Suvekontsert 2018 &#8211; Põhja-Tallinn LIVE, Mustjala Festival, Mustjala Festival, Öösorr, Oreli rõdukontsert, Orissaare 12. Triatlon, Pilvelõhkuja (3D), Ringkäik giididega: Kuressaare avastamata nurgatagused, Saaremaa Ooperipäevad: Riskantne mäng, Shanon, SiinMeOleme 2018 suvi: Pariis kohtub Saarega, Tantsuõhtu TV5-ga, Taritu 57. laulupidu, Tasuta linnaekskursioon, Utøya, 22. juuli (Norvegian), XIII ratsatriatlon">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-22/?limit" title="Avatud talude päev: Saare Safari, Avatud Talude Päevad Saaremaal, Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (Eesti keeles), Jäätise valmistamise töötuba, Kihelkonna Laulupidu , Kull, Kuressaare Suvemuusika, Kutsuge McCall 2, Mamma Mia! Siit me tuleme taas, Pilvelõhkuja, Pilvelõhkuja (3D), Saaremaa Ooperipäevad: GUUGELMUUGELPUNKTKOMM, Sipelgamees ja Vapsik, Vabaõhukino: Haletsus">22</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-23/?limit" title="Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (Eesti keeles), Kaia Karjatse Gongide ja helikausside kontsert Koidik., Kull, Kutsuge McCall 2, Läänesaarte Kammerorkester, Mamma Mia! Siit me tuleme taas, Pärilik, Pilvelõhkuja, Sipelgamees ja Vapsik, Utøya, 22. juuli (Norvegian)">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-24/?limit" title="&#8220;Sörulase aabitsa&#8221; illustratsioonide näitus, Coolbet suvevolle 2018, Endla Prii käsitöönäitus, Heigo Jelle skulptuuride näitus &#8220;Kuumalt vormitud teras&#8221;, Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Ilme Rätsepa isikunäitus &#8220;Mälu maastikud&#8221;, Kull, Kutsuge McCall 2, Läänesaarte Kammerorkestri kontsert, Maalinäitus &#8220;Muusika ja teater Eesti maalikunstis&#8221;, Mamma Mia! Siit me tuleme taas, Näitus &#8220;Muhu segakoor 30&#8221; ja &#8220;15 aastat Peegli ees&#8221;, Näitus Eesti sõjatehase Arsenal toodangust, Ooperi ajalugu tutvustav näitus “Ungari ooper”, Pilvelõhkuja (2D), Pilvelõhkuja (3D), Pulmakleitide ja -ülikondade näitus &#8220;Nii heas kui halvas&#8221;, Sipelgamees ja Vapsik (2D), Toomas Altnurme skulptuuride ja maalide näitus “Koit ja hämarik”, Ungari filmiõhtu: Bet on Revenge, Valik Leonhard Lapini 1980. graafikat, “Rong see sõitis Tšuhh, tšuhh, tšuhh ….. Saaremaal?!&#8221;">24</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.saartehaal.ee/uritused/2018-07-25/?limit" title="Alen Veziko plaadiesitluskontsert &#8221;Nüüd on nii&#8221;, Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Kull, Kutsuge McCall 2, Mamma Mia! Siit me tuleme taas, Pilvelõhkuja (2D), Saaremaa Ooperipäevad: Figaro pulm, Sipelgamees ja Vapsik (2D), UEFA Karikate ringreis ja FC Kuressaare &#8211; Vaimasvere SK Illi, Utøya, 22. juuli (Norvegian)">25</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-26/?limit" title="Alen Veziko plaadiesitluskontsert &#8221;Nüüd on nii&#8221;, Esimene patupuhastus, Hotell Transilvaania 3: koletuslik puhkus (2D, Eesti keeles), Hotell Transilvaania 3: koletuslik puhkus (3D, Eesti keeles), Kivestu tuuliku avamine, Kull, Kutsuge McCall 2, Mamma Mia! Siit me tuleme taas, Orienteerumisneljapäevak, Pilvelõhkuja (2D), Pilvelõhkuja (3D), Saaremaa Ooperipäevad: Traviata, Sipelgamees ja Vapsik, Tervislike toodete tooteesitlus, X Läänemere ajaloopäev">26</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-27/?limit" title=", Kandleorkester Sotto Voce Jööri kandleööl, Kuressaare Suvemuusika, Liis Lemsalu, Saare Laat, Saaremaa meistrivõistlused rannavõrkpallis: noored, Saaremaa rütmi- ja improvisatsioonilaagri kontsert, Tantsuõhtu TV5-ga, ULA, DJ Ecue, DJ Priitus">27</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-28/?limit" title="Antiigi turg, AROP, DJ M. Lapp, Hiieküti mõõduvõtt II, Kõrkvere vanakooli disko, Kuressaare linnaekskursioon, Leisi Maastikutriatlon 2018, Muhu Lahtised V Tennisevõistlused, Muhu V Lahtised Tennisevõistlused igamehe paarismängus, Mustjala jalgpalli- ja petangiturniir, Oreli rõdukontsert, Saare Laat, Saaremaa meistrivõistlused rannavõrkpallis: mehed, naised ja mees seeniorid, Saaremaa Ooperipäevad: Ooperigala, Suur rahvapidu koos külapillimeeste ja lahedate muttidega, Tantsuõhtu TV5-ga, Triigi Filharmoonia – Peak of Summer ’18 , Üle-eestiline külapillimeeste kokkutulek Lustikummut">28</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-29/?limit" title="III  Muhu Kohvikutepäev, Meeleolukas kontsertprogramm Toomas ja Inga Lungega, Muhu Liha küünikohvik, Saaremaa karikavõistluste 7. etapp petankis, Süüriateemaline õhtu, Vabaõhukino: Ruut">29</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/eesti-kunstiakadeemia-maalilaager-tiit-paasukese-juhendamisel/" title="Eesti Kunstiakadeemia maalilaager Tiit Pääsukese juhendamisel">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-07-31/?limit" title="&#8220;Sörulase aabitsa&#8221; illustratsioonide näitus, Coolbet suvevolle 2018, Eesti Kunstiakadeemia maalilaager Tiit Pääsukese juhendamisel, Endla Prii käsitöönäitus, Heigo Jelle skulptuuride näitus &#8220;Kuumalt vormitud teras&#8221;, Ilme Rätsepa isikunäitus &#8220;Mälu maastikud&#8221;, Kuressaare Linnateatri suvelavastus &#8220;Meretagune paradiis&#8221;, Maalinäitus &#8220;Muusika ja teater Eesti maalikunstis&#8221;, Näitus Eesti sõjatehase Arsenal toodangust, Ooperi ajalugu tutvustav näitus “Ungari ooper” , Toomas Altnurme skulptuuride ja maalide näitus “Koit ja hämarik”, Valik Leonhard Lapini 1980. graafikat, XXIV Kuressaare Kammermuusika Päevad, “Rong see sõitis Tšuhh, tšuhh, tšuhh ….. Saaremaal?!&#8221;">31</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-08-01/?limit" title="Eesti Kunstiakadeemia maalilaager Tiit Pääsukese juhendamisel, Võimatu missioon: Tagajärjed (3D), XXIV Kuressaare Kammermuusika Päevad ">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-08-02/?limit" title="Eesti Kunstiakadeemia maalilaager Tiit Pääsukese juhendamisel, juhataja ümarlaud, Juhataja ümarlaud, Kuressaare Linnateatri suvelavastus &#8220;Meretagune paradiis&#8221;, Neljapäevane labajalg, Orienteerumisneljapäevak, Raadio Ööülikooli avalik salvestus, XXIV Kuressaare Kammermuusika Päevad , XXIV Kuressaare Kammermuusika Päevad ">2</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-08-03/?limit" title="Eesti Kunstiakadeemia maalilaager Tiit Pääsukese juhendamisel, Kuressaare Linnateatri suvelavastus &#8220;Meretagune paradiis&#8221;, Merilin Mälk, NÖEP, Rein Eskeli näituse avamine, XXIV Kuressaare Kammermuusika Päevad">3</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-08-04/?limit" title="&#8221;Laula mu laulu&#8221; suvetuur vol2, Kuressaare linnaekskursioon, Kuressaare Linnateatri suvelavastus &#8220;Meretagune paradiis&#8221;, ÖED, Oreli rõdukontsert, XXIV Kuressaare Kammermuusika Päevad">4</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-08-05/?limit" title="Kuressaare Linnateatri suvelavastus &#8220;Meretagune paradiis&#8221;, Supernova ja Ivo Linna">5</a>
									</td>
						</tr>
	</tbody>
</table></div></li><li id="awpcp-latest-ads-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased kuulutused</h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44032/melektroonikat-autosse/"><img alt="M:Elektroonikat autosse" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/1-lcd-c62e7f34.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44032/melektroonikat-autosse/">M:Elektroonikat autosse</a></div> <div class="awpcp-listings-widget-item-excerpt">Võimalus vaadata peeglist tv-d,kuulata läbi mälupu...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44032/melektroonikat-autosse/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44031/mukselink/"><img alt="M:Ukselink" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/1-mosse-ukselink-de479a51.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44031/mukselink/">M:Ukselink</a></div> <div class="awpcp-listings-widget-item-excerpt">Moskvits 407 sisemine ukselink...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44031/mukselink/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44574/m-raadiuse-mootjad/"><img alt="M: Raadiuse mõõtjad" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/raadiuse-mõõtja-b82d2a88.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44574/m-raadiuse-mootjad/">M: Raadiuse mõõtjad</a></div> <div class="awpcp-listings-widget-item-excerpt">Kaks Raadiuse mõõtjat....<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44574/m-raadiuse-mootjad/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44573/m-puurpingi-padrun/"><img alt="M.Puurpingi padrun" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/1-puurpingi-padrun-8d9ff201.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44573/m-puurpingi-padrun/">M.Puurpingi padrun</a></div> <div class="awpcp-listings-widget-item-excerpt">uus padrun...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44573/m-puurpingi-padrun/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41721/opeli-arvuti/"><img alt="Opeli arvuti" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/1.opeli-arvuti-d1e89b2f.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41721/opeli-arvuti/">Opeli arvuti</a></div> <div class="awpcp-listings-widget-item-excerpt">Opeli arvuti 1,6 16v 1995...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/41721/opeli-arvuti/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45036/muua-subwoofer-koos-kasti-ja-voimuga/">Müüa subwoofer koos kasti ja võimuga</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa subwoofer Fli, Trap Active 12-twin


2 x 12-t...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45036/muua-subwoofer-koos-kasti-ja-voimuga/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45035/muua-gaasipliit/"><img alt="Müüa gaasipliit" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/fullsizeoutput_17e1-33e258fc.jpeg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45035/muua-gaasipliit/">Müüa gaasipliit</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa kasutatud gaasipliit Bompani
Hind: 50€
tel:58...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45035/muua-gaasipliit/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45034/muua-jalgratas/"><img alt="Müüa jalgratas" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/fullsizeoutput_17de-67116506.jpeg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45034/muua-jalgratas/">Müüa jalgratas</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa nõuk.aegne jalgratas.
Hind: 40€
Tel.58114696...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45034/muua-jalgratas/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45033/muua-jalgrattahoidik-7-le-rattale/"><img alt="Müüa jalgrattahoidik 7.-le rattale" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/fullsizeoutput_17dc-a0b55b1a.jpeg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45033/muua-jalgrattahoidik-7-le-rattale/">Müüa jalgrattahoidik 7.-le rattale</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa nõuk.aegne rattahoidik 7-le rattale.
Hind: 60...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45033/muua-jalgrattahoidik-7-le-rattale/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45032/muua-rattahoidik-3-le-rattale/"><img alt="Müüa rattahoidik 3-le rattale" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/fullsizeoutput_17e3-4f55e317.jpeg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45032/muua-rattahoidik-3-le-rattale/">Müüa rattahoidik 3-le rattale</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa nõuk.aegne rattahoidik 3-le rattale.
Hind: 20...<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45032/muua-rattahoidik-3-le-rattale/">[Vaata]</a></div></div></li></ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><p><!-- parempoolne 200x90 -3 banner --></p>
</div>
		</li><li id="nav_menu-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Kasulikku</h5><div class="menu-lisamenuu-container"><ul id="menu-lisamenuu" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="https://www.saartehaal.ee/saada-vihje/">Saada vihje</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.saartehaal.ee/esita-lihtne-kusimus/">Esita lihtne küsimus</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.saartehaal.ee/kasutustingimused/">Kasutustingimused</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.saartehaal.ee/konfidentsiaalsus/">Konfidentsiaalsus</a></li>
</ul></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viited</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.eall.ee/" target="_blank">Saarte Hääl on Eesti Ajalehtede Liidu liige</a></li>
<li><a href="http://www.abruka.ee" title="Abruka saar">Abruka</a></li>
<li><a href="http://www.saaremaavald.ee">Saaremaa vald</a></li>
<li><a href="http://www.kadi.ee/" target="_blank">Raadio Kadi</a></li>
<li><a href="http://www.wris.ee/" target="_blank">Reisibüroo Wris</a></li>
<li><a href="http://www.klteater.ee/" target="_blank">Kuressaare Linnateater</a></li>
<li><a href="http://saarteklubi.wordpress.com/" target="_blank">Saarlased Tartus</a></li>

	</ul>
</li>
<li id="wp_bannerize-5" class="widgetcontainer clearfix"><div class="wp_bannerize parem-alumine-200-600">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(749)"  href="http://www.toetusfond.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/05/200x600_et.jpg" alt="LasteHaigla toetusfond- sponsorlus, vajadusel eemalda" width="200" height="600"/>
</a>
</div></div>
</li>	</ul>
	<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
	</div>
<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
</div>	
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased artiklid</h5><ul class="featured-stories"> <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/raudtee-1-e1532445286964-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuressaare Raudtee tänava elanikud leiavad, et pärast varasema tupiktänava pikendamist Pihtla teele ja sellega kaasnenud liikluskorralduse muudatusi ei ole tänaval enam tagatud liiklejate ohutus." title="Raudtee tänava rahvas tahab liikluse rahustamist" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/raudtee-1-e1532445286964-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/raudtee-1-e1532445286964-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/raudtee-1-e1532445286964-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/raudtee-1-e1532445286964-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuressaare Raudtee tänava elanikud leiavad, et pärast varasema tupiktänava pikendamist Pihtla teele ja sellega kaasnenud liikluskorralduse muudatusi ei ole tänaval enam tagatud liiklejate ohutus." title="Raudtee tänava rahvas tahab liikluse rahustamist" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/raudtee-1-e1532445286964-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/raudtee-1-e1532445286964-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/raudtee-1-e1532445286964-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/raudtee-tanava-rahvas-tahab-liikluse-rahustamist/">Raudtee tänava rahvas tahab liikluse rahustamist</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/07/25/raudtee-tanava-rahvas-tahab-liikluse-rahustamist/#comments">(6)</a>			<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/500tonni-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Viimastel kuudel on Sikassaare Vanametallile tööd andnud viis suuremat vanarauaobjekti, mille hulgas on nii merest välja sikutatud vrakke kui lihtsalt vanu maismaal konutanud laevu." title="Laevavrakkidest sai 500 tonni vanarauda" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/500tonni-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/500tonni-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/500tonni-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/500tonni-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Viimastel kuudel on Sikassaare Vanametallile tööd andnud viis suuremat vanarauaobjekti, mille hulgas on nii merest välja sikutatud vrakke kui lihtsalt vanu maismaal konutanud laevu." title="Laevavrakkidest sai 500 tonni vanarauda" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/500tonni-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/500tonni-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/500tonni-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/laevavrakkidest-sai-500-tonni-vanarauda/">Laevavrakkidest sai 500 tonni vanarauda</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Igal suvel toimub kusagil Saaremaal arheoloogilisi kaevamisi, mida nimetatakse ka tuhnimiseks minevikus,” kirjutab ajaloolane Bruno Pao. “Tegelikult püütakse maapinnale kuhjunud setete alt leida teed olevikku, mis selgitaks, kuidas me jõudsalt [&hellip;]" title="Vana foto kui kõnekas leid" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Igal suvel toimub kusagil Saaremaal arheoloogilisi kaevamisi, mida nimetatakse ka tuhnimiseks minevikus,” kirjutab ajaloolane Bruno Pao. “Tegelikult püütakse maapinnale kuhjunud setete alt leida teed olevikku, mis selgitaks, kuidas me jõudsalt [&hellip;]" title="Vana foto kui kõnekas leid" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Pao-Bruno-e1532443587645-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/vana-foto-kui-konekas-leid/">Vana foto kui kõnekas leid</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Lasteaia_3-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Aastakümneid Kuressaare linnapildis silma häirinud kolemaja Lasteaia tänaval lõhutakse juba sügisel maha." title="Lasteaia tänavale kerkib Villa Meissner" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/Lasteaia_3-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Lasteaia_3-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Lasteaia_3-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Lasteaia_3-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Aastakümneid Kuressaare linnapildis silma häirinud kolemaja Lasteaia tänaval lõhutakse juba sügisel maha." title="Lasteaia tänavale kerkib Villa Meissner" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/Lasteaia_3-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Lasteaia_3-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Lasteaia_3-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/lasteaia-tanavale-kerkib-villa-meissner/">Lasteaia tänavale kerkib Villa Meissner</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/11/Kairit-lindmäe-e1511449903658-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus sunnib kodust välja kolima seal üle 30 aasta elanud naise, kuna soovib tema üüritavat korterit kasutada sotsiaalpinnana. “Olen mures ja teadmatuses, mis edasi saab,” ütles Tiina (nimi muudetud) [&hellip;]" title="Kui jääd koduta, jääd ka tööta" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/11/Kairit-lindmäe-e1511449903658-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/11/Kairit-lindmäe-e1511449903658-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/11/Kairit-lindmäe-e1511449903658-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/11/Kairit-lindmäe-e1511449903658-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus sunnib kodust välja kolima seal üle 30 aasta elanud naise, kuna soovib tema üüritavat korterit kasutada sotsiaalpinnana. “Olen mures ja teadmatuses, mis edasi saab,” ütles Tiina (nimi muudetud) [&hellip;]" title="Kui jääd koduta, jääd ka tööta" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/11/Kairit-lindmäe-e1511449903658-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/11/Kairit-lindmäe-e1511449903658-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/11/Kairit-lindmäe-e1511449903658-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/kui-jaad-koduta-jaad-ka-toota/">Kui jääd koduta, jääd ka tööta</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/0O9A4597-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Ooperipäevade üks peaesineja Ungari riigiooper maandus eile hommikul Kuressaares Nordica erilennuga Budapestist. Esmakordselt on Saaremaa ooperipäevadel kaks külalisteatrit. Läinud nädalal vaimustas publikut eksootiline Shanghai ooperiteater, kelle etendustel viibisid nii Eesti [&hellip;]" title="Ungari riigiooper maandus Kuressaares (GALERII)" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/0O9A4597-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/0O9A4597-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/0O9A4597-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/0O9A4597-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Ooperipäevade üks peaesineja Ungari riigiooper maandus eile hommikul Kuressaares Nordica erilennuga Budapestist. Esmakordselt on Saaremaa ooperipäevadel kaks külalisteatrit. Läinud nädalal vaimustas publikut eksootiline Shanghai ooperiteater, kelle etendustel viibisid nii Eesti [&hellip;]" title="Ungari riigiooper maandus Kuressaares (GALERII)" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/0O9A4597-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/0O9A4597-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/0O9A4597-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/ungari-riigiooper-maandus-kuressaares-galerii/">Ungari riigiooper maandus Kuressaares (GALERII)</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors1-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saarlaste eestvedamisel püsti pandud Strawerry-nimeline ettevõtmine plaanib saaremaist pilliroogu ära kasutada plastikust joogikõrte ja tulevikus ka nõude asendamisel. “Mul hakkas kodus pinda käima, kui lapsed neid plastikust kõrsi kasutasid,” alustab [&hellip;]" title="Saarlased lähevad pillirooga plastiku vastu" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors1-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors1-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors1-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors1-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saarlaste eestvedamisel püsti pandud Strawerry-nimeline ettevõtmine plaanib saaremaist pilliroogu ära kasutada plastikust joogikõrte ja tulevikus ka nõude asendamisel. “Mul hakkas kodus pinda käima, kui lapsed neid plastikust kõrsi kasutasid,” alustab [&hellip;]" title="Saarlased lähevad pillirooga plastiku vastu" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors1-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors1-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors1-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/saarlased-lahevad-pillirooga-plastiku-vastu/">Saarlased lähevad pillirooga plastiku vastu</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/07/25/saarlased-lahevad-pillirooga-plastiku-vastu/#comments">(1)</a>			<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors2-e1532437120115-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Pilliroost joogikõrte valmistamisega alustasid hiljuti ka vaid kolm kuud tagasi end Saaremaal püsivalt sisse seadnud elukaaslased Grete Riim ja Mihkel Tamm. Grete naasis seejuures lihtsalt kodusaarele, Mihkel tuli kallimaga kaasa. [&hellip;]" title="Noor pere teeb oma roo samuti kõrteks" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors2-e1532437120115-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors2-e1532437120115-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors2-e1532437120115-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors2-e1532437120115-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Pilliroost joogikõrte valmistamisega alustasid hiljuti ka vaid kolm kuud tagasi end Saaremaal püsivalt sisse seadnud elukaaslased Grete Riim ja Mihkel Tamm. Grete naasis seejuures lihtsalt kodusaarele, Mihkel tuli kallimaga kaasa. [&hellip;]" title="Noor pere teeb oma roo samuti kõrteks" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors2-e1532437120115-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors2-e1532437120115-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/4kors2-e1532437120115-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/noor-pere-teeb-oma-roo-samuti-korteks/">Noor pere teeb oma roo samuti kõrteks</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Hildegard-summeril-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Täna 75 aastat tagasi Mustjala mail Alevi külas Lembri talus ilmale tulnud Hildegard Truu (pildil) on pidanud mitut ametit. Nüüd, kus ta pensionieas saab tegelda sellega, mida hing ihaldab, rõõmustab [&hellip;]" title="Hildegard Truu 75: Kohtutäitur, notar, vallavanem, hobikunstnik" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/Hildegard-summeril-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Hildegard-summeril-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Hildegard-summeril-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Hildegard-summeril-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Täna 75 aastat tagasi Mustjala mail Alevi külas Lembri talus ilmale tulnud Hildegard Truu (pildil) on pidanud mitut ametit. Nüüd, kus ta pensionieas saab tegelda sellega, mida hing ihaldab, rõõmustab [&hellip;]" title="Hildegard Truu 75: Kohtutäitur, notar, vallavanem, hobikunstnik" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/Hildegard-summeril-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Hildegard-summeril-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Hildegard-summeril-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/hildegard-truu-75-kohtutaitur-notar-vallavanem-hobikunstnik/">Hildegard Truu 75: Kohtutäitur, notar, vallavanem, hobikunstnik</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/improlaager-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Üheksandat suve Võhmal toimuv Saaremaa rütmi- ja improvisatsioonilaager saab värvika lõpu reedel, mil laagris osalevad noored annavad Kuressaare pargi kõlakojas meeleoluka kontserdi. Võhma külamajas on sel nädalal koos 33 muusikaõpilast, [&hellip;]" title="Rütmilaagri lõpetab kontsert" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/improlaager-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/improlaager-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/improlaager-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/improlaager-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Üheksandat suve Võhmal toimuv Saaremaa rütmi- ja improvisatsioonilaager saab värvika lõpu reedel, mil laagris osalevad noored annavad Kuressaare pargi kõlakojas meeleoluka kontserdi. Võhma külamajas on sel nädalal koos 33 muusikaõpilast, [&hellip;]" title="Rütmilaagri lõpetab kontsert" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/improlaager-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/improlaager-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/improlaager-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/rutmilaagri-lopetab-kontsert/">Rütmilaagri lõpetab kontsert</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/03/4incap-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa suurim elektroonikatööstus Incap kutsub igal aastal praktikale noori, kes huvituvad inseneeriast ja tahavad proovida, kuidas käib töö moodsa tehnoloogiaga elektroo­nikatehases. Tänavu valis tehas praktikale viis tütarlast, kellest üks jäigi [&hellip;]" title="Praktikandist sai päris­töötaja" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/03/4incap-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/03/4incap-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/03/4incap-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa suurim elektroonikatööstus Incap kutsub igal aastal praktikale noori, kes huvituvad inseneeriast ja tahavad proovida, kuidas käib töö moodsa tehnoloogiaga elektroo­nikatehases. Tänavu valis tehas praktikale viis tütarlast, kellest üks jäigi [&hellip;]" title="Praktikandist sai päris­töötaja" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/03/4incap-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/03/4incap-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/praktikandist-sai-paris%c2%adtootaja/">Praktikandist sai päris­töötaja</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/LEISI-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Päästeameti andmetel kaotas kehtivuse 229 vabatahtliku päästja tervisetõendit, mille aegumise tõttu ei saa neid vabatahtlikke enam pääste- ja ennetustööle kaasata. Päästeameti pressiesindaja Riin Oeselja sõnul on Saaremaal kokku 140 vabatahtlikku, [&hellip;]" title="Tosin saare vabatahtlikku jäi päästja staatusest ilma" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/LEISI-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/LEISI-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/LEISI-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/LEISI-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Päästeameti andmetel kaotas kehtivuse 229 vabatahtliku päästja tervisetõendit, mille aegumise tõttu ei saa neid vabatahtlikke enam pääste- ja ennetustööle kaasata. Päästeameti pressiesindaja Riin Oeselja sõnul on Saaremaal kokku 140 vabatahtlikku, [&hellip;]" title="Tosin saare vabatahtlikku jäi päästja staatusest ilma" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/LEISI-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/LEISI-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/LEISI-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/tosin-saare-vabatahtlikku-jai-paastja-staatusest-ilma/">Tosin saare vabatahtlikku jäi päästja staatusest ilma</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="NASA kosmosefotolt on näha, kui palju taimhõljumit ehk fütoplanktonit Läänemeres elutseb, kuid massilist sinivetikate jõudmist Saaremaa rannikule pole mõtet karta. Mereinstituudi mereökoloogia juhtivteadur Jonne Kotta selgitab Saarte Häälele, et tuule [&hellip;]" title="Teadlane: sinivetikakeeris Saaremaa randu ei ohusta" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-468x468.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-220x220.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas.jpg 900w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="NASA kosmosefotolt on näha, kui palju taimhõljumit ehk fütoplanktonit Läänemeres elutseb, kuid massilist sinivetikate jõudmist Saaremaa rannikule pole mõtet karta. Mereinstituudi mereökoloogia juhtivteadur Jonne Kotta selgitab Saarte Häälele, et tuule [&hellip;]" title="Teadlane: sinivetikakeeris Saaremaa randu ei ohusta" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-468x468.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-220x220.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/07/sinivetikas.jpg 900w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/teadlane-sinivetikakeeris-saaremaa-randu-ei-ohusta/">Teadlane: sinivetikakeeris Saaremaa randu ei ohusta</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2015/03/valimised_3_3_raul_vinni-Copy-e1461947498990-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Hiiu-, Lääne- ja Saaremaa valimisringkonnas nr 5 jäävad alles senised kuus mandaati, kuid suureneb saarlaste häälte mõju valimistulemusele, kirjutas rahvusringhäälingu veebiportaal. ERR nimetab viiendat valimisringkonda üheks keerukamaks, kuna saarlased ei [&hellip;]" title="Valimisringkonnas suureneb saarlaste häälte mõju" srcset="https://www.saartehaal.ee/wp-content/uploads/2015/03/valimised_3_3_raul_vinni-Copy-e1461947498990-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2015/03/valimised_3_3_raul_vinni-Copy-e1461947498990-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2015/03/valimised_3_3_raul_vinni-Copy-e1461947498990-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Hiiu-, Lääne- ja Saaremaa valimisringkonnas nr 5 jäävad alles senised kuus mandaati, kuid suureneb saarlaste häälte mõju valimistulemusele, kirjutas rahvusringhäälingu veebiportaal. ERR nimetab viiendat valimisringkonda üheks keerukamaks, kuna saarlased ei [&hellip;]" title="Valimisringkonnas suureneb saarlaste häälte mõju" srcset="https://www.saartehaal.ee/wp-content/uploads/2015/03/valimised_3_3_raul_vinni-Copy-e1461947498990-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2015/03/valimised_3_3_raul_vinni-Copy-e1461947498990-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/valimisringkonnas-suureneb-saarlaste-haalte-moju/">Valimisringkonnas suureneb saarlaste häälte mõju</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-36x36.png" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Olen puhkusel, kuid jäin haigeks ning arst andis haiguslehe. Kas pean tööandjaga kohe puhkuse ajal ühendust võtma või võin peale puhkust öelda, et olin haiguslehel? Vastab Kaire Saarep, tööinspektsiooni nõustamistalituse [&hellip;]" title="LUGEJA KÜSIB: Olen puhkusel, kuid jäin haigeks&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-e1509370394989.png 900w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-36x36.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Olen puhkusel, kuid jäin haigeks ning arst andis haiguslehe. Kas pean tööandjaga kohe puhkuse ajal ühendust võtma või võin peale puhkust öelda, et olin haiguslehel? Vastab Kaire Saarep, tööinspektsiooni nõustamistalituse [&hellip;]" title="LUGEJA KÜSIB: Olen puhkusel, kuid jäin haigeks&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_lugejakysib-e1509370394989.png 900w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/lugeja-kusib-olen-puhkusel-kuid-jain-haigeks/">LUGEJA KÜSIB: Olen puhkusel, kuid jäin haigeks&#8230;</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Vaatamata sellele, et teadlased on leiutanud ja välja töötanud üha uusi ja uusi materjale, mis on tugevamad, kergemad, vastupidavamad, püsib vana hea raud jätkuvalt hinnas. Ühe poolt hüljatud, teise poolt [&hellip;]" title="JUHTKIRI: Rannasanitarid" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Vaatamata sellele, et teadlased on leiutanud ja välja töötanud üha uusi ja uusi materjale, mis on tugevamad, kergemad, vastupidavamad, püsib vana hea raud jätkuvalt hinnas. Ühe poolt hüljatud, teise poolt [&hellip;]" title="JUHTKIRI: Rannasanitarid" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/juhtkiri-rannasanitarid/">JUHTKIRI: Rannasanitarid</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/6kurvitsad-e1532441773549-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Aastal 2010 Ruhnust alguse saanud väikesaarte laulupeod jõudsid sel suvel Saaremaale ja üle 300 koorilaulja, tantsija ja pillimehe astus üles Kihelkonnal. Varem on laulupeod toimunud Vilsandil, Pranglil, Vormsil, Naissaarel, Hiiumaal, [&hellip;]" title="Väikesaarte laulupidude sari jõudis lõpuks Saaremaale" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/6kurvitsad-e1532441773549-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/6kurvitsad-e1532441773549-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/6kurvitsad-e1532441773549-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/6kurvitsad-e1532441773549-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Aastal 2010 Ruhnust alguse saanud väikesaarte laulupeod jõudsid sel suvel Saaremaale ja üle 300 koorilaulja, tantsija ja pillimehe astus üles Kihelkonnal. Varem on laulupeod toimunud Vilsandil, Pranglil, Vormsil, Naissaarel, Hiiumaal, [&hellip;]" title="Väikesaarte laulupidude sari jõudis lõpuks Saaremaale" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/6kurvitsad-e1532441773549-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/6kurvitsad-e1532441773549-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/6kurvitsad-e1532441773549-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/vaikesaarte-laulupidude-sari-joudis-lopuks-saaremaale/">Väikesaarte laulupidude sari jõudis lõpuks Saaremaale</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Sulev-Mägi-Einar-Kahar-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Neli Saaremaa lõõtspillimängijat osales laupäeval Võru muuseumis toimunud Teppo lõõtspilli 122. sünnipäeva peol. “Auväärses eas pilli kolmas omanik Einar Kahar mängis kuulsa Võru pillimeistri valmistatud vanima pilliga mõnusaid lugusid. Traditsioonilisele [&hellip;]" title="Saarlased käisid Võrus Teppo pilli sünnipäeval" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/Sulev-Mägi-Einar-Kahar-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Sulev-Mägi-Einar-Kahar-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Sulev-Mägi-Einar-Kahar-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/Sulev-Mägi-Einar-Kahar-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Neli Saaremaa lõõtspillimängijat osales laupäeval Võru muuseumis toimunud Teppo lõõtspilli 122. sünnipäeva peol. “Auväärses eas pilli kolmas omanik Einar Kahar mängis kuulsa Võru pillimeistri valmistatud vanima pilliga mõnusaid lugusid. Traditsioonilisele [&hellip;]" title="Saarlased käisid Võrus Teppo pilli sünnipäeval" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/Sulev-Mägi-Einar-Kahar-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Sulev-Mägi-Einar-Kahar-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/Sulev-Mägi-Einar-Kahar-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/saarlased-kaisid-vorus-teppo-pilli-sunnipaeval/">Saarlased käisid Võrus Teppo pilli sünnipäeval</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-36x36.png" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Ajaloopäev vaatab tänavu hoopis tulevikku Saarlased ja Saaremaa sõbrad Soomest kohtuvad Läänemere ajaloopäeval kümnendat korda. Homme kell 10 Kuressaare kultuurikeskuses algaval hommikuseminaril käsitletakse ajaloo asemel hoopis Soome ja Eesti tulevikku. [&hellip;]" title="Lühidalt KULTUURIST" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-e1509370379980.png 900w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-36x36.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Ajaloopäev vaatab tänavu hoopis tulevikku Saarlased ja Saaremaa sõbrad Soomest kohtuvad Läänemere ajaloopäeval kümnendat korda. Homme kell 10 Kuressaare kultuurikeskuses algaval hommikuseminaril käsitletakse ajaloo asemel hoopis Soome ja Eesti tulevikku. [&hellip;]" title="Lühidalt KULTUURIST" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_kultuur-e1509370379980.png 900w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/25/luhidalt-kultuurist-31/">Lühidalt KULTUURIST</a>
						<br />
			<span class="sub">25.07.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="* Vrakkidest sai 500 tonni vanarauda * Lasteaia tänavale kerkib Villa Meissner * Ungari riigiooper maandus Kuressaares * Teadlane: sinivetikakeeris Saaremaa randu ei ohusta (Vaadatud 1&nbsp;203 korda, sh täna 143)" title="Homses, 25. juuli Saarte Hääles" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-468x456.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-220x215.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli.jpg 960w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="* Vrakkidest sai 500 tonni vanarauda * Lasteaia tänavale kerkib Villa Meissner * Ungari riigiooper maandus Kuressaares * Teadlane: sinivetikakeeris Saaremaa randu ei ohusta (Vaadatud 1&nbsp;203 korda, sh täna 143)" title="Homses, 25. juuli Saarte Hääles" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-468x456.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-220x215.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/07/01_saartehaal_25juuli.jpg 960w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/07/24/homses-25-juuli-saarte-haales-2/">Homses, 25. juuli Saarte Hääles</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/07/24/homses-25-juuli-saarte-haales-2/#comments">(2)</a>			<br />
			<span class="sub">24.07.2018</span>
			
						
			</li>
			</ul></li><li id="wp_bannerize-3" class="widgetcontainer clearfix"><div class="wp_bannerize keskel-250x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(649)"  href="https://www.saartehaal.ee/paevapilt/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapilt-1.gif" alt="Päevapilt" width="250" height="90"/>
</a>
</div></div>
</li>
<!-- Start Sidebar Photoblog *** http://wpwave.com/plugins/ -->
<li id="aarepaani-fotogalerii" class="widgetcontainer clearfix"><h5 class="widgettitle">Päevapilt</h5>	<br/><div class="widget_sphoto_body">

                    <span><a href="https://www.saartehaal.ee/2018/07/25/varblase-kohvik-vajub-ajaloohamarusse/" rel="bookmark" title="“Varblase kohvik” vajub ajaloohämarusse" ><img src="https://www.saartehaal.ee/wp-content/uploads/2018/07/0O9A4711-220x150.jpg" alt="“Varblase kohvik” vajub ajaloohämarusse" width="220px" height="150px" /><br />“Varblase kohvik” vajub ajaloohämarusse</a></span>
                         
     

   
	
	<br/><a href="https://www.saartehaal.ee/paevapilt/" title="Veel päevapilte">Veel päevapilte</a></div></li>
<!-- End of Sidebar Photoblog Code -->
<li id="calendar-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Artiklite arhiiv</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juuli 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Esmaspäev">E</th>
		<th scope="col" title="Teisipäev">T</th>
		<th scope="col" title="Kolmapäev">K</th>
		<th scope="col" title="Neljapäev">N</th>
		<th scope="col" title="Reede">R</th>
		<th scope="col" title="Laupäev">L</th>
		<th scope="col" title="Pühapäev">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.saartehaal.ee/2018/06/">&laquo; juuni</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.saartehaal.ee/2018/07/01/" aria-label="Avaldamiskuupäev:">1</a></td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://www.saartehaal.ee/2018/07/03/" aria-label="Avaldamiskuupäev:">3</a></td><td><a href="https://www.saartehaal.ee/2018/07/04/" aria-label="Avaldamiskuupäev:">4</a></td><td><a href="https://www.saartehaal.ee/2018/07/05/" aria-label="Avaldamiskuupäev:">5</a></td><td><a href="https://www.saartehaal.ee/2018/07/06/" aria-label="Avaldamiskuupäev:">6</a></td><td><a href="https://www.saartehaal.ee/2018/07/07/" aria-label="Avaldamiskuupäev:">7</a></td><td><a href="https://www.saartehaal.ee/2018/07/08/" aria-label="Avaldamiskuupäev:">8</a></td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://www.saartehaal.ee/2018/07/10/" aria-label="Avaldamiskuupäev:">10</a></td><td><a href="https://www.saartehaal.ee/2018/07/11/" aria-label="Avaldamiskuupäev:">11</a></td><td><a href="https://www.saartehaal.ee/2018/07/12/" aria-label="Avaldamiskuupäev:">12</a></td><td><a href="https://www.saartehaal.ee/2018/07/13/" aria-label="Avaldamiskuupäev:">13</a></td><td><a href="https://www.saartehaal.ee/2018/07/14/" aria-label="Avaldamiskuupäev:">14</a></td><td><a href="https://www.saartehaal.ee/2018/07/15/" aria-label="Avaldamiskuupäev:">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.saartehaal.ee/2018/07/16/" aria-label="Avaldamiskuupäev:">16</a></td><td><a href="https://www.saartehaal.ee/2018/07/17/" aria-label="Avaldamiskuupäev:">17</a></td><td><a href="https://www.saartehaal.ee/2018/07/18/" aria-label="Avaldamiskuupäev:">18</a></td><td><a href="https://www.saartehaal.ee/2018/07/19/" aria-label="Avaldamiskuupäev:">19</a></td><td><a href="https://www.saartehaal.ee/2018/07/20/" aria-label="Avaldamiskuupäev:">20</a></td><td><a href="https://www.saartehaal.ee/2018/07/21/" aria-label="Avaldamiskuupäev:">21</a></td><td><a href="https://www.saartehaal.ee/2018/07/22/" aria-label="Avaldamiskuupäev:">22</a></td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://www.saartehaal.ee/2018/07/24/" aria-label="Avaldamiskuupäev:">24</a></td><td id="today"><a href="https://www.saartehaal.ee/2018/07/25/" aria-label="Avaldamiskuupäev:">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>    </ul>
    <div style="padding: 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(658)"  href="https://booking24.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/wris_booking.gif" alt="Booking24" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 10px 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(659)"  href="https://www.paevapraad.ee/kuressaare" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapraad.ee_-17.jpg" alt="Päevapraad18" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-3">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(576)"  href="http://compakt.ee/est/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/03/compakt_niils_17-Õige.gif" alt="Hälin" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-5">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(657)"  href="http://www.tempore.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/tempore2017.gif" alt="Tempore okt" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p>Autoriõigus Saarte Hääl. Kõik õigused kaitstud.</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.saartehaal.ee\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"f01e79f565","ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.7'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>
   
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 34916/2662 objects using disk
Database Caching 74/222 queries in 0.030 seconds using disk

Served from: www.saartehaal.ee @ 2018-07-25 06:43:25 by W3 Total Cache
-->