<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" lang="et" prefix="og: http://ogp.me/ns#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>REPLIIK: Viitsütikuga granaat</title>
<meta name="description" content="Olekski vist graniidi asemel õigem kasutada sõna “granaat”. Ainuke lohutus selle asja juures on see, et ega Kuressaare pole ainus, kes Hiina graniidi reha peale astub. Pärast seda, kui esimesed [&hellip;]" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/feed/" title="Saarte Hääl viimast artiklit" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/comments/feed/" title="Saarte Hääl viimast kommentaari" />

<link rel="pingback" href="https://www.saartehaal.ee/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/images/favicon.ico" />



<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.saartehaal.ee/2018/10/25/repliik-viitsutikuga-granaat/" />
<meta property="og:locale" content="et_EE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="REPLIIK: Viitsütikuga granaat - Saarte Hääl" />
<meta property="og:description" content="Olekski vist graniidi asemel õigem kasutada sõna “granaat”. Ainuke lohutus selle asja juures on see, et ega Kuressaare pole ainus, kes Hiina graniidi reha peale astub. Pärast seda, kui esimesed &hellip;" />
<meta property="og:url" content="https://www.saartehaal.ee/2018/10/25/repliik-viitsutikuga-granaat/" />
<meta property="og:site_name" content="Saarte Hääl" />
<meta property="article:publisher" content="https://www.facebook.com/saartehaal" />
<meta property="article:section" content="Arvamus" />
<meta property="article:published_time" content="2018-10-25T00:25:16+03:00" />
<meta property="article:modified_time" content="2018-10-24T18:15:20+03:00" />
<meta property="og:updated_time" content="2018-10-24T18:15:20+03:00" />
<meta property="og:image" content="https://www.saartehaal.ee/wp-content/uploads/2016/09/Jaan-Tamm-vasakul-e1473179227705.jpg" />
<meta property="og:image:secure_url" content="https://www.saartehaal.ee/wp-content/uploads/2016/09/Jaan-Tamm-vasakul-e1473179227705.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="517" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Olekski vist graniidi asemel õigem kasutada sõna “granaat”. Ainuke lohutus selle asja juures on see, et ega Kuressaare pole ainus, kes Hiina graniidi reha peale astub. Pärast seda, kui esimesed [&hellip;]" />
<meta name="twitter:title" content="REPLIIK: Viitsütikuga granaat - Saarte Hääl" />
<meta name="twitter:image" content="https://www.saartehaal.ee/wp-content/uploads/2016/09/Jaan-Tamm-vasakul-e1473179227705.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saarte Hääl &raquo; REPLIIK: Viitsütikuga granaat Kommentaaride RSS" href="https://www.saartehaal.ee/2018/10/25/repliik-viitsutikuga-granaat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.saartehaal.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.saartehaal.ee/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='your-stylesheet-name-css'  href='https://www.saartehaal.ee/wp-content/plugins/pay-post//temp/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulge","currentText":"T\u00e4na","monthNames":["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],"monthNamesShort":["jaan.","veebr.","m\u00e4rts","apr.","mai","juuni","juuli","aug.","sept.","okt.","nov.","dets."],"nextText":"J\u00e4rgmised","prevText":"Eelmine","dayNames":["P\u00fchap\u00e4ev","Esmasp\u00e4ev","Teisip\u00e4ev","Kolmap\u00e4ev","Neljap\u00e4ev","Reede","Laup\u00e4ev"],"dayNamesShort":["P","E","T","K","N","R","L"],"dayNamesMin":["P","E","T","K","N","R","L"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Tulemusi pole.","oneResult":"Leiti 1 vaste. \u00dcles-alla liikumiseks kasuta nooleklahve.","manyResults":"Leiti %d vastet. \u00dcles-alla liikumiseks kasuta nooleklahve.","itemSelected":"Objekt valitud."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"et","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.saartehaal.ee\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCqADaPVUOod5ZNEFO_egrFP0Uzd5mhD20","txt_search":"Otsi","txt_searching":"Otsin...","txt_loading":"Laen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.saartehaal.ee\/","top_ten_id":"388658","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"843577162"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.saartehaal.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saartehaal.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.saartehaal.ee/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.saartehaal.ee/?p=388658' />
<link rel="alternate" type="application/json+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F10%2F25%2Frepliik-viitsutikuga-granaat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F10%2F25%2Frepliik-viitsutikuga-granaat%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.color_main = "D7E5ED"; a2a_config.color_border = "AECADB"; a2a_config.color_link_text = "333333"; a2a_config.color_link_text_hover = "333333";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Sidebar Photoblog Widget Style http://wpwave.com/plugins/ -->
		<style type="text/css" media="screen">
		.archive_sphoto{text-align:left;}
		.archive_sphoto img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 3px 5px 0px;}
		.archive_sphoto img:hover{border:1px solid #444;padding:3px;}
				.widget_sphoto_body{text-align:center}
		.widget_sphoto_body img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 5px 5px 0px;}
		.widget_sphoto_body img:hover{border:1px solid #6699FF;padding:3px;}
		</style>
		
<style type="text/css">0</style><!-- <meta name="NextGEN" version="3.0.7" /> -->
<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/styles/blue.css?date=20180530" type="text/css" media="screen,projection" /><link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/layouts/3c-r-fixed.css?date=20180530" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 240px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 230px; height: 150px; }
	.posts-default .entry-meta { width: 230px; }
	.posts-default .entry-thumbnails { width: 240px; height: 160px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 490px; height: 300px; }
	.featured-article img { width: 490px; height: 300px; }
	#controls { width: 460px; top: 135px; }
	#controls .next { left: 460px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://www.saartehaal.ee/wp-content/uploads/2018/05/sh-logo-230x52.png) no-repeat; text-indent: -9000px; width: 230px; height: 52px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/user.css" type="text/css" media="screen,projection" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5823808-2']);
  _gaq.push(['_setDomainName', 'saartehaal.ee']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-388658 single-format-standard layout-3c-r-fixed no-js style-blue" >

<script type='text/javascript'><!--//<![CDATA[
	var _smartad = _smartad || {}; _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) _smartad.prop='screen_width='+(window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+unescape('%26screen_height=')+(window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+unescape('%26os=')+navigator.platform+unescape('%26refurl=')+(document.referrer?encodeURIComponent(document.referrer.slice(0,document.referrer.indexOf('?')+50)):'')+unescape('%26pageurl=')+(document.URL?encodeURIComponent(document.URL.slice(0,document.URL.indexOf('?')+50)):'')+unescape('%26rnd=')+ new Date().getTime();
	(function() {
		if (_smartad.space){
			_smartad.space += ',af2e8dab-cbf2-4420-a54d-8fb766d2261b';
		}else{
			_smartad.space = 'af2e8dab-cbf2-4420-a54d-8fb766d2261b';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+unescape('%26type=')+_smartad.type+unescape('%26page_id=')+_smartad.page_id+unescape('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			}
			if(window.addEventListener)window.addEventListener('load',f,false);
			else if(window.attachEvent)window.attachEvent('onload',f);
		}
	})();
//]]>--></script>


<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<div id="top-menu" class="clearfix">
	<div id="top-menu-content" class="menu-korporatiivmenuu-container"><ul id="menu-korporatiivmenuu" class="sf-menu menu clearfix"><li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104"><a href="https://www.saartehaal.ee">Saarte Hääl</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.kadi.ee/">Raadio Kadi</a></li>
<li id="menu-item-271851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271851"><a href="https://digileht.saartehaal.ee">Saarte Hääl Digileht</a></li>
</ul></div></div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="https://www.saartehaal.ee">Saarte Hääl</a></span>
		<span class="blog-description">Saarlaste Päevaleht</span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="https://www.saartehaal.ee/">
 <input type="text" value="Otsi..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Otsi" title="Otsi Saarte Hääl" />
</form>
</div>
	<div class="banner1">
	<div class="wp_bannerize ylemine-728x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(792)"  href="https://arensburg.ee/uritused" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/10/arensburg.gif" alt="OOPUS Live" width="728" height="90"/>
</a>
</div></div>	</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-ulamenuu-container"><ul id="menu-ulamenuu" class="sf-menu menu clearfix"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="https://www.saartehaal.ee">Avaleht</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.saartehaal.ee/tellimise-info/">Tellimine</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.saartehaal.ee/reklaam/">Reklaam</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.saartehaal.ee/tootajad/">Töötajad</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.saartehaal.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-47623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47623"><a href="https://www.saartehaal.ee/sh-erakuulutused/">Erakuulutused</a></li>
<li id="menu-item-271354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271354"><a href="https://www.saartehaal.ee/uritused/">Üritused</a></li>
</ul></div><ul class="quick-nav clearfix"><li>Neljapäev, 25. oktoober 2018</li></ul>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="Saarte Hääl RSS voog" href="https://www.saartehaal.ee/feed/">RSS voog</a></li>
				
						
							<li><a id="facebook" title="Saarte Hääl Facebook" href="https://www.facebook.com/saartehaal" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	<div class="banner2">
	<div class="wp_bannerize ylisuur-995x150">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(782)"  href="https://kohvikeskus.ee/tootekategooria/0-jarelmaks/?utm_source=Saare%20H%C3%A4%C3%A4l&utm_campaign=Oktoober%20SaareH%C3%A4%C3%A4l" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/09/kohvimasinatemüük_hooldus_rent_995x150.jpg" alt="Kohvikeskus" width="995" height="150"/>
</a>
</div></div>	</div>
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

    <div id="content" class="section">

        <div id="post-388658" class="clearfix single-post post-388658 post type-post status-publish format-standard has-post-thumbnail hentry category-arvamus">
        <h1 class="entry-title"><a href="https://www.saartehaal.ee/2018/10/25/repliik-viitsutikuga-granaat/" rel="bookmark">REPLIIK: Viitsütikuga granaat</a></h1><div class="entry-info"><div class="entry-author">Autor: <address class="author vcard"><a class="url fn n" href="https://www.saartehaal.ee/author/sh/" title="SH">SH</a></address></div> &ndash; <abbr class="published" title="2018-10-25T00:25:16+00:00">25/10/2018</abbr><span class="entry-cat"><strong>Rubriik: </strong><a href="https://www.saartehaal.ee/category/arvamus/">Arvamus</a></span></div>
        <div class="entry-content clearfix paycontent" style="position: relative;display: table;">

            <div class="pf-content"><p>Olekski vist graniidi asemel õigem kasutada sõna “granaat”. Ainuke lohutus selle asja juures on see, et ega Kuressaare pole ainus, kes Hiina graniidi reha peale astub.</p>
<p>Pärast seda, kui esimesed Tallinna Toompea kõnniteede Hiina graniidist katendid, mis tarniti vaid nende üliodavat hinda arvesse võttes 12–13 aastat tagasi, peale esimest korralikku talve ära hakkasid lagunema, keelas Tallinna muinsuskaitse sellise materjali kasutamise vanalinnas.</p>
<p>Aga ega sellest õppust võetud ning sama päritoluga materjali kasutas pea 10 miljonit maksma läinud Vabadussõja võidusamba juures ka sealne ehitaja. Ning alates valmimisest 2009. a on seda ka igal aastal remonditud. Kuuldavasti peaks sellele kulunud summa ületama juba veerand miljonit. Loodetavasti vahetati viimased, monumenti ümbritseva väljaku, paraadtrepi ning nende piirdemüüride ebakvaliteetsed katteplaadid lõpuks ometi välja viimaste, alles lõppenud ja paavsti külaskäiguga seotud remonttööde käigus.</p>
<p>Siit moraal, sellisteks töödeks tuleb kasutada ikka kohalikke, Fennoskandia päritolu ilmastikukindlaid materjale.</p>                    <p>
                        <div class="wp_bannerize artikli-sisu-468x250">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(783)"  href="https://www.saartehaal.ee/wp-content/uploads/2018/10/Vannituba_oktoober.pdf" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/10/vannitoa_oktoober.gif" alt="Vannitoaexpert" width="468" height="250"/>
</a>
</div></div>                    </p>
                
<p>Kuressaare tänavakatenditele pikka iga soovides</p>
<p style="text-align: right;"><strong>Jaan Tamm</strong></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div class="tptn_counter" id="tptn_counter_388658">(Vaadatud 77 korda, sh täna 77)</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.saartehaal.ee/2018/10/25/repliik-viitsutikuga-granaat/" data-a2a-title="REPLIIK: Viitsütikuga granaat"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F10%2F25%2Frepliik-viitsutikuga-granaat%2F&amp;linkname=REPLIIK%3A%20Viits%C3%BCtikuga%20granaat" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F10%2F25%2Frepliik-viitsutikuga-granaat%2F&amp;linkname=REPLIIK%3A%20Viits%C3%BCtikuga%20granaat" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.saartehaal.ee/2018/10/25/repliik-viitsutikuga-granaat/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-href="https://www.saartehaal.ee/2018/10/25/repliik-viitsutikuga-granaat/"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Jaga</a></div></div></p>            <input type="hidden" name="postType" id="postType" value="post"/>
            
                                </div><!--entry content -->

        
            </div> <!--post-....-->
            <a name="comments"></a>
    				<h4 class="module-title">Kommentaarid puuduvad</h4>
		<p class="nocomments">Ole esimene kommenteerija.</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lisa kommentaar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/25/repliik-viitsutikuga-granaat/#respond" style="display:none;">Tühista vastus</a></small></h3>			<form action="https://www.saartehaal.ee/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sinu e-postiaadressi ei avaldata.</span></p><p class="comment-form-comment"><label for="comment">Kommenteeri</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi</label> <input id="author" class="required" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-post</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Tõesta, et sa pole robot<span class="required"> </span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_33"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_33" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">kaksteist</span>
					<input type="hidden" name="cptch_result" value="6e0=" /><input type="hidden" name="cptch_time" value="1540434734" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Saada kommentaar" /> <input type='hidden' name='comment_post_ID' value='388658' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28342fe557" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p>			</form>
			</div><!-- #respond -->
		
    

    </div><!--last-->
</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="nav_menu-5" class="widgetcontainer clearfix"><h5 class="widgettitle">Rubriigid</h5><div class="menu-rubriigimenuu-container"><ul id="menu-rubriigimenuu" class="menu"><li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.saartehaal.ee/category/maakond/">Maakond</a></li>
<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.saartehaal.ee/category/eesti/">Eesti</a></li>
<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.saartehaal.ee/category/majandus/">Majandus</a></li>
<li id="menu-item-339446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339446"><a href="https://www.saartehaal.ee/category/uhendused-mandriga/">Ühendused mandriga</a></li>
<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.saartehaal.ee/category/valismaa/">Välismaa</a></li>
<li id="menu-item-48705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48705"><a href="https://www.saartehaal.ee/category/muhu-uudised/">Muhu uudised</a></li>
<li id="menu-item-48706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48706"><a href="https://www.saartehaal.ee/category/kultuur/">Kultuur</a></li>
<li id="menu-item-48707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48707"><a href="https://www.saartehaal.ee/category/sport/">Sport</a></li>
<li id="menu-item-48709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48709"><a href="https://www.saartehaal.ee/category/intervjuu/">Intervjuu</a></li>
<li id="menu-item-48708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48708"><a href="https://www.saartehaal.ee/category/arvamus/">Arvamus</a></li>
<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="https://www.saartehaal.ee/category/teema/">Teema</a></li>
<li id="menu-item-107229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107229"><a href="https://www.saartehaal.ee/category/fotogalerii/">Fotogalerii</a></li>
<li id="menu-item-85097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85097"><a href="https://www.saartehaal.ee/category/video/">Video</a></li>
<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="https://www.saartehaal.ee/category/meelelahutus/">Meelelahutus</a></li>
<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-53304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53304"><a href="https://www.saartehaal.ee/category/oma-kodu/">Oma Kodu</a></li>
<li id="menu-item-337779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337779"><a href="https://www.saartehaal.ee/category/saaremaa-teataja/">Saaremaa Teataja</a></li>
</ul></div></li><li id="wp_bannerize-2" class="widgetcontainer clearfix"><div class="wp_bannerize parem-ylemine-200x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(559)"  href="http://www.saarekalur.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/01/kalur_laen_2017_2.gif" alt="Saare Kalur" width="200" height="90"/>
</a>
</div></div>
</li><li id="widget_tptn_pop-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Tänane loetavuse TOP</h5><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/smuuli-tanaval-voetakse-maha-kumme-suurt-puud/"     class="tptn_link"><span class="tptn_title">Smuuli tänaval võetakse maha kümme suurt puud</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/kaubakasti-revolutsioon-tooks-toiduhinnatousu/"     class="tptn_link"><span class="tptn_title">Kaubakasti revolutsioon tooks toiduhinnatõusu</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/metsakratt-maksis-puhta-maine-eest-riigile-400-eurot/"     class="tptn_link"><span class="tptn_title">Metsakratt maksis puhta maine eest riigile 400 eurot</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/repliik-viitsutikuga-granaat/"     class="tptn_link"><span class="tptn_title">REPLIIK: Viitsütikuga granaat</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/muuseumiharra-olavi-pesti-saab-mobiilita-kenasti-hakkama/"     class="tptn_link"><span class="tptn_title">Muuseumihärra Olavi Pesti saab mobiilita kenasti hakkama</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/ejs-karmistaks-jahireeglite-rikkujate-karistusi/"     class="tptn_link"><span class="tptn_title">EJS karmistaks jahireeglite rikkujate karistusi</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/24/koondamisplaani-tabas-armutu-turmtuli/"     class="tptn_link"><span class="tptn_title">Koondamisplaani tabas armutu turmtuli</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/kas-voo-voi-silmakiri/"     class="tptn_link"><span class="tptn_title">Kas vöö- või silmakiri?</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/24/10-miljoni-toolisega-ettevotja-pistis-vedela-kulla-tuubi/"     class="tptn_link"><span class="tptn_title">10 miljoni töölisega ettevõtja pistis vedela kulla tuubi</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/kudjapel-algab-ekstreemspordi-valjaku-ehitus/"     class="tptn_link"><span class="tptn_title">Kudjapel algab ekstreemspordi väljaku ehitus</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/kaitseliidu-saaremaa-malev-korraldab-tankitorjeoppuse/"     class="tptn_link"><span class="tptn_title">Kaitseliidu Saaremaa malev korraldab tankitõrjeõppuse</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/linda-mannik-ettelugemise-voistlusel-teine/"     class="tptn_link"><span class="tptn_title">Linda Männik ettelugemise võistlusel teine</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/24/kuressaare-ei-saa-kultuuripealinnaks/"     class="tptn_link"><span class="tptn_title">Kuressaare ei saa kultuuripealinnaks</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/uleskutse-otsid-kellele-oma-toetus-anda-vali-lasterikkad/"     class="tptn_link"><span class="tptn_title">ÜLESKUTSE: Otsid, kellele oma toetus anda, vali lasterikkad!</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/10/25/penijoe-aegviidu-kauksi-matkatee-jatkub-saaremaal/"     class="tptn_link"><span class="tptn_title">Penijõe–Aegviidu–Kauksi matkatee jätkub Saaremaal</span></a></span></li></ul><div class="tptn_clear"></div></div></li><li id="polls-widget-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Küsitlus</h5><div id="polls-343" class="wp-polls">
	<form id="polls_form_343" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_343_nonce" name="wp-polls-nonce" value="9ea879c531" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="343" /></p>
		<p style="text-align: center;"><strong>Kuidas suhtute kellakeeramisse?</strong></p><div id="polls-343-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1424" name="poll_343" value="1424" /> <label for="poll-answer-1424">- Peab jätkuma.</label></li>
		<li><input type="radio" id="poll-answer-1425" name="poll_343" value="1425" /> <label for="poll-answer-1425">- See tuleb lõpetada.</label></li>
		<li><input type="radio" id="poll-answer-1426" name="poll_343" value="1426" /> <label for="poll-answer-1426">- Mul on ükskõik.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vasta   " class="Buttons" onclick="poll_vote(343);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(343); return false;" title="Vaata selle küsitluse tulemusi">Vaata tulemust</a></p></div>
	</form>
</div>
<div id="polls-343-loading" class="wp-polls-loading"><img src="https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.saartehaal.ee/kusitluste-arhiiv/">Küsitluste arhiiv</a></li></ul></li><li id="em_widget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lähenevad üritused</h5><ul><li><a href="https://www.saartehaal.ee/uritused/tasuta-koolitus-telefoniga-pildistamine-lihtne-voi-keeruline/">Tasuta koolitus: telefoniga pildistamine – lihtne või keeruline?</a> - 25.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/darts-pritsumaja-nadalamang-37/">DARTS. Pritsumaja nädalamäng</a> - 25.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/vincent-courtois-trio/">Vincent Courtois trio</a> - 25.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/laulame-koos-mariniga-tuntud-laule-20/">Laulame koos Mariniga tuntud laule.</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/loengusari-kuressaare-haigla-kohtub-kogukonnaga/">loengusari: &quot;Kuressaare Haigla kohtub kogukonnaga&quot;</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/kairit-ja-toomas-elava-muusika-ohtu/">Kairit ja Toomas elava muusika õhtu</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/laimjala-rahvamaja-85-2/">Laimjala rahvamaja 85</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/mihkel/">Mihkel</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/korvpalli-ii-liiga-orissaare-trax-vs-rae-koss-hansaviimistlus/">Korvpalli II liiga: Orissaare Träx vs Rae Koss/Hansaviimistlus</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/saaremaa-teatri-etendus-saarane-mulk-ehk-sada-vakka-tangusoola-5/">Saaremaa Teatri etendus &quot;Säärane mulk ehk sada vakka tangusoola&quot;</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/stiilipidu/">Stiilipidu</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/tantsuohtu-karl-madisega/">Tantsuõhtu Karl Madisega</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/tantsuohtu-tv5-ga-18/">Tantsuõhtu TV5-ga</a> - 26.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/musta-pitsi-oo-2/">Musta Pitsi Öö</a> - 27.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/sopruskontsert-ttu-an-ja-sum/">Sõpruskontsert TTÜ AN ja SÜM</a> - 27.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/oreli-rodukontsert-pianist-ja-ka-organist/">Oreli rõdukontsert &quot;Pianist.... ja ka organist.&quot;</a> - 28.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/muusika-ja-luuleohtu-valitud-elud-triin-soometsa-ja-tiit-borni-esituses/">Muusika- ja luuleõhtu „Valitud elud“ Triin Soometsa ja Tiit Borni esituses</a> - 29.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/luuleparastlouna/">Luulepärastlõuna</a> - 30.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/stand-up-show-oma-jope/">Stand-up show OMA JOPE</a> - 31.10.2018</li><li><a href="https://www.saartehaal.ee/uritused/teater-tuhjad-napud/">Teater &quot;Tühjad Näpud&quot;</a> - 31.10.2018</li><li class="all-events-link"><a href="https://www.saartehaal.ee/uritused/" title="Vaata kõiki üritusi">Vaata kõiki üritusi</a></li></ul></li><li id="em_calendar-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Ürituste kalender</h5><div id="em-calendar-197" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2018/10/25/repliik-viitsutikuga-granaat/?ajaxCalendar=1&#038;mo=9&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">okt. 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/2018/10/25/repliik-viitsutikuga-granaat/?ajaxCalendar=1&#038;mo=11&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>E</td><td>T</td><td>K</td><td>N</td><td>R</td><td>L</td><td>P</td>
		</tr>
		<tr>
							<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-01/?limit" title="Muusikapäev: gongiteraapia, Pihtla piirkonna pensionäride pidu, Rahvusvaheline muusikapäev, Rahvusvahelise muusikapäeva kontsert">1</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-02/?limit" title="Avatud ettevõtete päev, Eakate matkapäev, Eakate päeva tähistamine, Eesti ETNO ringreis, Elu ise, Jalgpalli Premium liiga 31. voor: FC Kuressaare vs Paide Linnameeskond, Kalle Randalu, Mare Saare ja Peeter Rudaš klaasikunstinäitus “Lõikuvad paralleelid”, Müstilise kellaga maja, Näitus &#8220;Muhu kunstis&#8221;, Näitus „Saaremaa maleva ajalugu ja tänapäev“, Õhtukool, Otsides kiisuparadiisi, Prääks Prääks Kluuk, Väike Teene, Vello Salo. Igapäevaelu müstika, Võta või jäta">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-03/?limit" title="A.X.L, Credit24 Meistriliiga: Saaremaa VK vs OC Limbaži / MSG (Läti), Enn Kaubi fotonäitus „Ekspeditsioonid Arktikasse ja Antarktikasse“, Hobikunstnik Leili Poopuu näituse pidulik avamine, Kiskja, Õhtukool, Otsides kiisuparadiisi, Papillon, Saaremaa Hackathon, Tuulte tahutud maa, Viimane vürst, Võta või jäta, Võta või jäta">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-04/?limit" title="DARTS. Pritsumaja nädalamäng, Elu ise, Kiiktooliõhtu Andrus Kivirähkiga, Lastega kohtub Andrus Kivirähk, Müstilise kellaga maja, Ö-ülikool: Ene Ergma loeng „Eesti kosmoses, huvitavat astronoomiast“, Õhtukool, Otsides kiisuparadiisi, Põrgu Jaan, Prääks Prääks Kluuk, Saaremaa ettevõtluspäev ja ettevõtete tunnustamine, Saaremaa Teatri etendus &#8220;Naised meeste maailmas&#8221;, Salme vallateatri etendus &#8220;Igavene kapten&#8221;, Taritu tubateatri etendus &#8220;Põrunud aru õnnistus&#8221;, Väike Teene, Võta või jäta">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-05/?limit" title="DJ R-Bo, Endla Tuutma akrüülmaalinäituse &#8220;Minu Saaremaa suvi&#8221; avamine, Kinoõhtu &#8220;Põrgu Jaan&#8221;, Kinoõhtu &#8220;Põrgu Jaan&#8221;, Küberünnak &#038; Karmo, Otsides kiisuparadiisi, Põrgu Jaan, Salme Vallateatri etendus &#8220;Igavene kapten&#8221;, Täht on sündinud, Tuulte tahutud maa, Venom (3D), Võta või jäta">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-06/?limit" title="Carlos &#038; Kerman live muusika õhtu, DJ Kristjan Kaunissaar, DJ Nora von B, Jalgpalli kohtumine Saaremaa JK aameraaS U-13 vs Läänemaa JK, Kangakudujate infopäev, Müstilise kellaga maja, ORISSAARE 9. SÜGISMATK JA SÜGISJOOKS, Otsides kiisuparadiisi, Papillon, Põrgu Jaan, Põrgu Jaan, Saaremaa MV ketasgolfis, Sügislaat, Täht on sündinud, Tarvo Raja live, Torgu sügislaat, Tuulte tahutud maa, Väike Teene, Venom (2D), Viimane vürst., Võta või jäta">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-07/?limit" title="Credit24 Meistriliiga: Saaremaa VK vs Pärnu VK, Eesti MV II liiga jalgpallis U17 FC Kuressaare vs. Pärnu JK, EMV jalgpallis U13 FC Kuressaare vs. Pärnu JK, Kangakudujate infopäev, Muhu kultuuripärandist ja käsitööst, Saaremaa Teatri etendus &#8220;Naised meeste maailmas&#8221;, Tuulte tahutud maa">7</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-08/?limit" title="Kuressaare Linnateatri uuslavastus noortele &#8220;Järgmine peatus: Kosmos&#8221;, Nasvale Helkuripuu">8</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-09/?limit" title="Enn Kaubi fotonäitus „Ekspeditsioonid Arktikasse ja Antarktikasse“, Kuressaare Linnateatri uuslavastus noortele &#8220;Järgmine peatus: Kosmos&#8221;, Kuressaare Linnateatri uuslavastus noortele &#8220;Järgmine peatus: Kosmos&#8221;, Näitus „Muhu kunstis“, Näitus „Saaremaa maleva ajalugu ja tänapäev“, Õhtukool, Otsides kiisuparadiisi, Papillon, Põrgu Jaan, Põrgu Jaan, Rahvusvahelise eakate päeva tähistamine, Täht on sündinud, Venom (2D), Võta või jäta">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-10/?limit" title="Astrid Lindgreni rääkimata lugu, Dr Saima Tišler jagab tervisenõuandeid, Eakate päeva tähistamine, Esimene inimene, Kiskja, Otsides kiisuparadiisi, Põrgu Jaan, Põrgu Jaan, Praktiline loeng-koolitus &#8220;Saaremaa mardi- ja kadrikombed&#8221;, Täht on sündinud, Venom (3D), Võta või jäta">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-11/?limit" title="ans TV5, DARTS. Pritsumaja nädalamäng, Kuraatortuur koos kollektsiooni omaniku Peter Mustoneniga, Saaremaa päevak, Kuressaare ööorienteerumine, Saaremaa Ralli Shakedown, Santimise õpituba, Väärikate kinoseanss: Võta või jäta">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-12/?limit" title="51. Saaremaa Ralli, Ansambel &#8220;ONUD&#8221;, Bashment @Piimakombinaadi klubihoones, DJ Ula, Kohvik Retro Rally-jämm, Kuressaare Animapäevad, Kuressaare Animapäevad, Laulame koos Mariniga tuntud laule, Led Sax Music Show, Marita Lumi ehtenäituse “Džungel” avamine, Piidivabrik x Tjuun In, Rallipidu ansambliga Traffic, Tarvo Raja LIVE">12</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-13/?limit" title="51. Saaremaa Ralli, 5MIINUST, Eesti U20 vanuseklassi noormeeste võrkpalli karikavõistluste II finaalgrupp, Helirännak väelauludega, Kohvik Retro Rally-jämm, Kuressaare Animapäevad, Küttebänd @Piimakombinaadi klubihoones, Margus Vaher, Mees, kes tappis Don Quijote, Nancy, Piidivabrik, Tantsuõhtu TV5-ga">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-14/?limit" title="Eesti U20 vanuseklassi noormeeste võrkpalli karikavõistluste II finaalgrupp, Film &#8220;Õnne ja tervist!&#8221;, Liikudes tervemaks: Kuressaare rattaring, maakonna meistrivõistlused kiirmales, 2 osavõistlus, Naiste esiliiga 19. voor FC Kuressaare &#8211; FC Elva">14</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/argo-aadli-monoetendus-hullumeelse-paevik/" title="R.A.A.A.M etendus &#8220;Hullumeelse päevik&#8221;">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-16/?limit" title="7 võõrast &#8220;El Royale´is&#8221;, Bonner Vokalensemble kontsert, Kohtumine Marian Heinatiga, Lauamängude näitus “Mäng on väikese inimese töö”, Marita Lumi ehtenäitus “Džungel”, Missioon &#8220;Lumeinimene&#8221;, Näitus &#8220;Rong see sõitis tšuhh, tšuhh, tšuhh Saaremaal?!&#8221;, Näitus „Saaremaa maleva ajalugu ja tänapäev“, Otsides kiisuparadiisi, Pank, Piret ja Mari Männa ühisnäitus &#8220;Repertuaari muutus&#8221;, Põrgu Jaan, Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;, Täht on sündinud, Tuulte tahutud maa, Valik Leonhard Lapini 1980. graafikat, Venom, Võta või jäta">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-17/?limit" title="KINO MAALE animatsiooniprogramm. Fookuses Heiki Ernits, Maakonna meistrivõistlused välkmales, I osavõistlus, Mesilased, mesilaste pidamine ja nende toodang">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-18/?limit" title="DARTS. Pritsumaja nädalamäng, Infotund: Õpi ja tööta!, KINO MAALE animatsiooniprogramm: Ennemuistsed jutud, Kohtumisõhtu &#8211; Heidi Hanso, Ö-ülikool: Villu Veski- Fäärid, Siber, Hawaii ja Juu Jääb., Põrgu Jaan, Saaremaa Teatri etendus &#8220;Naised meeste maailmas&#8221;">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-19/?limit" title="Filmipärastlõuna., II liiga: Orissaare Träx vs Keila Korvpallikool, Külas on justiitsminister Urmas Reinsalu, Laimjala rahvamaja 85, Le Cabaret des Souvenirs &#8211; Linnarahva etendus!, Lembit Uustulndi raamatu &#8220;Avameri. Kapten&#8221; esitlus, Patune Pool , Peeter Oja stand-up komöödia &#8220;Eestlased &#8211; erilised inimesed&#8221;, Saaremaa kolme päeva jooks, Tantsuõhtu TV5-ga, Väärikate kinoseanss: Tuulte tahutud maa, XVII Rahvusvaheline Poiste Keelpillifestival">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-20/?limit" title="Anna Sui ja Lii Pähkli ühisnäituse &#8220;Seisundid&#8221; avamine, Credit24 Meistrilliiga: Saaremaa vs RTU/Jelgavaga, DJ M.Lapp, Eesti 2018/2019 MV võrkpallis: Saaremaa naiskond vs TLÜ naiskond, Maakondlik rahvamuusikapäev, Muhu sügismatk, Nete Tiitsaare debüütluulekogu &#8220;Ööraamat&#8221; esitlus, Saaremaa kolme päeva jooks, Tanel Padar, Tantsuõhtu Astraga, Tantsuõhtu TV5-ga, Töötuba &#8220;Kena külamaja lillepeenar&#8221;, XVII Rahvusvaheline Poiste Keelpillifestival">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-21/?limit" title="Credit24 Meistrilliiga: Saaremaa vs VK Biolars/Jelgava, Eesti 2018/2019 MV võrkpallis: Saaremaa naiskond vs Kohila VK/E-Service, Kinopühapäev: Elias ja sügaviku saladus, Kinopühapäev: Timm Thaler ehk müüdud naer, Koguperefilm &#8220;Timm Thaler ehk müüdud naer&#8221;, Saaremaa kolme päeva jooks">21</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-22/?limit" title="Armastuskirja kirjutamise koolitus, Astrid Lindgreni rääkimata lugu, Doonoripäev">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-23/?limit" title="Christopher Robin ja Karupoeg Puhh, Doonoripäev, Endla Tuutma akrüülmaalinäitus &#8220;Minu Saaremaa suvi&#8221;, Esimene inimene, Johnny English asub vastulöögile, Mänguasjapoe Saladus, Marita Lumi ehtenäitus “Džungel”, Mihkel, Missioon &#8220;Lumeinimene&#8221;, Otsides kiisuparadiisi, Pisipäkk (2D), Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;, Sportlik koolivaheaeg, Täht on sündinud, Tasuta koolitus: Laua katmine ja kaunistamine, TIMM THALER EHK MÜÜDUD NAER, Ugala Teatri etendus &#8220;Emadepäev&#8221;, USKUMATU HIIGELPIRN, Valik Leonhard Lapini 1980. graafikat, Vello Salo. Igapäevaelu müstika, Venom,  Timm Thaler ehk müüdud naer">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-24/?limit" title="Sportlik koolivaheaeg, Täiskasvanud õppija päev Meremajanduse keskuses, „Eesti 100 luuleraamatutut“ sarja kuue Saaremaa autori luuleraamatute esitlus">24</a>
									</td>
								<td class="eventful-today">
										<a href="https://www.saartehaal.ee/uritused/2018-10-25/?limit" title="DARTS. Pritsumaja nädalamäng, Näitus &#8220;Siin ma olõ&#8221;, Tasuta koolitus: telefoniga pildistamine – lihtne või keeruline?, Vincent Courtois trio">25</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-26/?limit" title="Kairit ja Toomas elava muusika õhtu, Kaspar Stroomi näituse ,,Louis Kahni Keskuse arhitektuurne visioon” avamine, Korvpalli II liiga: Orissaare Träx vs Rae Koss/Hansaviimistlus, Laimjala rahvamaja 85, Laulame koos Mariniga tuntud laule., loengusari: &#8220;Kuressaare Haigla kohtub kogukonnaga&#8221;, Mihkel, Saaremaa Teatri etendus &#8220;Säärane mulk ehk sada vakka tangusoola&#8221;, Stiilipidu, Tantsuõhtu Karl Madisega, Tantsuõhtu TV5-ga">26</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-27/?limit" title="Musta Pitsi Öö, Sõpruskontsert TTÜ AN ja SÜM">27</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/oreli-rodukontsert-pianist-ja-ka-organist/" title="Oreli rõdukontsert &#8220;Pianist&#8230;. ja ka organist.&#8221;">28</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/muusika-ja-luuleohtu-valitud-elud-triin-soometsa-ja-tiit-borni-esituses/" title="Muusika- ja luuleõhtu „Valitud elud“ Triin Soometsa ja Tiit Borni esituses">29</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-30/?limit" title="Endla Tuutma akrüülmaalinäitus &#8220;Minu Saaremaa suvi&#8221;, Luulepärastlõuna, Marita Lumi ehtenäitus “Džungel”, Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;, Valik Leonhard Lapini 1980. graafikat">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-10-31/?limit" title="Stand-up show OMA JOPE, Teater &#8220;Tühjad Näpud&#8221;">31</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-11-01/?limit" title="DARTS. Pritsumaja nädalamäng, Ö-ülikool: Ilmar Raag-Sahara kõrb, rahvad ja kodusõjad, Salme raamatukogu sünnipäev">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-11-02/?limit" title="Engeaig* &#8211; Audiovisuaalne kontsertõhtu OOPUS&#8217;ega, Kuressaare Karikaturniir korvpallis 2018">2</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2018-11-03/?limit" title="Kuressaare Karikaturniir korvpallis 2018, Lõõtsavägilased plaadi #Kolmaz esitluskontsert, Reisitund fotograaf Lembit Michelsoniga &#8220;KUI LÄHEDAL ON KAUGEL&#8221;, Sügispidu ansambliga Qvalda, Taniel Vares &#038; Valmer Luks">3</a>
									</td>
								<td class="eventless-post">
										4									</td>
						</tr>
	</tbody>
</table></div></li><li id="awpcp-latest-ads-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased kuulutused</h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45125/soovin-osta-ladu-garaazi-kuressaares/">Soovin osta ladu/garaaži Kuressaares</a></div> <div class="awpcp-listings-widget-item-excerpt">Soovin osta ladu/garaaži Kuressaares või selle lähiümbruses. Vaatan üle kõik pakkumised<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/45125/soovin-osta-ladu-garaazi-kuressaares/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46162/m-uus-tanavavalgusti-led-50w-4000lm-4000k-ip65/"><img alt="M: Uus tänavavalgusti LED 50W 4000lm 4000K IP65" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/tänavavalgusti-3200t-f1e9041a.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46162/m-uus-tanavavalgusti-led-50w-4000lm-4000k-ip65/">M: Uus tänavavalgusti LED 50W 4000lm 4000K IP65</a></div> <div class="awpcp-listings-widget-item-excerpt">Saadaval 10tk - 220-240V - 50W - 4000lm - IP65 - valge valgus 4000K - Ø 60mm ühendus - 25000h&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46162/m-uus-tanavavalgusti-led-50w-4000lm-4000k-ip65/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46161/haagise-ratas-155-80r13-84n-xl-ms-4jx13-4x100-571-et30-uus/"><img alt="Haagise ratas 155/80R13 84N XL M+S 4JX13&quot; 4X100 57,1 ET30 UUS!" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/haagise-ratas-999027500-6a4049c4.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46161/haagise-ratas-155-80r13-84n-xl-ms-4jx13-4x100-571-et30-uus/">Haagise ratas 155/80R13 84N XL M+S 4JX13" 4X100 57,1 ET30 UUS!</a></div> <div class="awpcp-listings-widget-item-excerpt">Tegemist uue komplektiga. Saadaval 4tk Haagise ratas velg+rehv. 13&quot;, 155/80R13 M+S. Poldivalem PCD 4x100. Keskava veljel 57,1 mm. Offset ET30.&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46161/haagise-ratas-155-80r13-84n-xl-ms-4jx13-4x100-571-et30-uus/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46163/m-uus-led-valgusti-60w-ip65-5700lm-4000k/"><img alt="M: Uus LED valgusti 60w, IP65, 5700lm, 4000K" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/tööstusvalgusti-889-18-fd8333ab.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46163/m-uus-led-valgusti-60w-ip65-5700lm-4000k/">M: Uus LED valgusti 60w, IP65, 5700lm, 4000K</a></div> <div class="awpcp-listings-widget-item-excerpt">Saadaval 30tk. Tugeva valgusega, sobib lattu, garaaži jne. Garantii 12 kuud -60W -5700lm -IP65 -valge valgus 4000K -1217x82x47mm -170-265V -PF&gt;0,9<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46163/m-uus-led-valgusti-60w-ip65-5700lm-4000k/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46055/muua/">Müüa</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa Stopper Spinlock XTS 08/14 1 5tk<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46055/muua/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46686/muua-talverehvid/">Müüa talverehvid</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa väga vähe kasutatud naastrehvid Master nordic 3. Mõõdud 185/65 R15. Sõitnud umbes 200-300km.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46686/muua-talverehvid/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46685/muua-ford-galaxy/">müüa ford galaxy</a></div> <div class="awpcp-listings-widget-item-excerpt">müüa 2002 a ford galaxy 1.9 td 6 käiku manuaalkast,sõidab igapäevaselt aga tahab remonti. üv kuni 04 2019<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46685/muua-ford-galaxy/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46683/muua-2011-a-citroen-c5-e-hdi-diisel-automaat/">MÜÜA 2011. a. CITROEN C5 E-HDI Diisel, Automaat</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa väga heas sôidukorras 2011.a. Citroën C5 eHDi universaal, automaat, DIISEL. 125 460 km läbisõit. Auto on väga ökonoomne, keskmine&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46683/muua-2011-a-citroen-c5-e-hdi-diisel-automaat/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46682/valuveljed/">valuveljed</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa 3 täiesti uut Walbrem valuvelge 5/112/15- made in Italy.sobivad Skoda, VW, Audi,Seat, MB....soovikorral üks vöi 2 velge. 30 e.&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/46682/valuveljed/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44574/m-raadiuse-mootjad/"><img alt="M: Raadiuse mõõtjad" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/raadiuse-mõõtja-b82d2a88.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44574/m-raadiuse-mootjad/">M: Raadiuse mõõtjad</a></div> <div class="awpcp-listings-widget-item-excerpt">Kaks Raadiuse mõõtjat.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/44574/m-raadiuse-mootjad/">[Vaata]</a></div></div></li></ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><p><!-- parempoolne 200x90 -3 banner --></p>
</div>
		</li><li id="nav_menu-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Kasulikku</h5><div class="menu-lisamenuu-container"><ul id="menu-lisamenuu" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="https://www.saartehaal.ee/saada-vihje/">Saada vihje</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.saartehaal.ee/esita-lihtne-kusimus/">Esita lihtne küsimus</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.saartehaal.ee/kasutustingimused/">Kasutustingimused</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.saartehaal.ee/konfidentsiaalsus/">Konfidentsiaalsus</a></li>
</ul></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viited</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.eall.ee/" target="_blank">Saarte Hääl on Eesti Ajalehtede Liidu liige</a></li>
<li><a href="http://www.abruka.ee" title="Abruka saar">Abruka</a></li>
<li><a href="http://www.saaremaavald.ee">Saaremaa vald</a></li>
<li><a href="http://www.kadi.ee/" target="_blank">Raadio Kadi</a></li>
<li><a href="http://www.wris.ee/" target="_blank">Reisibüroo Wris</a></li>
<li><a href="http://www.klteater.ee/" target="_blank">Kuressaare Linnateater</a></li>
<li><a href="http://saarteklubi.wordpress.com/" target="_blank">Saarlased Tartus</a></li>

	</ul>
</li>
<li id="wp_bannerize-5" class="widgetcontainer clearfix"><div class="wp_bannerize parem-alumine-200-600">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(749)"  href="http://www.toetusfond.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/05/200x600_et.jpg" alt="LasteHaigla toetusfond- sponsorlus, vajadusel eemalda" width="200" height="600"/>
</a>
</div></div>
</li>	</ul>
	<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
	</div>
<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
</div>	
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased artiklid</h5><ul class="featured-stories"> <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/essa-2-e1540393390247-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Visuaalse ilme parandamiseks ja ohutuse tagamiseks võetakse Smuuli 7 asuva korterelamu eest maha kümme puud, mille asemele istutatakse kevadel uued. " title="Smuuli tänaval võetakse maha kümme suurt puud" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/essa-2-e1540393390247-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/essa-2-e1540393390247-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/essa-2-e1540393390247-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/essa-2-e1540393390247-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Visuaalse ilme parandamiseks ja ohutuse tagamiseks võetakse Smuuli 7 asuva korterelamu eest maha kümme puud, mille asemele istutatakse kevadel uued. " title="Smuuli tänaval võetakse maha kümme suurt puud" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/essa-2-e1540393390247-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/essa-2-e1540393390247-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/essa-2-e1540393390247-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/smuuli-tanaval-voetakse-maha-kumme-suurt-puud/">Smuuli tänaval võetakse maha kümme suurt puud</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/KASTID-1-e1540394461244-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Suurte kaupluste soov minna üle standardiseeritud kastidele suruks toidutootjatele peale ootamatud kulud ja monopoolse teenusepakkuja. Tarbijaid ootaks ees aga hinnatõus." title="Kaubakasti revolutsioon tooks toiduhinnatõusu" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/KASTID-1-e1540394461244-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/KASTID-1-e1540394461244-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/KASTID-1-e1540394461244-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/KASTID-1-e1540394461244-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Suurte kaupluste soov minna üle standardiseeritud kastidele suruks toidutootjatele peale ootamatud kulud ja monopoolse teenusepakkuja. Tarbijaid ootaks ees aga hinnatõus." title="Kaubakasti revolutsioon tooks toiduhinnatõusu" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/KASTID-1-e1540394461244-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/KASTID-1-e1540394461244-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/KASTID-1-e1540394461244-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/kaubakasti-revolutsioon-tooks-toiduhinnatousu/">Kaubakasti revolutsioon tooks toiduhinnatõusu</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/MATKARADA-1-e1540394772431-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Riigimetsa majandamise keskus kavatseb Eesti Vabariigi 100. juubeliaastal avatud Penijõe–Aegviidu–Kauksi matkateed pikendada Saaremaale ja Hiiumaale." title="Penijõe–Aegviidu–Kauksi matkatee jätkub Saaremaal" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/MATKARADA-1-e1540394772431-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/MATKARADA-1-e1540394772431-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/MATKARADA-1-e1540394772431-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/MATKARADA-1-e1540394772431-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Riigimetsa majandamise keskus kavatseb Eesti Vabariigi 100. juubeliaastal avatud Penijõe–Aegviidu–Kauksi matkateed pikendada Saaremaale ja Hiiumaale." title="Penijõe–Aegviidu–Kauksi matkatee jätkub Saaremaal" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/MATKARADA-1-e1540394772431-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/MATKARADA-1-e1540394772431-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/MATKARADA-1-e1540394772431-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/penijoe-aegviidu-kauksi-matkatee-jatkub-saaremaal/">Penijõe–Aegviidu–Kauksi matkatee jätkub Saaremaal</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2016/09/Jaan-Tamm-vasakul-e1473179227705-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Olekski vist graniidi asemel õigem kasutada sõna “granaat”. Ainuke lohutus selle asja juures on see, et ega Kuressaare pole ainus, kes Hiina graniidi reha peale astub. Pärast seda, kui esimesed [&hellip;]" title="REPLIIK: Viitsütikuga granaat" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/09/Jaan-Tamm-vasakul-e1473179227705-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/09/Jaan-Tamm-vasakul-e1473179227705-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2016/09/Jaan-Tamm-vasakul-e1473179227705-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Olekski vist graniidi asemel õigem kasutada sõna “granaat”. Ainuke lohutus selle asja juures on see, et ega Kuressaare pole ainus, kes Hiina graniidi reha peale astub. Pärast seda, kui esimesed [&hellip;]" title="REPLIIK: Viitsütikuga granaat" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/09/Jaan-Tamm-vasakul-e1473179227705-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/09/Jaan-Tamm-vasakul-e1473179227705-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/repliik-viitsutikuga-granaat/">REPLIIK: Viitsütikuga granaat</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/02/Erki-aavik-e1519227773112-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Järgnev mõtisklus solvab kindlasti lapsemeelset rahvuslust, kuid ehk leiab tähelepanelik lugeja sellest üles ka tera. Asi on meie rahvatantsus. Kas ja kui palju on meie niinimetatud ametlik rahvatants oma nime [&hellip;]" title="Kas vöö- või silmakiri?" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/02/Erki-aavik-e1519227773112-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/02/Erki-aavik-e1519227773112-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/02/Erki-aavik-e1519227773112-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/02/Erki-aavik-e1519227773112-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Järgnev mõtisklus solvab kindlasti lapsemeelset rahvuslust, kuid ehk leiab tähelepanelik lugeja sellest üles ka tera. Asi on meie rahvatantsus. Kas ja kui palju on meie niinimetatud ametlik rahvatants oma nime [&hellip;]" title="Kas vöö- või silmakiri?" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/02/Erki-aavik-e1519227773112-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/02/Erki-aavik-e1519227773112-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/02/Erki-aavik-e1519227773112-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/kas-voo-voi-silmakiri/">Kas vöö- või silmakiri?</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/4asjalugu-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Enamiku jaoks meist on elu ilma interneti ja mobiiltelefonita võimatu. Põlvkond, kes on harjunud neti ja moblaga elama, ei loobuks nendest vist mingitel tingimustel. Samas on ka neid, kelle hinnangul [&hellip;]" title="Muuseumihärra Olavi Pesti saab mobiilita kenasti hakkama" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/4asjalugu-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/4asjalugu-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/4asjalugu-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/4asjalugu-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Enamiku jaoks meist on elu ilma interneti ja mobiiltelefonita võimatu. Põlvkond, kes on harjunud neti ja moblaga elama, ei loobuks nendest vist mingitel tingimustel. Samas on ka neid, kelle hinnangul [&hellip;]" title="Muuseumihärra Olavi Pesti saab mobiilita kenasti hakkama" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/4asjalugu-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/4asjalugu-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/4asjalugu-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/muuseumiharra-olavi-pesti-saab-mobiilita-kenasti-hakkama/">Muuseumihärra Olavi Pesti saab mobiilita kenasti hakkama</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/09/http-wallfic.com-wp-content-uploads-2017-03-zb-coin-wallpapers-best-hd-com-backgrounds-on-wallpaper-high-quality-for-pc--36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saarlane korraldas kolmelt võõralt metsakinnistult teadlikult kokku 300 tihumeetri puidu varguse, kuid prokuratuuri vastutulelikkus päästis ta kohtu alla minekust ja avalikust häbipostist. Mees, kelle initsiaalid on K. M., ise tunnistas [&hellip;]" title="Metsakratt maksis puhta maine eest riigile 400 eurot" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/09/http-wallfic.com-wp-content-uploads-2017-03-zb-coin-wallpapers-best-hd-com-backgrounds-on-wallpaper-high-quality-for-pc--36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/09/http-wallfic.com-wp-content-uploads-2017-03-zb-coin-wallpapers-best-hd-com-backgrounds-on-wallpaper-high-quality-for-pc--115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/09/http-wallfic.com-wp-content-uploads-2017-03-zb-coin-wallpapers-best-hd-com-backgrounds-on-wallpaper-high-quality-for-pc--150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/09/http-wallfic.com-wp-content-uploads-2017-03-zb-coin-wallpapers-best-hd-com-backgrounds-on-wallpaper-high-quality-for-pc--36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saarlane korraldas kolmelt võõralt metsakinnistult teadlikult kokku 300 tihumeetri puidu varguse, kuid prokuratuuri vastutulelikkus päästis ta kohtu alla minekust ja avalikust häbipostist. Mees, kelle initsiaalid on K. M., ise tunnistas [&hellip;]" title="Metsakratt maksis puhta maine eest riigile 400 eurot" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/09/http-wallfic.com-wp-content-uploads-2017-03-zb-coin-wallpapers-best-hd-com-backgrounds-on-wallpaper-high-quality-for-pc--36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/09/http-wallfic.com-wp-content-uploads-2017-03-zb-coin-wallpapers-best-hd-com-backgrounds-on-wallpaper-high-quality-for-pc--115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/09/http-wallfic.com-wp-content-uploads-2017-03-zb-coin-wallpapers-best-hd-com-backgrounds-on-wallpaper-high-quality-for-pc--150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/metsakratt-maksis-puhta-maine-eest-riigile-400-eurot/">Metsakratt maksis puhta maine eest riigile 400 eurot</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2016/05/TAP8923-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Ralliajakirjanik Colin Clark avaldas oma saates arvamust, et nädalavahetusel sõidetava Kataloonia ralli võidab Ott Tänak. Veelgi enam, Clark ennustas Tänakule võitu ka hooaja viimasel rallil Austraalias. “Ärme kanname Tänakut maha! [&hellip;]" title="Ralliguru Colin Clark ennustab Ott Tänakule kahekordset täistabamust" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/05/TAP8923-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/05/TAP8923-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2016/05/TAP8923-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Ralliajakirjanik Colin Clark avaldas oma saates arvamust, et nädalavahetusel sõidetava Kataloonia ralli võidab Ott Tänak. Veelgi enam, Clark ennustas Tänakule võitu ka hooaja viimasel rallil Austraalias. “Ärme kanname Tänakut maha! [&hellip;]" title="Ralliguru Colin Clark ennustab Ott Tänakule kahekordset täistabamust" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/05/TAP8923-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/05/TAP8923-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/ralliguru-colin-clark-ennustab-ott-tanakule-kahekordset-taistabamust/">Ralliguru Colin Clark ennustab Ott Tänakule kahekordset täistabamust</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/02/Gunnar-Havi-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kaitseliidu Saaremaa maleval on reedest pühapäevani tankitõrjeõppus, kus osaleb 130 kaitseliitlast. Tankitõrjerühma allüksuse kursus viiakse läbi Leisi, Eikla ja Kaarma kandis ning Muhus Koguva karjääris. Õppuse eesmärk on harjutada tankitõrje- [&hellip;]" title="Kaitseliidu Saaremaa malev korraldab tankitõrjeõppuse" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/02/Gunnar-Havi-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/02/Gunnar-Havi-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/02/Gunnar-Havi-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kaitseliidu Saaremaa maleval on reedest pühapäevani tankitõrjeõppus, kus osaleb 130 kaitseliitlast. Tankitõrjerühma allüksuse kursus viiakse läbi Leisi, Eikla ja Kaarma kandis ning Muhus Koguva karjääris. Õppuse eesmärk on harjutada tankitõrje- [&hellip;]" title="Kaitseliidu Saaremaa malev korraldab tankitõrjeõppuse" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/02/Gunnar-Havi-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/02/Gunnar-Havi-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/kaitseliidu-saaremaa-malev-korraldab-tankitorjeoppuse/">Kaitseliidu Saaremaa malev korraldab tankitõrjeõppuse</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/01/tingimisi-vaba-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Harju maakohus mõistis tänavu suvel tänaval teist meest tulistanud Taavi Sõnajala süüdi avaliku korra raskes rikkumises ja karistas teda tingimisi vangistusega. Kolmapäevasel istungil kinnitas Harju maakohus kokkuleppe, mille kohaselt mõisteti [&hellip;]" title="Kohus karistas Taavi Sõnajalga tingimisi vangistusega" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/01/tingimisi-vaba-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/01/tingimisi-vaba-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/01/tingimisi-vaba-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Harju maakohus mõistis tänavu suvel tänaval teist meest tulistanud Taavi Sõnajala süüdi avaliku korra raskes rikkumises ja karistas teda tingimisi vangistusega. Kolmapäevasel istungil kinnitas Harju maakohus kokkuleppe, mille kohaselt mõisteti [&hellip;]" title="Kohus karistas Taavi Sõnajalga tingimisi vangistusega" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/01/tingimisi-vaba-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/01/tingimisi-vaba-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/kohus-karistas-taavi-sonajalga-tingimisi-vangistusega/">Kohus karistas Taavi Sõnajalga tingimisi vangistusega</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tehnoloogiaeraklus ei ole tänapäeval sugugi haruldane asi. Eriti eakate inimeste hulgas on moodsate vidinate põlgureid kaunis ohtrasti ja sageli on põhjuseks oskamatus või pelg nüüdisaegsete tehnoloogiate ees. Omaette seltskond on [&hellip;]" title="JUHTKIRI: Vastuvoolu" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tehnoloogiaeraklus ei ole tänapäeval sugugi haruldane asi. Eriti eakate inimeste hulgas on moodsate vidinate põlgureid kaunis ohtrasti ja sageli on põhjuseks oskamatus või pelg nüüdisaegsete tehnoloogiate ees. Omaette seltskond on [&hellip;]" title="JUHTKIRI: Vastuvoolu" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/juhtkiri-vastuvoolu/">JUHTKIRI: Vastuvoolu</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/09/oliwier-gesla-631085-unsplash-e1536678362912-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti tänavaspordi liit hakkab Kudjapele ehitama nüüdisaegset ekstreemspordiväljakut, mille esimese elemendina valmib novembris miniramp. “Esialgu tuleb üks element, aga tulevikus soovime me väljakut edasi arendada ja teha sinna rohkem atraktsioone,” [&hellip;]" title="Kudjapel algab ekstreemspordi väljaku ehitus" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/09/oliwier-gesla-631085-unsplash-e1536678362912-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/09/oliwier-gesla-631085-unsplash-e1536678362912-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/09/oliwier-gesla-631085-unsplash-e1536678362912-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/09/oliwier-gesla-631085-unsplash-e1536678362912-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti tänavaspordi liit hakkab Kudjapele ehitama nüüdisaegset ekstreemspordiväljakut, mille esimese elemendina valmib novembris miniramp. “Esialgu tuleb üks element, aga tulevikus soovime me väljakut edasi arendada ja teha sinna rohkem atraktsioone,” [&hellip;]" title="Kudjapel algab ekstreemspordi väljaku ehitus" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/09/oliwier-gesla-631085-unsplash-e1536678362912-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/09/oliwier-gesla-631085-unsplash-e1536678362912-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/09/oliwier-gesla-631085-unsplash-e1536678362912-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/kudjapel-algab-ekstreemspordi-valjaku-ehitus/">Kudjapel algab ekstreemspordi väljaku ehitus</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/uudis_lindamannik-1-e1540394054342-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Nädalavahetusel Eesti lastekirjanduse keskuses toimunud vabariiklikul võistulugemisel “Kus hundist räägitakse” sai Kuressaare gümnaasiumi õpilane Linda Männik teise koha. Esikoha pälvis Kata Karlis Haapsalu põhikoolist. Võistulugemisel osalesid Eesti maakondade ning Tallinna [&hellip;]" title="Linda Männik ettelugemise võistlusel teine" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/uudis_lindamannik-1-e1540394054342-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/uudis_lindamannik-1-e1540394054342-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/uudis_lindamannik-1-e1540394054342-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/uudis_lindamannik-1-e1540394054342-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Nädalavahetusel Eesti lastekirjanduse keskuses toimunud vabariiklikul võistulugemisel “Kus hundist räägitakse” sai Kuressaare gümnaasiumi õpilane Linda Männik teise koha. Esikoha pälvis Kata Karlis Haapsalu põhikoolist. Võistulugemisel osalesid Eesti maakondade ning Tallinna [&hellip;]" title="Linda Männik ettelugemise võistlusel teine" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/uudis_lindamannik-1-e1540394054342-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/uudis_lindamannik-1-e1540394054342-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/uudis_lindamannik-1-e1540394054342-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/linda-mannik-ettelugemise-voistlusel-teine/">Linda Männik ettelugemise võistlusel teine</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/ball-1845546__340-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa lasterikkad pered unistavad laste- ja õnnelike perede rikkast saarest. Loodame, et sellest unistavad ka teised ning pakume võimalust toetada meie tegevust. Lasterikaste perede ühendusse kuulub tänase seisuga juba üle [&hellip;]" title="ÜLESKUTSE: Otsid, kellele oma toetus anda, vali lasterikkad!" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/ball-1845546__340-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/ball-1845546__340-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/ball-1845546__340-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/ball-1845546__340-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa lasterikkad pered unistavad laste- ja õnnelike perede rikkast saarest. Loodame, et sellest unistavad ka teised ning pakume võimalust toetada meie tegevust. Lasterikaste perede ühendusse kuulub tänase seisuga juba üle [&hellip;]" title="ÜLESKUTSE: Otsid, kellele oma toetus anda, vali lasterikkad!" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/ball-1845546__340-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/ball-1845546__340-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/ball-1845546__340-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/uleskutse-otsid-kellele-oma-toetus-anda-vali-lasterikkad/">ÜLESKUTSE: Otsid, kellele oma toetus anda, vali lasterikkad!</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2015/10/irena-tarvis_uus-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Ikka terit. Sest, mesmuodi inimesed kaudu õuesid paergusel aal rähädega rinki laskvad, oo nähe, et põllutüöd said kõik õigeks aaks tehtud ja tüöka moega muhulased ep oska änam muud tiha [&hellip;]" title="MUHU UUDISSED: Kodu oete pial ep aele kiegid" srcset="https://www.saartehaal.ee/wp-content/uploads/2015/10/irena-tarvis_uus-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2015/10/irena-tarvis_uus-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2015/10/irena-tarvis_uus-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Ikka terit. Sest, mesmuodi inimesed kaudu õuesid paergusel aal rähädega rinki laskvad, oo nähe, et põllutüöd said kõik õigeks aaks tehtud ja tüöka moega muhulased ep oska änam muud tiha [&hellip;]" title="MUHU UUDISSED: Kodu oete pial ep aele kiegid" srcset="https://www.saartehaal.ee/wp-content/uploads/2015/10/irena-tarvis_uus-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2015/10/irena-tarvis_uus-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/muhu-uudissed-kodu-oete-pial-ep-aele-kiegid/">MUHU UUDISSED: Kodu oete pial ep aele kiegid</a>
						<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/11/linnujaht-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti jahimeeste selts (EJS) pöördus keskkonnaministri poole kirjaliku ettepanekuga muuta rangemaks karistusi jahieeskirja rikkumise, sealhulgas elektrooniliste peibutusvahendite kasutamise eest. EJS-i presidendi Margus Puusti sõnul on sellel jahihooajal registreeritud küll vaid [&hellip;]" title="EJS karmistaks jahireeglite rikkujate karistusi" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/11/linnujaht-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/11/linnujaht-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/11/linnujaht-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/11/linnujaht-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti jahimeeste selts (EJS) pöördus keskkonnaministri poole kirjaliku ettepanekuga muuta rangemaks karistusi jahieeskirja rikkumise, sealhulgas elektrooniliste peibutusvahendite kasutamise eest. EJS-i presidendi Margus Puusti sõnul on sellel jahihooajal registreeritud küll vaid [&hellip;]" title="EJS karmistaks jahireeglite rikkujate karistusi" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/11/linnujaht-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/11/linnujaht-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/11/linnujaht-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/25/ejs-karmistaks-jahireeglite-rikkujate-karistusi/">EJS karmistaks jahireeglite rikkujate karistusi</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/10/25/ejs-karmistaks-jahireeglite-rikkujate-karistusi/#comments">(1)</a>			<br />
			<span class="sub">25.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/kuressaare3-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Sõltumatu rahvusvaheline ekspertkomisjon otsustas, et Euroopa kultuuripealinna tiitlile jäävad kandideerima Narva ja Tartu ja kolmas konkurent Kuressaare edasi ei pääse." title="Kuressaare ei saa kultuuripealinnaks" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/kuressaare3-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/kuressaare3-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/kuressaare3-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/kuressaare3-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Sõltumatu rahvusvaheline ekspertkomisjon otsustas, et Euroopa kultuuripealinna tiitlile jäävad kandideerima Narva ja Tartu ja kolmas konkurent Kuressaare edasi ei pääse." title="Kuressaare ei saa kultuuripealinnaks" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/kuressaare3-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/kuressaare3-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/kuressaare3-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/24/kuressaare-ei-saa-kultuuripealinnaks/">Kuressaare ei saa kultuuripealinnaks</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/10/24/kuressaare-ei-saa-kultuuripealinnaks/#comments">(23)</a>			<br />
			<span class="sub">24.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/Bellingshausen-1-e1540306769997-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Admiral F. G. von Bellingshauseni mälestuseks püstitatava 110 000 eurot maksva mälestusansambli rajamise toetuseks on olemas 32 000 eurot..." title="Meresõitja ausammas vajab annetajate tuge" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/Bellingshausen-1-e1540306769997-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/Bellingshausen-1-e1540306769997-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/Bellingshausen-1-e1540306769997-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/Bellingshausen-1-e1540306769997-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Admiral F. G. von Bellingshauseni mälestuseks püstitatava 110 000 eurot maksva mälestusansambli rajamise toetuseks on olemas 32 000 eurot..." title="Meresõitja ausammas vajab annetajate tuge" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/Bellingshausen-1-e1540306769997-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/Bellingshausen-1-e1540306769997-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/Bellingshausen-1-e1540306769997-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/24/meresoitja-ausammas-vajab-annetajate-tuge/">Meresõitja ausammas vajab annetajate tuge</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/10/24/meresoitja-ausammas-vajab-annetajate-tuge/#comments">(9)</a>			<br />
			<span class="sub">24.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/4mesi-1-e1540301426729-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Maast madalast ninapidi mesinduse juures olnud Leisi mesinik Janar Suuster ei unista oma toodanguga maailma vallutamisest, vaid..." title="10 miljoni töölisega ettevõtja pistis vedela kulla tuubi" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/4mesi-1-e1540301426729-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/4mesi-1-e1540301426729-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/4mesi-1-e1540301426729-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/4mesi-1-e1540301426729-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Maast madalast ninapidi mesinduse juures olnud Leisi mesinik Janar Suuster ei unista oma toodanguga maailma vallutamisest, vaid..." title="10 miljoni töölisega ettevõtja pistis vedela kulla tuubi" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/4mesi-1-e1540301426729-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/4mesi-1-e1540301426729-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/4mesi-1-e1540301426729-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/24/10-miljoni-toolisega-ettevotja-pistis-vedela-kulla-tuubi/">10 miljoni töölisega ettevõtja pistis vedela kulla tuubi</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/10/24/10-miljoni-toolisega-ettevotja-pistis-vedela-kulla-tuubi/#comments">(7)</a>			<br />
			<span class="sub">24.10.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/PIHEL-1-e1540309065805-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsuse kavatsus koondada sotsiaalosakonna juhataja töökoht leiab teravat vastuseisu nii volikogu opositsioonis kui võimuliidu toetajates." title="Koondamisplaani tabas armutu turmtuli" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/PIHEL-1-e1540309065805-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/PIHEL-1-e1540309065805-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/PIHEL-1-e1540309065805-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/PIHEL-1-e1540309065805-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsuse kavatsus koondada sotsiaalosakonna juhataja töökoht leiab teravat vastuseisu nii volikogu opositsioonis kui võimuliidu toetajates." title="Koondamisplaani tabas armutu turmtuli" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/PIHEL-1-e1540309065805-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/PIHEL-1-e1540309065805-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/PIHEL-1-e1540309065805-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/10/24/koondamisplaani-tabas-armutu-turmtuli/">Koondamisplaani tabas armutu turmtuli</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/10/24/koondamisplaani-tabas-armutu-turmtuli/#comments">(27)</a>			<br />
			<span class="sub">24.10.2018</span>
			
						
			</li>
			</ul></li><li id="wp_bannerize-3" class="widgetcontainer clearfix"><div class="wp_bannerize keskel-250x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(649)"  href="https://www.saartehaal.ee/paevapilt/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapilt-1.gif" alt="Päevapilt" width="250" height="90"/>
</a>
</div></div>
</li>
<!-- Start Sidebar Photoblog *** http://wpwave.com/plugins/ -->
<li id="aarepaani-fotogalerii" class="widgetcontainer clearfix"><h5 class="widgettitle">Päevapilt</h5>	<br/><div class="widget_sphoto_body">

                    <span><a href="https://www.saartehaal.ee/2018/10/25/paatide-puhkus/" rel="bookmark" title="Paatide puhkus" ><img src="https://www.saartehaal.ee/wp-content/uploads/2018/10/päevakas-1-220x150.jpg" alt="Paatide puhkus" width="220px" height="150px" /><br />Paatide puhkus</a></span>
                         
     

   
	
	<br/><a href="https://www.saartehaal.ee/paevapilt/" title="Veel päevapilte">Veel päevapilte</a></div></li>
<!-- End of Sidebar Photoblog Code -->
<li id="calendar-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Artiklite arhiiv</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>oktoober 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Esmaspäev">E</th>
		<th scope="col" title="Teisipäev">T</th>
		<th scope="col" title="Kolmapäev">K</th>
		<th scope="col" title="Neljapäev">N</th>
		<th scope="col" title="Reede">R</th>
		<th scope="col" title="Laupäev">L</th>
		<th scope="col" title="Pühapäev">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.saartehaal.ee/2018/09/">&laquo; sept.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="https://www.saartehaal.ee/2018/10/02/" aria-label="Avaldamiskuupäev:">2</a></td><td><a href="https://www.saartehaal.ee/2018/10/03/" aria-label="Avaldamiskuupäev:">3</a></td><td><a href="https://www.saartehaal.ee/2018/10/04/" aria-label="Avaldamiskuupäev:">4</a></td><td><a href="https://www.saartehaal.ee/2018/10/05/" aria-label="Avaldamiskuupäev:">5</a></td><td><a href="https://www.saartehaal.ee/2018/10/06/" aria-label="Avaldamiskuupäev:">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="https://www.saartehaal.ee/2018/10/09/" aria-label="Avaldamiskuupäev:">9</a></td><td><a href="https://www.saartehaal.ee/2018/10/10/" aria-label="Avaldamiskuupäev:">10</a></td><td><a href="https://www.saartehaal.ee/2018/10/11/" aria-label="Avaldamiskuupäev:">11</a></td><td><a href="https://www.saartehaal.ee/2018/10/12/" aria-label="Avaldamiskuupäev:">12</a></td><td><a href="https://www.saartehaal.ee/2018/10/13/" aria-label="Avaldamiskuupäev:">13</a></td><td><a href="https://www.saartehaal.ee/2018/10/14/" aria-label="Avaldamiskuupäev:">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.saartehaal.ee/2018/10/15/" aria-label="Avaldamiskuupäev:">15</a></td><td><a href="https://www.saartehaal.ee/2018/10/16/" aria-label="Avaldamiskuupäev:">16</a></td><td><a href="https://www.saartehaal.ee/2018/10/17/" aria-label="Avaldamiskuupäev:">17</a></td><td><a href="https://www.saartehaal.ee/2018/10/18/" aria-label="Avaldamiskuupäev:">18</a></td><td><a href="https://www.saartehaal.ee/2018/10/19/" aria-label="Avaldamiskuupäev:">19</a></td><td><a href="https://www.saartehaal.ee/2018/10/20/" aria-label="Avaldamiskuupäev:">20</a></td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td><a href="https://www.saartehaal.ee/2018/10/23/" aria-label="Avaldamiskuupäev:">23</a></td><td><a href="https://www.saartehaal.ee/2018/10/24/" aria-label="Avaldamiskuupäev:">24</a></td><td id="today"><a href="https://www.saartehaal.ee/2018/10/25/" aria-label="Avaldamiskuupäev:">25</a></td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>    </ul>
    <div style="padding: 0; width: 250px;">
	    </div>
    <div style="padding: 10px 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(659)"  href="https://www.paevapraad.ee/kuressaare" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapraad.ee_-17.jpg" alt="Päevapraad18" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-3">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(779)"  href="https://www.peolauad.ee/maakond/saaremaa " rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/09/peolauad_logo_banner1-01.jpg" alt="Peolaud" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-4">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(576)"  href="http://compakt.ee/est/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/03/compakt_niils_17-Õige.gif" alt="Hälin" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-5">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(657)"  href="http://www.tempore.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/tempore2017.gif" alt="Tempore okt" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p>Autoriõigus Saarte Hääl. Kõik õigused kaitstud.</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.saartehaal.ee\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".JPG"]:not(.nolightbox,li.nolightbox>a),area[href*=".JPG"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c5b8d2ef8e","ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.8'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
</body>
</html>
   
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1431/1445 objects using disk
Database Caching 3/194 queries in 0.042 seconds using disk (Request-wide modification query)

Served from: www.saartehaal.ee @ 2018-10-25 05:32:14 by W3 Total Cache
-->