<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" lang="et" prefix="og: http://ogp.me/ns#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Homses, 20. novembri Saarte Hääles</title>
<meta name="description" content="* Sareta juht sai valskuse eest trahvi * Ööpimeduses päästeti uppujaid ja hädalisi * Piirkondadele 100 eurot tunnustamiseks * Perearstikeskus valmistub kolima (Vaadatud 1&nbsp;242 korda, sh täna 1&nbsp;242)" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/feed/" title="Saarte Hääl viimast artiklit" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/comments/feed/" title="Saarte Hääl viimast kommentaari" />

<link rel="pingback" href="https://www.saartehaal.ee/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/images/favicon.ico" />



<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/" />
<meta property="og:locale" content="et_EE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Homses, 20. novembri Saarte Hääles - Saarte Hääl" />
<meta property="og:description" content="* Sareta juht sai valskuse eest trahvi * Ööpimeduses päästeti uppujaid ja hädalisi * Piirkondadele 100 eurot tunnustamiseks * Perearstikeskus valmistub kolima (Vaadatud 1&nbsp;242 korda, sh täna 1&nbsp;242)" />
<meta property="og:url" content="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/" />
<meta property="og:site_name" content="Saarte Hääl" />
<meta property="article:publisher" content="https://www.facebook.com/saartehaal" />
<meta property="article:tag" content="oluline" />
<meta property="article:section" content="Maakond" />
<meta property="article:published_time" content="2018-11-19T18:21:58+02:00" />
<meta property="og:image" content="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november.jpg" />
<meta property="og:image:secure_url" content="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november.jpg" />
<meta property="og:image:width" content="1575" />
<meta property="og:image:height" content="1578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="* Sareta juht sai valskuse eest trahvi * Ööpimeduses päästeti uppujaid ja hädalisi * Piirkondadele 100 eurot tunnustamiseks * Perearstikeskus valmistub kolima (Vaadatud 1&nbsp;242 korda, sh täna 1&nbsp;242)" />
<meta name="twitter:title" content="Homses, 20. novembri Saarte Hääles - Saarte Hääl" />
<meta name="twitter:image" content="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saarte Hääl &raquo; Homses, 20. novembri Saarte Hääles Kommentaaride RSS" href="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.saartehaal.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.saartehaal.ee/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='your-stylesheet-name-css'  href='https://www.saartehaal.ee/wp-content/plugins/pay-post//temp/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulge","currentText":"T\u00e4na","monthNames":["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],"monthNamesShort":["jaan.","veebr.","m\u00e4rts","apr.","mai","juuni","juuli","aug.","sept.","okt.","nov.","dets."],"nextText":"J\u00e4rgmised","prevText":"Eelmine","dayNames":["P\u00fchap\u00e4ev","Esmasp\u00e4ev","Teisip\u00e4ev","Kolmap\u00e4ev","Neljap\u00e4ev","Reede","Laup\u00e4ev"],"dayNamesShort":["P","E","T","K","N","R","L"],"dayNamesMin":["P","E","T","K","N","R","L"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Tulemusi pole.","oneResult":"Leiti 1 vaste. \u00dcles-alla liikumiseks kasuta nooleklahve.","manyResults":"Leiti %d vastet. \u00dcles-alla liikumiseks kasuta nooleklahve.","itemSelected":"Objekt valitud."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"et","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.saartehaal.ee\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCqADaPVUOod5ZNEFO_egrFP0Uzd5mhD20","txt_search":"Otsi","txt_searching":"Otsin...","txt_loading":"Laen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.saartehaal.ee\/","top_ten_id":"392603","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"961214360"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.saartehaal.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saartehaal.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.saartehaal.ee/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.saartehaal.ee/?p=392603' />
<link rel="alternate" type="application/json+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F11%2F19%2Fhomses-20-novembri-saarte-haales-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F11%2F19%2Fhomses-20-novembri-saarte-haales-3%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.color_main = "D7E5ED"; a2a_config.color_border = "AECADB"; a2a_config.color_link_text = "333333"; a2a_config.color_link_text_hover = "333333";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Sidebar Photoblog Widget Style http://wpwave.com/plugins/ -->
		<style type="text/css" media="screen">
		.archive_sphoto{text-align:left;}
		.archive_sphoto img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 3px 5px 0px;}
		.archive_sphoto img:hover{border:1px solid #444;padding:3px;}
				.widget_sphoto_body{text-align:center}
		.widget_sphoto_body img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 5px 5px 0px;}
		.widget_sphoto_body img:hover{border:1px solid #6699FF;padding:3px;}
		</style>
		
<style type="text/css">0</style><!-- <meta name="NextGEN" version="3.0.7" /> -->
<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/styles/blue.css?date=20180530" type="text/css" media="screen,projection" /><link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/layouts/3c-r-fixed.css?date=20180530" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 240px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 230px; height: 150px; }
	.posts-default .entry-meta { width: 230px; }
	.posts-default .entry-thumbnails { width: 240px; height: 160px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 490px; height: 300px; }
	.featured-article img { width: 490px; height: 300px; }
	#controls { width: 460px; top: 135px; }
	#controls .next { left: 460px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://www.saartehaal.ee/wp-content/uploads/2018/05/sh-logo-230x52.png) no-repeat; text-indent: -9000px; width: 230px; height: 52px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/user.css" type="text/css" media="screen,projection" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5823808-2']);
  _gaq.push(['_setDomainName', 'saartehaal.ee']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-392603 single-format-standard layout-3c-r-fixed no-js style-blue" >

<script type='text/javascript'><!--//<![CDATA[
	var _smartad = _smartad || {}; _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) _smartad.prop='screen_width='+(window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+unescape('%26screen_height=')+(window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+unescape('%26os=')+navigator.platform+unescape('%26refurl=')+(document.referrer?encodeURIComponent(document.referrer.slice(0,document.referrer.indexOf('?')+50)):'')+unescape('%26pageurl=')+(document.URL?encodeURIComponent(document.URL.slice(0,document.URL.indexOf('?')+50)):'')+unescape('%26rnd=')+ new Date().getTime();
	(function() {
		if (_smartad.space){
			_smartad.space += ',af2e8dab-cbf2-4420-a54d-8fb766d2261b';
		}else{
			_smartad.space = 'af2e8dab-cbf2-4420-a54d-8fb766d2261b';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+unescape('%26type=')+_smartad.type+unescape('%26page_id=')+_smartad.page_id+unescape('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			}
			if(window.addEventListener)window.addEventListener('load',f,false);
			else if(window.attachEvent)window.attachEvent('onload',f);
		}
	})();
//]]>--></script>


<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<div id="top-menu" class="clearfix">
	<div id="top-menu-content" class="menu-korporatiivmenuu-container"><ul id="menu-korporatiivmenuu" class="sf-menu menu clearfix"><li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104"><a href="https://www.saartehaal.ee">Saarte Hääl</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.kadi.ee/">Raadio Kadi</a></li>
<li id="menu-item-271851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271851"><a href="https://digileht.saartehaal.ee">Saarte Hääl Digileht</a></li>
</ul></div></div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="https://www.saartehaal.ee">Saarte Hääl</a></span>
		<span class="blog-description">Saarlaste Päevaleht</span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="https://www.saartehaal.ee/">
 <input type="text" value="Otsi..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Otsi" title="Otsi Saarte Hääl" />
</form>
</div>
	<div class="banner1">
	<div class="wp_bannerize ylemine-728x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(805)"  href="http://klteater.ee/kinokava/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/11/klt-1.gif" alt="Kuressaare Filminädal" width="728" height="90"/>
</a>
</div></div>	</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-ulamenuu-container"><ul id="menu-ulamenuu" class="sf-menu menu clearfix"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="https://www.saartehaal.ee">Avaleht</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.saartehaal.ee/tellimise-info/">Tellimine</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.saartehaal.ee/reklaam/">Reklaam</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.saartehaal.ee/tootajad/">Töötajad</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.saartehaal.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-47623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47623"><a href="https://www.saartehaal.ee/sh-erakuulutused/">Erakuulutused</a></li>
<li id="menu-item-271354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271354"><a href="https://www.saartehaal.ee/uritused/">Üritused</a></li>
</ul></div><ul class="quick-nav clearfix"><li>Esmaspäev, 19. november 2018</li></ul>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="Saarte Hääl RSS voog" href="https://www.saartehaal.ee/feed/">RSS voog</a></li>
				
						
							<li><a id="facebook" title="Saarte Hääl Facebook" href="https://www.facebook.com/saartehaal" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	<div class="banner2">
	<div class="wp_bannerize ylisuur-995x150">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(807)"  href="http://auriga.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/11/sh-veeb_auriga-mr_995x150.jpg" alt="Auriga" width="995" height="150"/>
</a>
</div></div>	</div>
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

    <div id="content" class="section">

        <div id="post-392603" class="clearfix single-post post-392603 post type-post status-publish format-standard has-post-thumbnail hentry category-maakond tag-oluline">
        <h1 class="entry-title"><a href="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/" rel="bookmark">Homses, 20. novembri Saarte Hääles</a>&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/#comments">(1)</a></h1><div class="entry-info"><div class="entry-author">Autor: <address class="author vcard"><a class="url fn n" href="https://www.saartehaal.ee/author/kertu_kalmus/" title="Kertu Kalmus">Kertu Kalmus</a></address></div> &ndash; <abbr class="published" title="2018-11-19T18:21:58+00:00">19/11/2018</abbr><span class="entry-cat"><strong>Rubriik: </strong><a href="https://www.saartehaal.ee/category/maakond/">Maakond</a></span></div>
        <div class="entry-content clearfix paycontent" style="position: relative;display: table;">

            <div class="pf-content"><p><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-468x468.jpg" class="alignleft size-medium wp-image-392604" alt width="468" height="468" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-468x468.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-220x220.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november.jpg 1575w" sizes="(max-width: 468px) 100vw, 468px"><noscript><img class="alignleft size-medium wp-image-392604" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-468x468.jpg" alt="" width="468" height="468" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-468x468.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-220x220.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november.jpg 1575w" sizes="(max-width: 468px) 100vw, 468px" /></noscript></p>
<p>* Sareta juht sai valskuse eest trahvi<br />
* Ööpimeduses päästeti uppujaid ja hädalisi<br />
* Piirkondadele 100 eurot tunnustamiseks<br />
* Perearstikeskus valmistub kolima</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div class="tptn_counter" id="tptn_counter_392603">(Vaadatud 1&nbsp;242 korda, sh täna 1&nbsp;242)</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/" data-a2a-title="Homses, 20. novembri Saarte Hääles"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F11%2F19%2Fhomses-20-novembri-saarte-haales-3%2F&amp;linkname=Homses%2C%2020.%20novembri%20Saarte%20H%C3%A4%C3%A4les" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2018%2F11%2F19%2Fhomses-20-novembri-saarte-haales-3%2F&amp;linkname=Homses%2C%2020.%20novembri%20Saarte%20H%C3%A4%C3%A4les" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-href="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Jaga</a></div></div></p>                <p>
                    <div class="wp_bannerize artikli-sisu-468x250">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(798)"  href="https://www.saartehaal.ee/wp-content/uploads/2018/10/Vannituba_november-copy.pdf" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/10/vannitoa.gif" alt="Vannitoaekspert" width="468" height="250"/>
</a>
</div></div>                </p>
                        <input type="hidden" name="postType" id="postType" value="post"/>
            
                                </div><!--entry content -->

        
            </div> <!--post-....-->
            <a name="comments"></a>
    
	  
	<h4 class="module-title">1 kommentaar</h4>
		<ol id="commentlist" class="clearfix">
				<li class="comment even thread-even depth-1" id="li-comment-813789">
		<div class="comment-node" id="comment-813789">
			<div class="comment-controls">
			<a rel='nofollow' class='comment-reply-link' href='#comment-813789' onclick='return addComment.moveForm( "comment-813789", "813789", "respond", "392603" )' aria-label='Vasta Oh-sa-poissi-le'>Vasta</a><span class="safe-comments-report-link">
			<span id="safe-comments-result-813789"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '813789', '3e0766eba5', 'safe-comments-result-813789');">Teata ebasobivast kommentaarist</a></span></span>			</div>
			<div class="comment-author vcard">
						<cite class="fn">Oh-sa-poissi</cite>
			</div>
						<div class="comment-meta commentmetadata">
				Lisatud: <abbr class="comment-datetime" title="2018-11-19T22:01:58+00:00">19.11.2018 / 22:01</abbr>			</div>
			<div class="comment-content"><p>Isegi 100 (loe:SADA) eurot! Kas kõigi piirkondade peale kokku? Isegi, kui see tohutu summa on igale piirkonnale mõeldud on selle kulutamisega suuri probleeme &#8230;</p>
</div>
		</div>
</li><!-- #comment-## -->
		</ol>
		
	<div class="comments-navigation clearfix">
			</div>
	
		


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lisa kommentaar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/19/homses-20-novembri-saarte-haales-3/#respond" style="display:none;">Tühista vastus</a></small></h3>			<form action="https://www.saartehaal.ee/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sinu e-postiaadressi ei avaldata.</span></p><p class="comment-form-comment"><label for="comment">Kommenteeri</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi</label> <input id="author" class="required" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-post</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Tõesta, et sa pole robot<span class="required"> </span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_31"><span class="cptch_span"><input id="cptch_input_31" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">nelikümmend kaks</span>
					<input type="hidden" name="cptch_result" value="Kd4=" /><input type="hidden" name="cptch_time" value="1542663740" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Saada kommentaar" /> <input type='hidden' name='comment_post_ID' value='392603' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7458a236b7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
		
    

    </div><!--last-->
</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="nav_menu-5" class="widgetcontainer clearfix"><h5 class="widgettitle">Rubriigid</h5><div class="menu-rubriigimenuu-container"><ul id="menu-rubriigimenuu" class="menu"><li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48701"><a href="https://www.saartehaal.ee/category/maakond/">Maakond</a></li>
<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.saartehaal.ee/category/eesti/">Eesti</a></li>
<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.saartehaal.ee/category/majandus/">Majandus</a></li>
<li id="menu-item-339446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339446"><a href="https://www.saartehaal.ee/category/uhendused-mandriga/">Ühendused mandriga</a></li>
<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.saartehaal.ee/category/valismaa/">Välismaa</a></li>
<li id="menu-item-48705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48705"><a href="https://www.saartehaal.ee/category/muhu-uudised/">Muhu uudised</a></li>
<li id="menu-item-48706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48706"><a href="https://www.saartehaal.ee/category/kultuur/">Kultuur</a></li>
<li id="menu-item-48707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48707"><a href="https://www.saartehaal.ee/category/sport/">Sport</a></li>
<li id="menu-item-48709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48709"><a href="https://www.saartehaal.ee/category/intervjuu/">Intervjuu</a></li>
<li id="menu-item-48708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48708"><a href="https://www.saartehaal.ee/category/arvamus/">Arvamus</a></li>
<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="https://www.saartehaal.ee/category/teema/">Teema</a></li>
<li id="menu-item-107229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107229"><a href="https://www.saartehaal.ee/category/fotogalerii/">Fotogalerii</a></li>
<li id="menu-item-85097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85097"><a href="https://www.saartehaal.ee/category/video/">Video</a></li>
<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="https://www.saartehaal.ee/category/meelelahutus/">Meelelahutus</a></li>
<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-53304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53304"><a href="https://www.saartehaal.ee/category/oma-kodu/">Oma Kodu</a></li>
<li id="menu-item-337779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337779"><a href="https://www.saartehaal.ee/category/saaremaa-teataja/">Saaremaa Teataja</a></li>
</ul></div></li><li id="wp_bannerize-2" class="widgetcontainer clearfix"><div class="wp_bannerize parem-ylemine-200x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(559)"  href="http://www.saarekalur.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/01/kalur_laen_2017_2.gif" alt="Saare Kalur" width="200" height="90"/>
</a>
</div></div>
</li><li id="widget_tptn_pop-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Tänane loetavuse TOP</h5><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/18/galerii-saaremaa-rahvasprindi-karikavoistluste-iii-etapp/"     class="tptn_link"><span class="tptn_title">GALERII: Saaremaa rahvasprindi karikavõistluste III etapp</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/"     class="tptn_link"><span class="tptn_title">Homses, 20. novembri Saarte Hääles</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/18/galerii-sugistorm-2018/"     class="tptn_link"><span class="tptn_title">GALERII: Sügistorm 2018</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/17/galerii-kaitseliit-100/"     class="tptn_link"><span class="tptn_title">GALERII: Kaitseliit 100</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/18/ott-tanak-katkestas/"     class="tptn_link"><span class="tptn_title">Ott Tänak katkestas Austraalia ralli</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/17/saaremaa-aasta-naiskodukaitsja-on-evely-aavik/"     class="tptn_link"><span class="tptn_title">Saaremaa aasta naiskodukaitsja on Evely Aavik</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/17/vald-kaalub-sunnikirjade-urituse-korralduse-muutmist/"     class="tptn_link"><span class="tptn_title">Vald kaalub sünnikirjade ürituse korralduse muutmist</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/17/noortel-on-alkoholi-varasemast-keerulisem-osta/"     class="tptn_link"><span class="tptn_title">Noortel on alkoholi varasemast keerulisem osta</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/17/naised-kaivitasid-muhu-ajaloo-suurima-looduskaitseprojekti/"     class="tptn_link"><span class="tptn_title">Naised käivitasid Muhu ajaloo suurima looduskaitseprojekti</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/17/14-miljoni-eest-uut-kaablit-kindlustab-parema-elektri/"     class="tptn_link"><span class="tptn_title">14 miljoni eest uut kaablit kindlustab parema elektri</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/19/meelis-kubits-maailmapoliitika-kui-kolmanda-paeva-eesti-jaanituli-ulestunnistus-4/"     class="tptn_link"><span class="tptn_title">Meelis Kubits: maailmapoliitika kui kolmanda päeva&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/01/06/ratastoolimees-eelistab-sotsiaalmajale-elu-bussis/"     class="tptn_link"><span class="tptn_title">Ratastoolimees eelistab sotsiaalmajale elu bussis</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/17/saarlased-taas-eesti-laulul/"     class="tptn_link"><span class="tptn_title">Saarlased taas Eesti Laulul</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/17/retromagustoit-viib-hetkega-lapsepolve-tagasi/"     class="tptn_link"><span class="tptn_title">Retromagustoit viib hetkega lapsepõlve tagasi</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2018/11/17/satime-magama-kohtume-kevadel/"     class="tptn_link"><span class="tptn_title">Sätime magama. Kohtume kevadel&#8230;</span></a></span></li></ul><div class="tptn_clear"></div></div></li><li id="polls-widget-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Küsitlus</h5><div id="polls-347" class="wp-polls">
	<form id="polls_form_347" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_347_nonce" name="wp-polls-nonce" value="1bbbbe3300" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="347" /></p>
		<p style="text-align: center;"><strong>Mis on töötu noore inimese jaoks peamine motivaator tööle asumisel?</strong></p><div id="polls-347-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1436" name="poll_347" value="1436" /> <label for="poll-answer-1436">- Miinimumpalk</label></li>
		<li><input type="radio" id="poll-answer-1437" name="poll_347" value="1437" /> <label for="poll-answer-1437">- Brutopalk alates 1000 eurost kuus</label></li>
		<li><input type="radio" id="poll-answer-1438" name="poll_347" value="1438" /> <label for="poll-answer-1438">- Soov koduseinte vahelt välja saada</label></li>
		<li><input type="radio" id="poll-answer-1439" name="poll_347" value="1439" /> <label for="poll-answer-1439">- Tore ja ühtehoidev kollektiiv</label></li>
		<li><input type="radio" id="poll-answer-1440" name="poll_347" value="1440" /> <label for="poll-answer-1440">- Enesearendamise võimalused</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vasta   " class="Buttons" onclick="poll_vote(347);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(347); return false;" title="Vaata selle küsitluse tulemusi">Vaata tulemust</a></p></div>
	</form>
</div>
<div id="polls-347-loading" class="wp-polls-loading"><img src="https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.saartehaal.ee/kusitluste-arhiiv/">Küsitluste arhiiv</a></li></ul></li><li id="em_widget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lähenevad üritused</h5><ul><li><a href="https://www.saartehaal.ee/uritused/eakate-tervisepaev/">Eakate tervisepäev</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/kulas-on-kuressaare-politseijaoskonna-ametnikud/">Külas on Kuressaare politseijaoskonna ametnikud.</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/bohemian-rhapsody-16/">Bohemian Rhapsody</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/muumid-ja-talvine-imedemaa-3/">Muumid ja talvine imedemaa</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/kuressaare-linnateatri-etendus-jargmine-peatus-kosmos/">Kuressaare Linnateatri etendus &quot;Järgmine peatus: kosmos&quot;</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/fantastilised-elukad-grindelwaldi-kuritood-2d-2/">Fantastilised elukad: Grindelwaldi kuritööd (2D)</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/johnny-english-asub-vastuloogile-15/">Johnny English asub vastulöögile</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/loodusohtu-saaremaa-orhideed/">Loodusõhtu „Saaremaa orhideed“</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/heategevuslik-kontsert-muinaslugu-muusikas/">Heategevuslik kontsert &quot;MUINASLUGU MUUSIKAS&quot;</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/pisipakk-2d-14/">Pisipäkk (2D)</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/tudruk-amblikuvorgus-see-mis-ei-tapa-5/">Tüdruk ämblikuvõrgus: see, mis ei tapa</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/tere-tulemast-koju-5/">Tere tulemast koju</a> - 20.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/esineb-vaarikate-kollektiiv-ehaviir-orisaarest/">Esineb väärikate kollektiiv Ehaviir Orisaarest.</a> - 21.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/oigus-onnele-7/">Õigus õnnele</a> - 21.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/muumid-ja-talvine-imedemaa-4/">Muumid ja talvine imedemaa</a> - 21.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/johnny-english-asub-vastuloogile-16/">Johnny English asub vastulöögile</a> - 21.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/pisipakk-3d-10/">Pisipäkk (3D)</a> - 21.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/bohemian-rhapsody-17/">Bohemian Rhapsody</a> - 21.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/fantastilised-elukad-grindelwaldi-kuritood-3d-5/">Fantastilised elukad: Grindelwaldi kuritööd (3D)</a> - 21.11.2018</li><li><a href="https://www.saartehaal.ee/uritused/operatsioon-overlord-5/">Operatsioon &quot;Overlord&quot;</a> - 21.11.2018</li><li class="all-events-link"><a href="https://www.saartehaal.ee/uritused/" title="Vaata kõiki üritusi">Vaata kõiki üritusi</a></li></ul></li><li id="em_calendar-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Ürituste kalender</h5><div id="em-calendar-148" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2018/11/19/homses-20-novembri-saarte-haales-3/?ajaxCalendar=1&#038;mo=10&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">nov. 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/2018/11/19/homses-20-novembri-saarte-haales-3/?ajaxCalendar=1&#038;mo=12&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>E</td><td>T</td><td>K</td><td>N</td><td>R</td><td>L</td><td>P</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-10-29/?limit" title="Aasia hullult rikkad, Bohemian Rhapsody, Halloween, Johnny English asub vastulöögile, Mänguasjapoe Saladus, Muusika- ja luuleõhtu „Valitud elud“ Triin Soometsa ja Tiit Borni esituses, Pisipäkk (3D), Täht on sündinud, Tuulte tahutud maa">29</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-10-30/?limit" title="Bohemian Rhapsody, Christopher Robin ja Karupoeg Puhh, Eakatega kohtub Taavi Rõivas, Endla Tuutma akrüülmaalinäitus &#8220;Minu Saaremaa suvi&#8221;, Halloween, Johnny English asub vastulöögile, Kaspar Stroomi näitus ,,Louis Kahni Keskuse arhitektuurne visioon”, Luulepärastlõuna, Marita Lumi ehtenäitus “Džungel”, Pisipäkk (2D), Pisipäkk (3D), Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;, Täht on sündinud, Valik Leonhard Lapini 1980. graafikat, Vana-Võromaa kunstnike ühisnäitus &#8220;Siin ma olõ&#8221;">30</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-10-31/?limit" title="Aasia hullult rikkad, Bohemian Rhapsody, Halloween, Johnny English asub vastulöögile, Pisipäkk (2D), Stand-up show OMA JOPE, Tornimäe Näiteseltsi etendus &#8220;Tühjad Näpud&#8221;, Tuulte tahutud maa, Venom">31</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-01/?limit" title="Bohemian Rhapsody, DARTS. Pritsumaja nädalamäng, Edu dokiõhtu: &#8220;Favela Rising&#8221;, Halloween, Johnny English asub vastulöögile, Mees, kes tappis Don Quijote, Ö-ülikool: Ilmar Raag-Sahara kõrb, rahvad ja kodusõjad, Pähklipureja ja neli kuningriiki (3D), Pisipäkk (2D), Salme raamatukogu sünnipäev, Santimise õpituba: kadrikübara tegemine, Täht on sündinud, Taritu tubateatri etendus &#8220;Põrunud aru õnnistus&#8221;, Venom">1</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-02/?limit" title="Bohemian Rhapsody, Engeaig* &#8211; Audiovisuaalne kontsertõhtu OOPUS&#8217;ega, Halloween, Halloween Graveyard, Johnny English asub vastulöögile, Kuressaare Karikaturniir korvpallis 2018, Luis ja tulnukad, Operatsioon &#8220;Hunter Killer&#8221;, Pähklipureja ja neli kuningriiki (3D), Pisipäkk (3D), Täht on sündinud, Tarvo Raja LIVE, Uskumatu hiigelpirn, Vello Salo. Igapäevaelu müstika">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-03/?limit" title="Bohemian Rhapsody, Eesti Meeste I Liiga Võrkpallis: Saaremaa &#8211; Võru VK (Võrkpalliklubi)/Werro, Halloween, Johnny English asub vastulöögile, Kohvik-klubi reisitund &#8220;Kui lähedal on kaugel&#8221;, Kuressaare Karikaturniir korvpallis 2018, Lõõtsavägilased plaadi #Kolmaz esitluskontsert, Luis ja tulnukad, Pähklipureja ja neli kuningriiki (3D), Pisipäkk (2D), Pisipäkk (3D), Sügispidu ansambliga Qvalda, Täht on sündinud, Taniel Vares &#038; Valmer Luks, Tantsuõhtu TV5-ga, U16 vanuseklassi EMV korvpallis, Varaste kuningas">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-04/?limit" title="Bohemian Rhapsody, Eesti Meeste I Liiga Võrkpallis: Saaremaa &#8211; Eesti Maaülikooli Spordiklubi, Halloween, IV-Meistrite duell saalijalgpallis FC Taritu vs. Torgu, Johnny English asub vastulöögile, Luis ja tulnukad, Maakonna MV kiirmales, 3.osavõistlus, Operatsioon &#8220;Hunter Killer&#8221;, Pähklipureja ja neli kuningriiki (3D), Pisipäkk (2D), Pisipäkk (3D), Täht on sündinud">4</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-05/?limit" title="KTG Kogemuskoolitus: maailma kultuurid, Olga, Irina ja mina">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-06/?limit" title="Bohemian Rhapsody, CEV Challenge Cup: Saaremaa VC vs Gentofte Volley, Edukontori KOHVIHOMMIK, Endla Tuutma akrüülmaalinäitus &#8220;Minu Saaremaa suvi&#8221;, Halloween, Johnny English asub vastulöögile, Kaspar Stroomi näitus ,,Louis Kahni Keskuse arhitektuurne visioon”, Luis ja tulnukad, Meelelahutuslik mälumäng &#8220;Haugi mälu&#8221; vol 1, Olga, Irina ja mina, Operatsioon &#8220;Hunter Killer&#8221;, Päevakeskuse fotoringi liikmete fotonäituse pidulik avamine, Pisipäkk (2D), Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;, Vana-Võromaa kunstnike ühisnäitus &#8220;Siin ma olõ&#8221;, Varaste kuningas, XV kirjanike tuur Sõnaränd">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-07/?limit" title="ASTRID LINDGRENI RÄÄKIMATA LUGU, Põrgu Jaan, Salme vallateatri etendus &#8220;Igavene kapten&#8221;">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-08/?limit" title="ASTRID LINDGRENI RÄÄKIMATA LUGU, DARTS. Pritsumaja nädalamäng, Itaalia illustraatori Glenda Sburelini isikunäituse avamine, Kiiktooliõhtu Henrik Kalmetiga, Lauatennise karikavõistluse finaaletapp – meeste ja naiste üksikmäng, Lenna Kuurmaa &#038; Märt Avandi Hingedeaja kontserdid, Riina Saare näituse „Minu Saaremaa“ avamine, Santimise õpituba: santimise kava koostamine, Tuulte tahutud maa, Väärikate kinoseanss: „Astrid Lindgreni rääkimata lugu“">8</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-09/?limit" title="Ansambel Vinüül, DJ Peeter Kukk, DJ Rando-K, Kaabeltau-saalijalgpalli liiga 2019 – Niidu Fc vs. Fc SÜG, Laulame koos Mariniga tuntud laule, Mardipidu lastele, Tantsuõhtu TV5-ga, Whitney,   Silja ja Heiko">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-10/?limit" title="ans. Vinüül, DJ Kurly Beats, Kaabeltau-saalijalgpalli liiga 2019, Kinoõhtu &#8220;Astrid Lindgreni rääkimata lugu&#8221; , Mardipäeva tegevused, Maryann &#038; The Ramblin&#8217; Two, Sügispidu ansambliga MaMa, The Tuberkuloited unplugged., Twain, VII Pereansamblite Festival">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-11/?limit" title="Eesti U18 poiste KV võrkpallis II finaalgrupp, ISADEPÄEVA JAURAM, Isadepäeva kontsert, Maakonna seenioride meistrivõistlused kiirmales, Väike Tom ja võlupeegel, Võta või jäta">11</a>
									</td>
				</tr><tr>				<td class="eventless">
										12									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-13/?limit" title="Bohemian Rhapsody, Itaalia illustraatori Glenda Sburelini isikunäitus, Johnny English asub vastulöögile, Kinohommik: &#8220;Tuulte tahutud maa&#8221;, LOENGUSARI: “KURESSAARE HAIGLA KOHTUB KOGUKONNAGA”, Luis ja tulnukad, Näitus &#8220;Rong see sõitis tšuhh, tšuhh, tšuhh Saaremaal?!&#8221;, Näitus „Saaremaa maleva ajalugu ja tänapäev“, Õigus õnnele, Õigus õnnele. Linastus ja kohtumine tegijatega, Operatsioon &#8220;Overlord&#8221;, Päevakeskuse fotoringi liikmete fotonäitus, Pähklipureja ja neli kuningriiki (2D), Pisipäkk (2D), Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;, Riina Saare näitus „Minu Saaremaa“, Tüdruk ämblikuvõrgus: see, mis ei tapa, Vana-Võromaa kunstnike ühisnäitus &#8220;Siin ma olõ&#8221;, Varaste kuningas">13</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-14/?limit" title="Bohemian Rhapsody, Fantastilised elukad: Grindelwaldi kuritööd (3D), Johnny English asub vastulöögile, Kino &#8220;Rohelised kassid&#8221;, Läti 100. juubelile pühendatud näitus “Imeline Läti&#8221;, lauluvõistlus “Eesti heliloojad ja nende muusika”, Liikudes tervemaks: Tund Spordikeskuses, Noortemess Tuleviku Kompass, Õigus õnnele, Operatsioon &#8220;Overlord&#8221;, Pähklipureja ja neli kuningriiki (3D), Pisipäkk (2D), Salme vallateatri etendus &#8220;Igavene kapten&#8221;, Tüdruk ämblikuvõrgus: see, mis ei tapa">14</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-15/?limit" title="Benjamin Yellowitz, DARTS. Pritsumaja nädalamäng, Ö-ülikool: Toomas Kiho-EV100. Eesti rahvus, keel ja maa, Salme Vallateatri etendus &#8220;Igavene kapten&#8221;, Vaimude tund lossis">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-16/?limit" title="AROP Live, Bohemian Rhapsody, Dj Heidy Purga, Fantastilised elukad: Grindelwaldi kuritööd (3D), Filmipärastlõuna, Le Cabaret des Souvenirs- Viimane etendus!, Muumid ja talvine imedemaa, Õigus õnnele, Päästering noortele, Pisipäkk (3D), Santide öhta, Tere tulemast koju, Tüdruk ämblikuvõrgus: see, mis ei tapa, TV5, Vana Baskini Teatri etendus &#8220;Öökuninganna&#8221;">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-17/?limit" title="Alen Veziko, Ansambel Mosquito, Arstitudengid kutsuvad diabeedipäeval veresuhkrut mõõtma, Bohemian Rhapsody, DJ Heidy Purga keerutab plaate, DJ R-Session, Fantastilised elukad: Grindelwaldi kuritööd (3D), Johnny English asub vastulöögile, Kaabeltau-saalijalgpalli liiga 2019 ll.voor, lastele Kadri karnevali disco, Meeste I liiga võrkpall 2018/2019: Saaremaa vs IMsport/Järvamaa, Meestekonverents, Muumid ja talvine imedemaa, Õigus õnnele, Operatsioon &#8220;Overlord&#8221;, Pisipäkk (2D), Pisipäkk (3D), Saaremaa Teatri etendus „Naised meeste maailmas&#8221;, Sügispidu, Tere tulemast koju, TV5, Vana Baskini Teatri etendus &#8220;Öökuninganna&#8221;">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-18/?limit" title="Andrus Vaarik &#8220;Elu on parim meelelahutus&#8221;, Bohemian Rhapsody, Eesti naiste 2018.a. karikavõistlused võrkpallis: Saaremaa vs TÜ/Bigbank, Fantastilised elukad: Grindelwaldi kuritööd (2D), Johnny English asub vastulöögile, Liikudes tervemaks: Päev sulgpalliga, Luis ja tulnukad, Meeste I liiga võrkpallis 2018/2019: Saaremaa vs BMF/Rakvere Võrkpalliklubi, Õigus õnnele, Pisipäkk (2D), Pisipäkk (3D), Täht on sündinud, Tasuta tervisepäev, Tere tulemast koju, Tüdruk ämblikuvõrgus: see, mis ei tapa">18</a>
									</td>
				</tr><tr>				<td class="eventful-today">
										<a href="https://www.saartehaal.ee/uritused/2018-11-19/?limit" title="Bohemian Rhapsody, Fantastilised elukad: Grindelwaldi kuritööd (3D), Luis ja tulnukad, Õigus õnnele, oma luulet loeb ja laulab Porovart Merily., Operatsioon &#8220;Overlord&#8221;, Pisipäkk (2D), Tere tulemast koju">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-20/?limit" title="Bohemian Rhapsody, Eakate tervisepäev, Fantastilised elukad: Grindelwaldi kuritööd (2D), Heategevuslik kontsert &#8220;MUINASLUGU MUUSIKAS&#8221;, Itaalia illustraatori Glenda Sburelini isikunäitus, Johnny English asub vastulöögile, Külas on Kuressaare politseijaoskonna ametnikud., Kuressaare Linnateatri etendus &#8220;Järgmine peatus: kosmos&#8221;, Läti 100. juubelile pühendatud näitus “Imeline Läti&#8221;, Loodusõhtu „Saaremaa orhideed“, Muumid ja talvine imedemaa, Näitus „Saaremaa maleva ajalugu ja tänapäev“, Päevakeskuse fotoringi liikmete fotonäitus, Pisipäkk (2D), Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;, Riina Saare näitus „Minu Saaremaa“, Tere tulemast koju, Tüdruk ämblikuvõrgus: see, mis ei tapa">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-21/?limit" title="Bohemian Rhapsody, Esineb väärikate kollektiiv Ehaviir Orisaarest., Fantastilised elukad: Grindelwaldi kuritööd (3D), Johnny English asub vastulöögile, Muumid ja talvine imedemaa, Õigus õnnele, Operatsioon &#8220;Overlord&#8221;, Pisipäkk (3D)">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-22/?limit" title="DARTS. Pritsumaja nädalamäng, Eesti Pärimusmuusika Keskus esitleb: Trio Katastrofa, Klassikalise häälekooliga noorte lauljate konkurss-festival „Võluhääl“, konkurss &#8211; festival &#8220;Võluhääl 2018&#8221; kontsert, Piip ja Tuut püstijalakomöödias &#8220;Loomad&#8221;, Saaremaa Orienteerumisklubi hooaja lõpetamine, SÜG-i Kadri Mardi võrkpalliturniir, Suur Teatriõhtu 2018 &#8220;Reis ümber maailma&#8221;, Turvaline igapäevaelu: Kohtumine piirkonna konstaabliga">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-23/?limit" title="lastefilm &#8220;Väike Spirou&#8221;, Latvian Voices, laulame koos Mariniga tuntud laule, Luuleõhtu, mängufilm &#8220;Elu hammasratastel&#8221;, Mustjala rahvamaja 80, Noorte lauljate konkurss-festival „Võluhääl“, Piduõhtu &#8220;Öös on nostalgiat&#8221;, Tantsuõhtu TV5-ga, Uudo Sepp,  EKSL rahvastepalli piirkonna finaalvõistlus">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-24/?limit" title="KADRIPÄEVA KÄSITÖÖLAAT., Kontsert &#8220;MUUSIKA SEITSME MAA JA MERE TAGANT&#8221;., KURESSAARE 8. FOTOPÄEV &#8220;TÕEHETK&#8221;, Kuressaare Filminädal 2018: Mäed, mida polnud, Kuressaare Filminädal 2018: Poevargad, Noorte lauljate konkurss-festival „Võluhääl“, Premium liiga üleminekumäng, FC Kuressaare vs. FC Elva, Saaremaa Meeste MV võrkpallis, Tantsuõhtu TV5-ga,  Eesti KV 2018 Meeste võrkpallis, Saaremaa VK vs. Rakvere VK">24</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-25/?limit" title="Kadripäeva tähistamine, Kuressaare Filminädal 2018: Muumid ja talvine imedemaa, Oreli rõdukontsert,  Kaabeltau saalijalgpalli liiga 2019,  Pühapäev Spordiga 11. hooaja I etapp">25</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/kuressaare-filminadal-2018-armastusega-vincent/" title="Kuressaare Filminädal 2018: Armastusega Vincent">26</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-27/?limit" title="Itaalia illustraatori Glenda Sburelini isikunäitus, Kinohommik: Astrid Lindgreni rääkimata lugu, Kohvihommik, Kuressaare Filminädal 2018: Westwood: punkar, ikoon, aktivist, Läti 100. juubelile pühendatud näitus “Imeline Läti&#8221;, Luulepärastlõuna, Näitus „Saaremaa maleva ajalugu ja tänapäev“, Päevakeskuse fotoringi liikmete fotonäitus, Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;, Riina Saare näitus „Minu Saaremaa“, Saaremaa muuseumi sõprade klubi kokkusaamine">27</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-28/?limit" title="Jaan Sööt, Andre Maaker &#8220;Armastusfilm&#8221;, Kirjanik Pamela Maran esitleb raamatut &#8220;Eesti vanaemade lood ja salatarkused&#8221;, Kuressaare Filminädal 2018: Maja, mille Jack ehitas">28</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-29/?limit" title="DARTS. Pritsumaja nädalamäng, Juhataja ümarlaud, Kuressaare Filminädal 2018: Bohemian Rhapsody, Kuressaare Filminädal 2018: Vello Salo. Igapäevaelu müstika, Ö-ülikool: Merle Starkopf-Südamega südamest, Saaremaa Teatri etendus &#8220;Naised meeste maailmas&#8221;, Taritu tubateatri etendus &#8220;Põrunud aru õnnistus, Valdur Mikita Kukeseene kuulamise kunst">29</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2018-11-30/?limit" title="Kuressaare Filminädal 2018: Eia jõulud tondikakul, Smilers, Tantsuõhtu TV5-ga">30</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/ajaloolise-bluusi-kogumik-kaisa-ling-thing-nii-kole-mees/" title="Ajaloolise bluusi kogumik: Kaisa Ling Thing Nii kole mees">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/jouluootus/" title="Jõuluootus">2</a>
									</td>
						</tr>
	</tbody>
</table></div></li><li id="awpcp-latest-ads-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased kuulutused</h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47166/soovin-uurida-korterit/">Soovin üürida korterit</a></div> <div class="awpcp-listings-widget-item-excerpt">Soovin üürida korterit Kuressaarde või Orissaarde. Üürida sooviksin pikemaks ajaks ühe või kahe toalist korterit(madalate kommunaalkulude korral võib olla ka&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47166/soovin-uurida-korterit/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47165/traktori-t-40-kaivitusmootor/">Traktori  T 40 käivitusmootor</a></div> <div class="awpcp-listings-widget-item-excerpt">Traktori T 40 käivitusmootor käsistarteriga.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47165/traktori-t-40-kaivitusmootor/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47164/rehvid/">rehvid</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa 4 Audi valuvelge 5/112/16 koos naastrehvidega 205/55/16- veljed igati korralikud, rehvimuster 7-8mm.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47164/rehvid/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47163/soovin-uurida/">Soovin üürida</a></div> <div class="awpcp-listings-widget-item-excerpt">Viks ja viisakas töötav noormees soovib üürida 1-2 toalist korterit Kuressaares. Suitsu ei tee ja pidusid ei korralda. Koduloomi ei&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47163/soovin-uurida/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47162/kas-soovite-saada-krediiti-rakendamiseks-oma-projekte/"><img alt="Kas soovite saada krediiti rakendamiseks oma projekte ?" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/1310-57dcd402.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47162/kas-soovite-saada-krediiti-rakendamiseks-oma-projekte/">Kas soovite saada krediiti rakendamiseks oma projekte ?</a></div> <div class="awpcp-listings-widget-item-excerpt">Kas soovite saada krediiti rakendamiseks oma projekte, mida soovite kasu firmaväärtus, siis saaks krediiti edusamme oma õpinguid, siis tahan uut&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47162/kas-soovite-saada-krediiti-rakendamiseks-oma-projekte/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47159/otsin-tood/">Otsin tööd</a></div> <div class="awpcp-listings-widget-item-excerpt">Kutsetunnistusega kokk otsib tööd. Lisainfo tel:53083138<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47159/otsin-tood/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47158/m-kasutatud-saunakeris/"><img alt="M: kasutatud saunakeris" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/thumbnail_img_20181118_150732-062ba2da.gif" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47158/m-kasutatud-saunakeris/">M: kasutatud saunakeris</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa kasutatud saunakeris. Liigne kuumus on tekitanud liitekohta praod. Sees on veesärk kütmiseks.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47158/m-kasutatud-saunakeris/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47156/ostan-maasturi/">Ostan maasturi</a></div> <div class="awpcp-listings-widget-item-excerpt">Ostan sõidukorras 4x4 maasturi. Võiks olla ülevaatusega või vähemalt selle kõlbulik. Kärukonks kindlasti. Hind kuni 1500€. Pakkumised teha 4x4@mail.ee<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47156/ostan-maasturi/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47155/vahetada/"><img alt="Vahetada" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/received_557081664704064-1935affe.jpeg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47155/vahetada/">Vahetada</a></div> <div class="awpcp-listings-widget-item-excerpt">Vahetada audi valuveljed 5*112/17tollised.5*112/16 tolliste valukate vastu.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47155/vahetada/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47153/land-cruiser-kaitseraud/"><img alt="Land Cruiser kaitseraud" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/img_5643-3e19994d.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47153/land-cruiser-kaitseraud/">Land Cruiser kaitseraud</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa Land Cruiser kaitseraud. Paremas küljes on mõlk.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47153/land-cruiser-kaitseraud/">[Vaata]</a></div></div></li></ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><p><!-- parempoolne 200x90 -3 banner --></p>
</div>
		</li><li id="nav_menu-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Kasulikku</h5><div class="menu-lisamenuu-container"><ul id="menu-lisamenuu" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="https://www.saartehaal.ee/saada-vihje/">Saada vihje</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.saartehaal.ee/esita-lihtne-kusimus/">Esita lihtne küsimus</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.saartehaal.ee/kasutustingimused/">Kasutustingimused</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.saartehaal.ee/konfidentsiaalsus/">Konfidentsiaalsus</a></li>
</ul></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viited</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.eall.ee/" target="_blank">Saarte Hääl on Eesti Ajalehtede Liidu liige</a></li>
<li><a href="http://www.abruka.ee" title="Abruka saar">Abruka</a></li>
<li><a href="http://www.saaremaavald.ee">Saaremaa vald</a></li>
<li><a href="http://www.kadi.ee/" target="_blank">Raadio Kadi</a></li>
<li><a href="http://www.klteater.ee/" target="_blank">Kuressaare Linnateater</a></li>
<li><a href="http://saarteklubi.wordpress.com/" target="_blank">Saarlased Tartus</a></li>

	</ul>
</li>
<li id="wp_bannerize-5" class="widgetcontainer clearfix"><div class="wp_bannerize parem-alumine-200-600">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(749)"  href="http://www.toetusfond.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/05/200x600_et.jpg" alt="LasteHaigla toetusfond- sponsorlus, vajadusel eemalda" width="200" height="600"/>
</a>
</div></div>
</li>	</ul>
	<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
	</div>
<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
</div>	
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased artiklid</h5><ul class="featured-stories"> <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="* Sareta juht sai valskuse eest trahvi * Ööpimeduses päästeti uppujaid ja hädalisi * Piirkondadele 100 eurot tunnustamiseks * Perearstikeskus valmistub kolima (Vaadatud 1&nbsp;242 korda, sh täna 1&nbsp;242)" title="Homses, 20. novembri Saarte Hääles" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-468x468.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-220x220.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november.jpg 1575w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="* Sareta juht sai valskuse eest trahvi * Ööpimeduses päästeti uppujaid ja hädalisi * Piirkondadele 100 eurot tunnustamiseks * Perearstikeskus valmistub kolima (Vaadatud 1&nbsp;242 korda, sh täna 1&nbsp;242)" title="Homses, 20. novembri Saarte Hääles" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-468x468.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-220x220.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/11/01_saartehaal_20november.jpg 1575w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/">Homses, 20. novembri Saarte Hääles</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/19/homses-20-novembri-saarte-haales-3/#comments">(1)</a>			<br />
			<span class="sub">19.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2013/11/Kubits-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Rändelepe toob valitsuskriisi kõrval, võib vist laupäeva keskpäevase seisuga olukorda nii hinnata, lauale veel ühe eksklusiivse teema. Juba on kõlanud väited, et Eesti riigi ambitsioonidel saada ÜRO Julgeolekunõukogu mittealaliseks liikmeks, [&hellip;]" title="Meelis Kubits: maailmapoliitika kui kolmanda päeva Eesti jaanituli. Ülestunnistus #4" srcset="https://www.saartehaal.ee/wp-content/uploads/2013/11/Kubits-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2013/11/Kubits-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2013/11/Kubits-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Rändelepe toob valitsuskriisi kõrval, võib vist laupäeva keskpäevase seisuga olukorda nii hinnata, lauale veel ühe eksklusiivse teema. Juba on kõlanud väited, et Eesti riigi ambitsioonidel saada ÜRO Julgeolekunõukogu mittealaliseks liikmeks, [&hellip;]" title="Meelis Kubits: maailmapoliitika kui kolmanda päeva Eesti jaanituli. Ülestunnistus #4" srcset="https://www.saartehaal.ee/wp-content/uploads/2013/11/Kubits-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2013/11/Kubits-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/19/meelis-kubits-maailmapoliitika-kui-kolmanda-paeva-eesti-jaanituli-ulestunnistus-4/">Meelis Kubits: maailmapoliitika kui kolmanda päeva Eesti jaanituli. Ülestunnistus #4</a>
						<br />
			<span class="sub">19.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/DSC_6610-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb" alt="MTÜ Kaarma Sport Managament korraldas koostöös Saaremaa Vallavalitsuse, sponsorite ja Eesti Autospordi Liiduga&nbsp;Saaremaa võistluse Rahvasprint 2018, mis tõi radadele hulljulged rallisõitjad ning pealtvaatajate sekka aktiivseid kaasaelajaid. &#8221; order_by=&#8221;sortorder&#8221; order_direction=&#8221;ASC&#8221; returns=&#8221;included&#8221; [&hellip;]" title="GALERII: Saaremaa rahvasprindi karikavõistluste III etapp" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/DSC_6610-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/DSC_6610-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/DSC_6610-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></span>			<a href="https://www.saartehaal.ee/2018/11/18/galerii-saaremaa-rahvasprindi-karikavoistluste-iii-etapp/">GALERII: Saaremaa rahvasprindi karikavõistluste III etapp</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/18/galerii-saaremaa-rahvasprindi-karikavoistluste-iii-etapp/#comments">(4)</a>			<br />
			<span class="sub">18.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/TAP_2018_print_5611-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Austraalia ralli viimasel võistluspäeval libises Ott Tänak mudasel teel teelt välja ning kaotas sellega ajas 20 sekundit. Tänak oli sunnitud katkestama ning kuuendat aastat järjest läks MM-tiitel Sebastiel Ogier&#8217;le. WRC-hooaja [&hellip;]" title="Ott Tänak katkestas Austraalia ralli" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/TAP_2018_print_5611-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/TAP_2018_print_5611-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/TAP_2018_print_5611-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/TAP_2018_print_5611-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Austraalia ralli viimasel võistluspäeval libises Ott Tänak mudasel teel teelt välja ning kaotas sellega ajas 20 sekundit. Tänak oli sunnitud katkestama ning kuuendat aastat järjest läks MM-tiitel Sebastiel Ogier&#8217;le. WRC-hooaja [&hellip;]" title="Ott Tänak katkestas Austraalia ralli" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/TAP_2018_print_5611-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/TAP_2018_print_5611-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/TAP_2018_print_5611-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/18/ott-tanak-katkestas/">Ott Tänak katkestas Austraalia ralli</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/18/ott-tanak-katkestas/#comments">(9)</a>			<br />
			<span class="sub">18.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/IMG_8991-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb" alt="Laupäeval sai Kungla sadamas viiendat korda avalöögi Saaremaa Vabatahtliku Merepäästi Seltsi (SVMS) hooaga lõppu markeeriv suurõppus Sügistorm, millest võtsid osa ka seltsi koostööpartnerid. Osalejate hulgas olid nii Politsei-ja Piirivalveamet, Päästeamet [&hellip;]" title="GALERII: Sügistorm 2018" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/IMG_8991-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/IMG_8991-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/IMG_8991-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></span>			<a href="https://www.saartehaal.ee/2018/11/18/galerii-sugistorm-2018/">GALERII: Sügistorm 2018</a>
						<br />
			<span class="sub">18.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2015/11/evely-aavik-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Laupäeval Kultuurikeskuses toimunud Kaitseliidu Saaremaa maleva pidulikul 100. aastapäeva peol anti üle ka Saaremaa aasta naiskodukaitsja tiitel, mis tänavu läks Evely Aavikule. Tunnustuse pälvinud Evely Aavik oli üks neist, kes [&hellip;]" title="Saaremaa aasta naiskodukaitsja on Evely Aavik" srcset="https://www.saartehaal.ee/wp-content/uploads/2015/11/evely-aavik-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2015/11/evely-aavik-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2015/11/evely-aavik-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Laupäeval Kultuurikeskuses toimunud Kaitseliidu Saaremaa maleva pidulikul 100. aastapäeva peol anti üle ka Saaremaa aasta naiskodukaitsja tiitel, mis tänavu läks Evely Aavikule. Tunnustuse pälvinud Evely Aavik oli üks neist, kes [&hellip;]" title="Saaremaa aasta naiskodukaitsja on Evely Aavik" srcset="https://www.saartehaal.ee/wp-content/uploads/2015/11/evely-aavik-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2015/11/evely-aavik-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/saaremaa-aasta-naiskodukaitsja-on-evely-aavik/">Saaremaa aasta naiskodukaitsja on Evely Aavik</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/saaremaa-aasta-naiskodukaitsja-on-evely-aavik/#comments">(4)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/DT2B8775-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb" alt="Laupäeval toimus Kuressaare kultuurikeskuses Kaitseliidu Saaremaa maleva pidulik 100. aastapäeva ürituse, kus ametlikus osas peeti kõnesid ning jagati ergutusi, meelelahutuseks olid erinevad tantsu- ja laulunumbrid. Muusikalist meeleolu pakkus antsambel Untsakad. [&hellip;]" title="GALERII: Kaitseliit 100" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/DT2B8775-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/DT2B8775-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/DT2B8775-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></span>			<a href="https://www.saartehaal.ee/2018/11/17/galerii-kaitseliit-100/">GALERII: Kaitseliit 100</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/galerii-kaitseliit-100/#comments">(10)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/põud-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Maaeluministeerium lisab maaelu arengukavasse uue meetme, millega hakatakse toetama ebasoodsate ilmastikutingimuste tõttu kahjustunud üle üheaastaste rohumaade taastamist. Maaeluministeeriumi asekantsler Marko Gorban ütles, et selle aasta põua tõttu hävis osa rajatud [&hellip;]" title="Riik toetab põuas hävinud rohumaade taastamist" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/põud-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/põud-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/põud-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/põud-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Maaeluministeerium lisab maaelu arengukavasse uue meetme, millega hakatakse toetama ebasoodsate ilmastikutingimuste tõttu kahjustunud üle üheaastaste rohumaade taastamist. Maaeluministeeriumi asekantsler Marko Gorban ütles, et selle aasta põua tõttu hävis osa rajatud [&hellip;]" title="Riik toetab põuas hävinud rohumaade taastamist" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/põud-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/põud-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/põud-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/riik-toetab-pouas-havinud-rohumaade-taastamist/">Riik toetab põuas hävinud rohumaade taastamist</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/riik-toetab-pouas-havinud-rohumaade-taastamist/#comments">(3)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/274927-P5MS7L-862-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tervise Arengu Instituudi kohaliku alkoholipoliitika pilootprojekti tulemused näitavad, et alkoholi kättesaadavus noortele on Kuressaares tunduvalt vähenenud. TAI, Terve Eesti sihtasutuse ja Eesti tervislike linnade liidu koostöös 2014.–2017. aastani kestnud projekti [&hellip;]" title="Noortel on alkoholi varasemast keerulisem osta" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/274927-P5MS7L-862-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/274927-P5MS7L-862-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/274927-P5MS7L-862-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/274927-P5MS7L-862-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tervise Arengu Instituudi kohaliku alkoholipoliitika pilootprojekti tulemused näitavad, et alkoholi kättesaadavus noortele on Kuressaares tunduvalt vähenenud. TAI, Terve Eesti sihtasutuse ja Eesti tervislike linnade liidu koostöös 2014.–2017. aastani kestnud projekti [&hellip;]" title="Noortel on alkoholi varasemast keerulisem osta" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/274927-P5MS7L-862-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/274927-P5MS7L-862-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/274927-P5MS7L-862-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/noortel-on-alkoholi-varasemast-keerulisem-osta/">Noortel on alkoholi varasemast keerulisem osta</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/noortel-on-alkoholi-varasemast-keerulisem-osta/#comments">(5)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2011/03/11360-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti maaülikooliga partnerluse loonud Muhu maahooldajad esitasid LIFE-programmile 1,8 miljoni eurose eelarvega projekti poollooduslike koosluste seisundi parandamiseks Eesti maaülikooli poolse esindaja dr. Kadri Tali sõnul saabus Eesti maaülikoolile 30. oktoobril [&hellip;]" title="Naised käivitasid Muhu ajaloo suurima looduskaitseprojekti" srcset="https://www.saartehaal.ee/wp-content/uploads/2011/03/11360-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2011/03/11360-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2011/03/11360-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti maaülikooliga partnerluse loonud Muhu maahooldajad esitasid LIFE-programmile 1,8 miljoni eurose eelarvega projekti poollooduslike koosluste seisundi parandamiseks Eesti maaülikooli poolse esindaja dr. Kadri Tali sõnul saabus Eesti maaülikoolile 30. oktoobril [&hellip;]" title="Naised käivitasid Muhu ajaloo suurima looduskaitseprojekti" srcset="https://www.saartehaal.ee/wp-content/uploads/2011/03/11360-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2011/03/11360-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/naised-kaivitasid-muhu-ajaloo-suurima-looduskaitseprojekti/">Naised käivitasid Muhu ajaloo suurima looduskaitseprojekti</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/naised-kaivitasid-muhu-ajaloo-suurima-looduskaitseprojekti/#comments">(6)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/HALLHANI-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Põllumehed leiavad, et riik peaks põllukahjude vähendamiseks võimaldama haneliste küttimist ka väljaspool jahihooaega. Eestimaa talupidajate keskliit ja Eesti põllumajandus-kaubanduskoda tegid keskkonnaametile ettepaneku töötada välja täpsustatud kord rabahane, hallhane, suur-laukhane, Kanada [&hellip;]" title="Põllumehed soovivad hanede küttimist hooaja väliselt" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/HALLHANI-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/HALLHANI-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/HALLHANI-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/HALLHANI-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Põllumehed leiavad, et riik peaks põllukahjude vähendamiseks võimaldama haneliste küttimist ka väljaspool jahihooaega. Eestimaa talupidajate keskliit ja Eesti põllumajandus-kaubanduskoda tegid keskkonnaametile ettepaneku töötada välja täpsustatud kord rabahane, hallhane, suur-laukhane, Kanada [&hellip;]" title="Põllumehed soovivad hanede küttimist hooaja väliselt" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/HALLHANI-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/HALLHANI-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/HALLHANI-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/pollumehed-soovivad-hanede-kuttimist-hooaja-valiselt/">Põllumehed soovivad hanede küttimist hooaja väliselt</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/pollumehed-soovivad-hanede-kuttimist-hooaja-valiselt/#comments">(1)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/elekter1-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="2020. aastal algavad uute merekaablite paigaldustööd Suures ja Väikeses väinas peavad oluliselt parandama saarte elektrivarustust ja vähendama samas ka erinevate katkestuste arvu." title="14 miljoni eest uut kaablit kindlustab parema elektri" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/elekter1-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/elekter1-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/elekter1-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/elekter1-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="2020. aastal algavad uute merekaablite paigaldustööd Suures ja Väikeses väinas peavad oluliselt parandama saarte elektrivarustust ja vähendama samas ka erinevate katkestuste arvu." title="14 miljoni eest uut kaablit kindlustab parema elektri" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/elekter1-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/elekter1-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/elekter1-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/14-miljoni-eest-uut-kaablit-kindlustab-parema-elektri/">14 miljoni eest uut kaablit kindlustab parema elektri</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/14-miljoni-eest-uut-kaablit-kindlustab-parema-elektri/#comments">(12)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/Jakob-Kallas2-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus uurib osavaldade esindajate arvamust, kuidas beebide sünnikirjade kätteandmist edaspidi korraldada." title="Vald kaalub sünnikirjade ürituse korralduse muutmist" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/Jakob-Kallas2-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/Jakob-Kallas2-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/Jakob-Kallas2-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/Jakob-Kallas2-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus uurib osavaldade esindajate arvamust, kuidas beebide sünnikirjade kätteandmist edaspidi korraldada." title="Vald kaalub sünnikirjade ürituse korralduse muutmist" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/Jakob-Kallas2-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/Jakob-Kallas2-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/Jakob-Kallas2-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/vald-kaalub-sunnikirjade-urituse-korralduse-muutmist/">Vald kaalub sünnikirjade ürituse korralduse muutmist</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/vald-kaalub-sunnikirjade-urituse-korralduse-muutmist/#comments">(12)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/1531-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Täna on rahvusvaheline enneaegse sünni päev, mille raames on MTÜ Enneaegsed Lapsed teinud üleskutse valgustada hooneid ja objekte lilla tooniga, et avaldada sel moel oma toetust enneaegselt sündinud laste peredele [&hellip;]" title="Enneaegse sünni päeval saab raekoda lilla valgustuse" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/1531-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/1531-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/1531-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/1531-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Täna on rahvusvaheline enneaegse sünni päev, mille raames on MTÜ Enneaegsed Lapsed teinud üleskutse valgustada hooneid ja objekte lilla tooniga, et avaldada sel moel oma toetust enneaegselt sündinud laste peredele [&hellip;]" title="Enneaegse sünni päeval saab raekoda lilla valgustuse" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/1531-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/1531-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/1531-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/enneaegse-sunni-paeval-saab-raekoda-lilla-valgustuse/">Enneaegse sünni päeval saab raekoda lilla valgustuse</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/enneaegse-sunni-paeval-saab-raekoda-lilla-valgustuse/#comments">(1)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Teisipäeval oli Kuressaare Linnateatri Teatrikinos võimalik näha saarlasest (tele)režissööri Toomas Kirsi teist täispikka mängufilmi “Õigus õnnele”. “See sai isegi parem kui eelmine!” ütleb lavastaja Kirss vihjega oma esimesele mängufilmile “Pilvede [&hellip;]" title="Toomas Kirsi uus film räägib õigusest õnnele" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-468x468.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-220x220.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele.jpg 850w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Teisipäeval oli Kuressaare Linnateatri Teatrikinos võimalik näha saarlasest (tele)režissööri Toomas Kirsi teist täispikka mängufilmi “Õigus õnnele”. “See sai isegi parem kui eelmine!” ütleb lavastaja Kirss vihjega oma esimesele mängufilmile “Pilvede [&hellip;]" title="Toomas Kirsi uus film räägib õigusest õnnele" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-468x468.jpg 468w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-220x220.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2018/11/oigus_onnele.jpg 850w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/toomas-kirsi-uus-film-raagib-oigusest-onnele/">Toomas Kirsi uus film räägib õigusest õnnele</a>
						<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/janikatenn-e1542387252881-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti Laulu poolfinaali pääses kolm lugu, mille esitajad või loojad on saarlased. Kogenud võistlejatena pääsesid edasi Grete Paia looga “Kui isegi kaotan” (muusika Grete Paia, Mihkel Mattisen, Timo Vendt; sõnad [&hellip;]" title="Saarlased taas Eesti Laulul" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/janikatenn-e1542387252881-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/janikatenn-e1542387252881-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/janikatenn-e1542387252881-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/janikatenn-e1542387252881-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eesti Laulu poolfinaali pääses kolm lugu, mille esitajad või loojad on saarlased. Kogenud võistlejatena pääsesid edasi Grete Paia looga “Kui isegi kaotan” (muusika Grete Paia, Mihkel Mattisen, Timo Vendt; sõnad [&hellip;]" title="Saarlased taas Eesti Laulul" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/janikatenn-e1542387252881-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/janikatenn-e1542387252881-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/janikatenn-e1542387252881-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/saarlased-taas-eesti-laulul/">Saarlased taas Eesti Laulul</a>
						<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/0O9A0638-1-e1542380924287-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Kui eakas inimene kipub mõnikord üht-teist unustama, ei peaks tema lähedased seda kohe arvama algava dementsuse märgiks,” ütleb kliiniline psühholoog Pille-Riin Kaare, kes septembris Kuressaares vaimse tervise konverentsil rääkis saarlastele [&hellip;]" title="Kas kehv mälu viitab dementsusele?" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/0O9A0638-1-e1542380924287-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/0O9A0638-1-e1542380924287-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/0O9A0638-1-e1542380924287-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/0O9A0638-1-e1542380924287-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="“Kui eakas inimene kipub mõnikord üht-teist unustama, ei peaks tema lähedased seda kohe arvama algava dementsuse märgiks,” ütleb kliiniline psühholoog Pille-Riin Kaare, kes septembris Kuressaares vaimse tervise konverentsil rääkis saarlastele [&hellip;]" title="Kas kehv mälu viitab dementsusele?" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/0O9A0638-1-e1542380924287-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/0O9A0638-1-e1542380924287-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/0O9A0638-1-e1542380924287-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/kas-kehv-malu-viitab-dementsusele/">Kas kehv mälu viitab dementsusele?</a>
						<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/Eesti-MV-1998-2-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Neli aastakümmet tagasi avati 20. jaanuaril Kuressaares Pikk tänav 4 kunagise aida varemeile ehitatud raskejõustikumaja, kus olid loodud treeningutingimused ennekõike tõstjatele ja maadlejatele. Hoones olid ruumid ka maaspordiühingu Jõud rajooninõukogu [&hellip;]" title="Raskejõustikumaja oli kasvulavaks sadadele noorsportlastele" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/Eesti-MV-1998-2-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/Eesti-MV-1998-2-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/Eesti-MV-1998-2-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/Eesti-MV-1998-2-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Neli aastakümmet tagasi avati 20. jaanuaril Kuressaares Pikk tänav 4 kunagise aida varemeile ehitatud raskejõustikumaja, kus olid loodud treeningutingimused ennekõike tõstjatele ja maadlejatele. Hoones olid ruumid ka maaspordiühingu Jõud rajooninõukogu [&hellip;]" title="Raskejõustikumaja oli kasvulavaks sadadele noorsportlastele" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/Eesti-MV-1998-2-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/Eesti-MV-1998-2-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/Eesti-MV-1998-2-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/raskejoustikumaja-oli-kasvulavaks-sadadele-noorsportlastele/">Raskejõustikumaja oli kasvulavaks sadadele noorsportlastele</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2018/11/17/raskejoustikumaja-oli-kasvulavaks-sadadele-noorsportlastele/#comments">(3)</a>			<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/10/0O9A6938-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tihti kargavad mulle pähe põnevad ideed, mida suurima rõõmuga ellu viiksin, aga imelikul kombel on mingi asi peas, mis seda entusiasmi alla surub. Tihti ei jagu mul energiat, et soovitud [&hellip;]" title="ELINA EDUTEHNIKAD: Tervene istudes ja hingates" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/0O9A6938-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/0O9A6938-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/0O9A6938-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/10/0O9A6938-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tihti kargavad mulle pähe põnevad ideed, mida suurima rõõmuga ellu viiksin, aga imelikul kombel on mingi asi peas, mis seda entusiasmi alla surub. Tihti ei jagu mul energiat, et soovitud [&hellip;]" title="ELINA EDUTEHNIKAD: Tervene istudes ja hingates" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/10/0O9A6938-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/10/0O9A6938-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/10/0O9A6938-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/elina-edutehnikad-tervene-istudes-ja-hingates/">ELINA EDUTEHNIKAD: Tervene istudes ja hingates</a>
						<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2018/11/jannu_h-1-e1542381106169-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tänavu aasta seeniorõppija tiitli pälvinud Jannu Holsting leiab, et kõige parem ajutrenn on see, kui end eluga kursis hoiad. Kahe nädala pärast 93. sünnipäeva tähistava Jannu Holstingu aktiivsust võiksid kadestada [&hellip;]" title="AASTA SEENIORÕPPIJA: aju vajab trenni" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/jannu_h-1-e1542381106169-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/jannu_h-1-e1542381106169-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/jannu_h-1-e1542381106169-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2018/11/jannu_h-1-e1542381106169-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Tänavu aasta seeniorõppija tiitli pälvinud Jannu Holsting leiab, et kõige parem ajutrenn on see, kui end eluga kursis hoiad. Kahe nädala pärast 93. sünnipäeva tähistava Jannu Holstingu aktiivsust võiksid kadestada [&hellip;]" title="AASTA SEENIORÕPPIJA: aju vajab trenni" srcset="https://www.saartehaal.ee/wp-content/uploads/2018/11/jannu_h-1-e1542381106169-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2018/11/jannu_h-1-e1542381106169-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2018/11/jannu_h-1-e1542381106169-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2018/11/17/aasta-seenioroppija-aju-vajab-trenni/">AASTA SEENIORÕPPIJA: aju vajab trenni</a>
						<br />
			<span class="sub">17.11.2018</span>
			
						
			</li>
			</ul></li><li id="wp_bannerize-3" class="widgetcontainer clearfix"><div class="wp_bannerize keskel-250x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(806)"  href="https://www.saartehaal.ee/paevapilt/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/11/paevapilt.gif" alt="päevapilt" width="250" height="90"/>
</a>
</div></div>
</li>
<!-- Start Sidebar Photoblog *** http://wpwave.com/plugins/ -->
<li id="aarepaani-fotogalerii" class="widgetcontainer clearfix"><h5 class="widgettitle">Päevapilt</h5>	<br/><div class="widget_sphoto_body">

                    <span><a href="https://www.saartehaal.ee/2018/11/17/satime-magama-kohtume-kevadel/" rel="bookmark" title="Sätime magama. Kohtume kevadel&#8230;" ><img src="https://www.saartehaal.ee/wp-content/uploads/2018/11/DSC7050-220x150.jpg" alt="Sätime magama. Kohtume kevadel&#8230;" width="220px" height="150px" /><br />Sätime magama. Kohtume kevadel&#8230;</a></span>
                         
     

   
	
	<br/><a href="https://www.saartehaal.ee/paevapilt/" title="Veel päevapilte">Veel päevapilte</a></div></li>
<!-- End of Sidebar Photoblog Code -->
<li id="calendar-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Artiklite arhiiv</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>november 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Esmaspäev">E</th>
		<th scope="col" title="Teisipäev">T</th>
		<th scope="col" title="Kolmapäev">K</th>
		<th scope="col" title="Neljapäev">N</th>
		<th scope="col" title="Reede">R</th>
		<th scope="col" title="Laupäev">L</th>
		<th scope="col" title="Pühapäev">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.saartehaal.ee/2018/10/">&laquo; okt.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.saartehaal.ee/2018/11/01/" aria-label="Avaldamiskuupäev:">1</a></td><td><a href="https://www.saartehaal.ee/2018/11/02/" aria-label="Avaldamiskuupäev:">2</a></td><td><a href="https://www.saartehaal.ee/2018/11/03/" aria-label="Avaldamiskuupäev:">3</a></td><td><a href="https://www.saartehaal.ee/2018/11/04/" aria-label="Avaldamiskuupäev:">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="https://www.saartehaal.ee/2018/11/06/" aria-label="Avaldamiskuupäev:">6</a></td><td><a href="https://www.saartehaal.ee/2018/11/07/" aria-label="Avaldamiskuupäev:">7</a></td><td><a href="https://www.saartehaal.ee/2018/11/08/" aria-label="Avaldamiskuupäev:">8</a></td><td><a href="https://www.saartehaal.ee/2018/11/09/" aria-label="Avaldamiskuupäev:">9</a></td><td><a href="https://www.saartehaal.ee/2018/11/10/" aria-label="Avaldamiskuupäev:">10</a></td><td><a href="https://www.saartehaal.ee/2018/11/11/" aria-label="Avaldamiskuupäev:">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.saartehaal.ee/2018/11/12/" aria-label="Avaldamiskuupäev:">12</a></td><td><a href="https://www.saartehaal.ee/2018/11/13/" aria-label="Avaldamiskuupäev:">13</a></td><td><a href="https://www.saartehaal.ee/2018/11/14/" aria-label="Avaldamiskuupäev:">14</a></td><td><a href="https://www.saartehaal.ee/2018/11/15/" aria-label="Avaldamiskuupäev:">15</a></td><td><a href="https://www.saartehaal.ee/2018/11/16/" aria-label="Avaldamiskuupäev:">16</a></td><td><a href="https://www.saartehaal.ee/2018/11/17/" aria-label="Avaldamiskuupäev:">17</a></td><td><a href="https://www.saartehaal.ee/2018/11/18/" aria-label="Avaldamiskuupäev:">18</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.saartehaal.ee/2018/11/19/" aria-label="Avaldamiskuupäev:">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>    </ul>
    <div style="padding: 0; width: 250px;">
	    </div>
    <div style="padding: 10px 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(659)"  href="https://www.paevapraad.ee/kuressaare" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapraad.ee_-17.jpg" alt="Päevapraad18" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-3">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(779)"  href="https://www.peolauad.ee/maakond/saaremaa " rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/09/peolauad_logo_banner1-01.jpg" alt="Peolaud" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-4">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(576)"  href="http://compakt.ee/est/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/03/compakt_niils_17-Õige.gif" alt="Hälin" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-5">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(657)"  href="http://www.tempore.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/tempore2017.gif" alt="Tempore okt" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p>Autoriõigus Saarte Hääl. Kõik õigused kaitstud.</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.saartehaal.ee\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".JPG"]:not(.nolightbox,li.nolightbox>a),area[href*=".JPG"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"e60d3b5da9","ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.8'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
</body>
</html>
   
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1684/1695 objects using disk
Database Caching 6/230 queries in 0.050 seconds using disk (Request-wide modification query)

Served from: www.saartehaal.ee @ 2018-11-19 23:42:20 by W3 Total Cache
-->