<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="https://www.w3.org/1999/xhtml" lang="et" prefix="og: http://ogp.me/ns#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu</title>
<meta name="description" content="Eilses Saarte Hääles ilmunud uudis “Sõmera Kodu kliendid tuuakse Kogulasse järgmise aasta lõpus” pälvis lugejatelt üksjagu vastukaja. Toome siin ära kaks arvamusavaldust. “Kummaline, et Sõmera hooldekodu, kus kliendid elasid kolmekümnekesi [&hellip;]" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/feed/" title="Saarte Hääl viimast artiklit" />

<link rel="alternate" type="application/rss+xml" href="https://www.saartehaal.ee/comments/feed/" title="Saarte Hääl viimast kommentaari" />

<link rel="pingback" href="https://www.saartehaal.ee/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/images/favicon.ico" />



<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/" />
<meta property="og:locale" content="et_EE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu - Saarte Hääl" />
<meta property="og:description" content="Eilses Saarte Hääles ilmunud uudis “Sõmera Kodu kliendid tuuakse Kogulasse järgmise aasta lõpus” pälvis lugejatelt üksjagu vastukaja. Toome siin ära kaks arvamusavaldust. “Kummaline, et Sõmera hooldekodu, kus kliendid elasid kolmekümnekesi &hellip;" />
<meta property="og:url" content="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/" />
<meta property="og:site_name" content="Saarte Hääl" />
<meta property="article:publisher" content="https://www.facebook.com/saartehaal" />
<meta property="article:section" content="Arvamus" />
<meta property="article:published_time" content="2019-02-01T00:22:21+02:00" />
<meta property="article:modified_time" content="2019-01-31T17:35:52+02:00" />
<meta property="og:updated_time" content="2019-01-31T17:35:52+02:00" />
<meta property="og:image" content="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478.jpg" />
<meta property="og:image:secure_url" content="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478.jpg" />
<meta property="og:image:width" content="301" />
<meta property="og:image:height" content="213" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eilses Saarte Hääles ilmunud uudis “Sõmera Kodu kliendid tuuakse Kogulasse järgmise aasta lõpus” pälvis lugejatelt üksjagu vastukaja. Toome siin ära kaks arvamusavaldust. “Kummaline, et Sõmera hooldekodu, kus kliendid elasid kolmekümnekesi [&hellip;]" />
<meta name="twitter:title" content="LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu - Saarte Hääl" />
<meta name="twitter:image" content="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Saarte Hääl &raquo; LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu Kommentaaride RSS" href="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.saartehaal.ee\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.saartehaal.ee/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.saartehaal.ee/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='your-stylesheet-name-css'  href='https://www.saartehaal.ee/wp-content/plugins/pay-post//temp/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.saartehaal.ee/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/themes/saartehaal/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulge","currentText":"T\u00e4na","monthNames":["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],"monthNamesShort":["jaan.","veebr.","m\u00e4rts","apr.","mai","juuni","juuli","aug.","sept.","okt.","nov.","dets."],"nextText":"J\u00e4rgmised","prevText":"Eelmine","dayNames":["P\u00fchap\u00e4ev","Esmasp\u00e4ev","Teisip\u00e4ev","Kolmap\u00e4ev","Neljap\u00e4ev","Reede","Laup\u00e4ev"],"dayNamesShort":["P","E","T","K","N","R","L"],"dayNamesMin":["P","E","T","K","N","R","L"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-a11y.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Tulemusi pole.","oneResult":"Leiti 1 vaste. \u00dcles-alla liikumiseks kasuta nooleklahve.","manyResults":"Leiti %d vastet. \u00dcles-alla liikumiseks kasuta nooleklahve.","itemSelected":"Objekt valitud."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"et","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.saartehaal.ee\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","google_maps_api":"AIzaSyCqADaPVUOod5ZNEFO_egrFP0Uzd5mhD20","txt_search":"Otsi","txt_searching":"Otsin...","txt_loading":"Laen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.saartehaal.ee\/","top_ten_id":"403518","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"24557344"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.saartehaal.ee/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.saartehaal.ee/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.saartehaal.ee/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.saartehaal.ee/?p=403518' />
<link rel="alternate" type="application/json+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2019%2F02%2F01%2Flugejate-vastukaja-vald-loob-kombinaathooldekodu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.saartehaal.ee/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saartehaal.ee%2F2019%2F02%2F01%2Flugejate-vastukaja-vald-loob-kombinaathooldekodu%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.color_main = "D7E5ED"; a2a_config.color_border = "AECADB"; a2a_config.color_link_text = "333333"; a2a_config.color_link_text_hover = "333333";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- Sidebar Photoblog Widget Style http://wpwave.com/plugins/ -->
		<style type="text/css" media="screen">
		.archive_sphoto{text-align:left;}
		.archive_sphoto img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 3px 5px 0px;}
		.archive_sphoto img:hover{border:1px solid #444;padding:3px;}
				.widget_sphoto_body{text-align:center}
		.widget_sphoto_body img{border:1px solid #CCC;-moz-border-radius:3px;-khtml-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;padding:3px;margin:0px 5px 5px 0px;}
		.widget_sphoto_body img:hover{border:1px solid #6699FF;padding:3px;}
		</style>
		
<style type="text/css">0</style><!-- <meta name="NextGEN" version="3.0.7" /> -->
<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/styles/blue.css?date=20180530" type="text/css" media="screen,projection" /><link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/css/layouts/3c-r-fixed.css?date=20180530" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 240px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 230px; height: 150px; }
	.posts-default .entry-meta { width: 230px; }
	.posts-default .entry-thumbnails { width: 240px; height: 160px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 490px; height: 300px; }
	.featured-article img { width: 490px; height: 300px; }
	#controls { width: 460px; top: 135px; }
	#controls .next { left: 460px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://www.saartehaal.ee/wp-content/uploads/2018/05/sh-logo-230x52.png) no-repeat; text-indent: -9000px; width: 230px; height: 52px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="https://www.saartehaal.ee/wp-content/themes/saartehaal/user.css" type="text/css" media="screen,projection" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5823808-2']);
  _gaq.push(['_setDomainName', 'saartehaal.ee']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.9' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-403518 single-format-standard layout-3c-r-fixed no-js style-blue" >

<script type='text/javascript'><!--//<![CDATA[
	var _smartad = _smartad || {}; _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) _smartad.prop='screen_width='+(window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+unescape('%26screen_height=')+(window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+unescape('%26os=')+navigator.platform+unescape('%26refurl=')+(document.referrer?encodeURIComponent(document.referrer.slice(0,document.referrer.indexOf('?')+50)):'')+unescape('%26pageurl=')+(document.URL?encodeURIComponent(document.URL.slice(0,document.URL.indexOf('?')+50)):'')+unescape('%26rnd=')+ new Date().getTime();
	(function() {
		if (_smartad.space){
			_smartad.space += ',af2e8dab-cbf2-4420-a54d-8fb766d2261b';
		}else{
			_smartad.space = 'af2e8dab-cbf2-4420-a54d-8fb766d2261b';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+unescape('%26type=')+_smartad.type+unescape('%26page_id=')+_smartad.page_id+unescape('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			}
			if(window.addEventListener)window.addEventListener('load',f,false);
			else if(window.attachEvent)window.attachEvent('onload',f);
		}
	})();
//]]>--></script>


<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>
<div id="top-menu" class="clearfix">
	<div id="top-menu-content" class="menu-korporatiivmenuu-container"><ul id="menu-korporatiivmenuu" class="sf-menu menu clearfix"><li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104"><a href="https://www.saartehaal.ee">Saarte Hääl</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.kadi.ee/">Raadio Kadi</a></li>
<li id="menu-item-271851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271851"><a href="https://digileht.saartehaal.ee">Saarte Hääl Digileht</a></li>
</ul></div></div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="https://www.saartehaal.ee">Saarte Hääl</a></span>
		<span class="blog-description">Saarlaste Päevaleht</span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="https://www.saartehaal.ee/">
 <input type="text" value="Otsi..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Otsi" title="Otsi Saarte Hääl" />
</form>
</div>
	<div class="banner1">
	<div class="wp_bannerize ylemine-728x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(731)"  href="http://opel.automaailm.ee/pakkumised-ja-teenused/linnamaasturid/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/03/opel_linnamaasturmärts18.gif" alt="Opel linnamaastur" width="728" height="90"/>
</a>
</div></div>	</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-ulamenuu-container"><ul id="menu-ulamenuu" class="sf-menu menu clearfix"><li id="menu-item-103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103"><a href="https://www.saartehaal.ee">Avaleht</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.saartehaal.ee/tellimise-info/">Tellimine</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://www.saartehaal.ee/reklaam/">Reklaam</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.saartehaal.ee/tootajad/">Töötajad</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.saartehaal.ee/kontakt/">Kontakt</a></li>
<li id="menu-item-47623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47623"><a href="https://www.saartehaal.ee/sh-erakuulutused/">Erakuulutused</a></li>
<li id="menu-item-271354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271354"><a href="https://www.saartehaal.ee/uritused/">Üritused</a></li>
</ul></div><ul class="quick-nav clearfix"><li>Reede, 1. veebruar 2019</li></ul>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="Saarte Hääl RSS voog" href="https://www.saartehaal.ee/feed/">RSS voog</a></li>
				
						
							<li><a id="facebook" title="Saarte Hääl Facebook" href="https://www.facebook.com/saartehaal" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	<div class="banner2">
	<div class="wp_bannerize ylisuur-995x150">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(827)"  href="http://saarevorkpall.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2019/01/banner-995x150-2-3veebr.gif" alt="VÕRKPALL" width="995" height="120"/>
</a>
</div></div>	</div>
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

    <div id="content" class="section">

        <div id="post-403518" class="clearfix single-post post-403518 post type-post status-publish format-standard has-post-thumbnail hentry category-arvamus">
        <h1 class="entry-title"><a href="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/" rel="bookmark">LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu</a>&nbsp;<a class="comments" href="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/#comments">(1)</a></h1><div class="entry-info"><div class="entry-author">Autor: <address class="author vcard"><a class="url fn n" href="https://www.saartehaal.ee/author/sh/" title="SH">SH</a></address></div> &ndash; <abbr class="published" title="2019-02-01T00:22:21+00:00">01/02/2019</abbr><span class="entry-cat"><strong>Rubriik: </strong><a href="https://www.saartehaal.ee/category/arvamus/">Arvamus</a></span></div>
        <div class="entry-content clearfix paycontent" style="position: relative;display: table;">

            <div class="pf-content"><p><strong>Eilses Saarte Hääles ilmunud uudis “Sõmera Kodu kliendid tuuakse Kogulasse järgmise aasta lõpus” pälvis lugejatelt üksjagu vastukaja. Toome siin ära kaks arvamusavaldust.<br />
</strong><br />
“Kummaline, et Sõmera hooldekodu, kus kliendid elasid kolmekümnekesi majades, lüüakse laiali põhjendusega, et suur hulk abivajajaid koos ei ole väärikas ja inimlik hoolekanne. Samas rajab Saaremaa vald Saaremaa Valssi kombinaathooldekodu, kus kitsastes oludes elab üle saja abivajaja pead-jalad koos hoones, kus õues viibida on keerukas ja hooldekodus napib hooldustöötajaid. Mis toimub meie võimekas suurvallas?”</p>
<p>***</p>
<p>“Saaremaa Valsis toad ikka liiga väikesed kahele, öökapid ei mahu voodite juurde, hooldatavatel pole joogitopsigi kuskile panna. Tõesti ebasobiv ost valla poolt. Hooldatavad õues praktilisest olla ei saa, aga koha hind muudkui tõuseb. Arvan, et Sõmeral oleks neil tõesti parem elada ja looduses käia. Miks küll väntsutatakse neid inimesi, kes enda eest seista ei saa? Väga kurb. Miks lõhutakse toimiv süsteem ja arvatakse, et neil on seal kolmandal korrusel parem elu lõpuni elada?”</p>
<hr>
<div id="attachment_400103" style="width: 230px" class="wp-caption alignright"><a href="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478.jpg"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-220x156.jpg" class="size-large wp-image-400103" alt width="220" height="156" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-220x156.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478.jpg 301w" sizes="(max-width: 220px) 100vw, 220px"><noscript><img class="size-large wp-image-400103" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-220x156.jpg" alt="" width="220" height="156" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-220x156.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478.jpg 301w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a><p class="wp-caption-text">Reelika Murd</p>                    <p>
                                            </p>
                </div>
<h3>AMETNIK VASTAB:</h3>
<p><strong>Reelika Murd</strong><br />
<em>Saaremaa vallavalitsuse sotsiaalnõunik</em></p>
<p>Kogula hooldekodu suletakse vastavalt AS-i Hoolekandeteenused juhatuse otsusele, seega ei ole seda otsust teinud Saaremaa vald. AS-i Hoolekandeteenused juhatuse otsusest teada saades on Saaremaa vald aktiivselt tegelenud sellega, et võimaldada kõigile Saaremaa valla kodanikele, kes vajasid pärast Kogula hooldekodu sulgemist jätkuvalt üldhooldusteenuseid, hooldekodukohta.</p>
<p>Kogula hooldekodu elanikele on võimaldatud üldhooldusteenust Saaremaa Valsis ja Pärsama hooldekodus, mis mõlemad on läbinud remondi ja samuti on asutustel olemas vajalikud dokumendid, et hetkel üldhooldusteenust osutada.</p>
<p>Ka otsust sulgeda Sõmera Kodu ei ole teinud Saaremaa vald, ka see asutus kuulub riigiettevõttele AS Hoolekandeteenused.</p>
<div class="related-posts">
<div id="related-posts-MRP_all" class="related-posts-type">
<h2>Seotud artiklid</h2>
<ul>
<li><a href="https://www.saartehaal.ee/2019/01/30/somera-kodu-kliendid-tuuakse-kogulasse-jargmise-aasta-lopus/">Sõmera Kodu kliendid tuuakse Kogulasse järgmise aasta lõpus</a></li>
</ul></div>
</div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" style="border:none;-webkit-box-shadow:none; box-shadow:none;" alt="Print Friendly, PDF &amp; Email"><noscript><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></noscript></a></div></div><div class="tptn_counter" id="tptn_counter_403518">(Vaadatud 63 korda, sh täna 63)</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/" data-a2a-title="LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2019%2F02%2F01%2Flugejate-vastukaja-vald-loob-kombinaathooldekodu%2F&amp;linkname=LUGEJATE%20VASTUKAJA%3A%20vald%20loob%20kombinaathooldekodu" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.saartehaal.ee%2F2019%2F02%2F01%2Flugejate-vastukaja-vald-loob-kombinaathooldekodu%2F&amp;linkname=LUGEJATE%20VASTUKAJA%3A%20vald%20loob%20kombinaathooldekodu" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/"></a><a class="a2a_button_google_plusone addtoany_special_service" data-href="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Jaga</a></div></div></p>            <input type="hidden" name="postType" id="postType" value="post"/>
            
                                </div><!--entry content -->

        
            </div> <!--post-....-->
            <a name="comments"></a>
    
	  
	<h4 class="module-title">1 kommentaar</h4>
		<ol id="commentlist" class="clearfix">
				<li class="comment even thread-even depth-1" id="li-comment-821066">
		<div class="comment-node" id="comment-821066">
			<div class="comment-controls">
			<a rel='nofollow' class='comment-reply-link' href='#comment-821066' onclick='return addComment.moveForm( "comment-821066", "821066", "respond", "403518" )' aria-label='Vasta kodunaaber-le'>Vasta</a><span class="safe-comments-report-link">
			<span id="safe-comments-result-821066"><a class="hide-if-no-js" href="javascript:void(0);" onclick="safe_report_comments_flag_comment( '821066', 'ec14ef7116', 'safe-comments-result-821066');">Teata ebasobivast kommentaarist</a></span></span>			</div>
			<div class="comment-author vcard">
						<cite class="fn">kodunaaber</cite>
			</div>
						<div class="comment-meta commentmetadata">
				Lisatud: <abbr class="comment-datetime" title="2019-02-01T01:54:48+00:00">01.02.2019 / 01:54</abbr>			</div>
			<div class="comment-content"><p>meie oleme tegelikult nii tublid ja probleem ei puudutagi tegelikult meid on kogu vastuse lühike kokkuvõte!!!</p>
</div>
		</div>
</li><!-- #comment-## -->
		</ol>
		
	<div class="comments-navigation clearfix">
			</div>
	
		


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lisa kommentaar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/#respond" style="display:none;">Tühista vastus</a></small></h3>			<form action="https://www.saartehaal.ee/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Sinu e-postiaadressi ei avaldata.</span></p><p class="comment-form-comment"><label for="comment">Kommenteeri</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi</label> <input id="author" class="required" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-post</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_title">Tõesta, et sa pole robot<span class="required"> </span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_52"><span class="cptch_span">üheksa</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_52" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="7zQD" /><input type="hidden" name="cptch_time" value="1548979112" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Saada kommentaar" /> <input type='hidden' name='comment_post_ID' value='403518' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="007ff2088a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
		
    

    </div><!--last-->
</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="nav_menu-5" class="widgetcontainer clearfix"><h5 class="widgettitle">Rubriigid</h5><div class="menu-rubriigimenuu-container"><ul id="menu-rubriigimenuu" class="menu"><li id="menu-item-48701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48701"><a href="https://www.saartehaal.ee/category/maakond/">Maakond</a></li>
<li id="menu-item-48702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48702"><a href="https://www.saartehaal.ee/category/eesti/">Eesti</a></li>
<li id="menu-item-48703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48703"><a href="https://www.saartehaal.ee/category/majandus/">Majandus</a></li>
<li id="menu-item-339446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339446"><a href="https://www.saartehaal.ee/category/uhendused-mandriga/">Ühendused mandriga</a></li>
<li id="menu-item-48704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48704"><a href="https://www.saartehaal.ee/category/valismaa/">Välismaa</a></li>
<li id="menu-item-48705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48705"><a href="https://www.saartehaal.ee/category/muhu-uudised/">Muhu uudised</a></li>
<li id="menu-item-48706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48706"><a href="https://www.saartehaal.ee/category/kultuur/">Kultuur</a></li>
<li id="menu-item-48707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48707"><a href="https://www.saartehaal.ee/category/sport/">Sport</a></li>
<li id="menu-item-48709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48709"><a href="https://www.saartehaal.ee/category/intervjuu/">Intervjuu</a></li>
<li id="menu-item-48708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48708"><a href="https://www.saartehaal.ee/category/arvamus/">Arvamus</a></li>
<li id="menu-item-48710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48710"><a href="https://www.saartehaal.ee/category/teema/">Teema</a></li>
<li id="menu-item-107229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107229"><a href="https://www.saartehaal.ee/category/fotogalerii/">Fotogalerii</a></li>
<li id="menu-item-85097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85097"><a href="https://www.saartehaal.ee/category/video/">Video</a></li>
<li id="menu-item-48711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48711"><a href="https://www.saartehaal.ee/category/meelelahutus/">Meelelahutus</a></li>
<li id="menu-item-48716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48716"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-53304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53304"><a href="https://www.saartehaal.ee/category/oma-kodu/">Oma Kodu</a></li>
<li id="menu-item-337779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337779"><a href="https://www.saartehaal.ee/category/saaremaa-teataja/">Saaremaa Teataja</a></li>
</ul></div></li><li id="wp_bannerize-2" class="widgetcontainer clearfix"><div class="wp_bannerize parem-ylemine-200x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(824)"  href="https://saarekalur.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2019/01/saarelaen2019.gif" alt="Saare Kalur" width="200" height="90"/>
</a>
</div></div>
</li><li id="widget_tptn_pop-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Tänane loetavuse TOP</h5><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/vargabande-nappas-kalleid-napse/"     class="tptn_link"><span class="tptn_title">Vargabande näppas kalleid napse</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/autobussi-ootel/"     class="tptn_link"><span class="tptn_title">Autobussi ootel&#8230;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/antarktika-laev-sattus-merel-sekeldustesse/"     class="tptn_link"><span class="tptn_title">Antarktika laev sattus merel sekeldustesse</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/endises-leisi-vallamajas-avas-uksed-tervisekeskus/"     class="tptn_link"><span class="tptn_title">Endises Leisi vallamajas avas uksed tervisekeskus</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/"     class="tptn_link"><span class="tptn_title">LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/saaremaakera-suudistab-valda-tegevusetuses/"     class="tptn_link"><span class="tptn_title">Saaremaakera süüdistab valda tegevusetuses</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/luubi-all-meheks-ikka-labi-tooopetuse/"     class="tptn_link"><span class="tptn_title">LUUBI ALL: Meheks ikka läbi tööõpetuse</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/kalastusring-proovib-ka-jaapuuki/"     class="tptn_link"><span class="tptn_title">Kalastusring proovib ka jääpüüki</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/loode-tammikus-algavad-puisniidu-taastamistood/"     class="tptn_link"><span class="tptn_title">Loode tammikus algavad puisniidu taastamistööd</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/mare-markus-70-kooli-toeline-raudvara/"     class="tptn_link"><span class="tptn_title">Mare Markus 70: Kooli tõeline raudvara</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/saaremaa-asulad-saavad-poole-miljoni-eest-uue-valgustuse/"     class="tptn_link"><span class="tptn_title">Saaremaa asulad saavad poole miljoni eest uue valgustuse</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/lihtne-kusimus-liiklejad-tunnevad-muret-miks/"     class="tptn_link"><span class="tptn_title">LIHTNE KÜSIMUS: Liiklejad tunnevad muret, miks&#8230;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/riidekonteinerid-ootavad-kohutaisi/"     class="tptn_link"><span class="tptn_title">Riidekonteinerid ootavad “kõhutäisi”</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/pillirookors-palvis-tunnustuse-keskkonnasobralikkuse-eest/"     class="tptn_link"><span class="tptn_title">Pillirookõrs pälvis tunnustuse keskkonnasõbralikkuse eest</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.saartehaal.ee/2019/02/01/juhtkiri-uus-ja-ilus/"     class="tptn_link"><span class="tptn_title">JUHTKIRI: Uus ja ilus</span></a></span></li></ul><div class="tptn_clear"></div></div></li><li id="polls-widget-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Küsitlus</h5><div id="polls-357" class="wp-polls">
	<form id="polls_form_357" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_357_nonce" name="wp-polls-nonce" value="fd590c5b03" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="357" /></p>
		<p style="text-align: center;"><strong>Kas kasutad lauatelefoni?</strong></p><div id="polls-357-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1473" name="poll_357" value="1473" /> <label for="poll-answer-1473">- Jah, kodus.</label></li>
		<li><input type="radio" id="poll-answer-1474" name="poll_357" value="1474" /> <label for="poll-answer-1474">- Jah, tööl.</label></li>
		<li><input type="radio" id="poll-answer-1475" name="poll_357" value="1475" /> <label for="poll-answer-1475">- Ei.</label></li>
		<li><input type="radio" id="poll-answer-1476" name="poll_357" value="1476" /> <label for="poll-answer-1476">- Mis see lauatelefon veel on?</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vasta   " class="Buttons" onclick="poll_vote(357);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(357); return false;" title="Vaata selle küsitluse tulemusi">Vaata tulemust</a></p></div>
	</form>
</div>
<div id="polls-357-loading" class="wp-polls-loading"><img src="https://www.saartehaal.ee/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://www.saartehaal.ee/kusitluste-arhiiv/">Küsitluste arhiiv</a></li></ul></li><li id="em_widget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lähenevad üritused</h5><ul><li><a href="https://www.saartehaal.ee/uritused/torgu-raamatukogu-100-aastapaeva-tahistamine/">Torgu raamatukogu 100. aastapäeva tähistamine</a> - 01.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/aasta-kula-gala/">Aasta Küla Gala</a> - 01.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/eesti-belgia-indie-folkband-estbeli-debuutalbumi-saar-kontsert/">Eesti-Belgia indie-folkbänd ESTBELi debüütalbumi &quot;Saar&quot; kontsert</a> - 01.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/sug-kabaree-linnarahva-etendus/">SÜG kabaree linnarahva etendus</a> - 01.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/kaabeltau-saalijalgpalli-liiga-2019-fc-sug-vs-fc-smuuli/">Kaabeltau-saalijalgpalli liiga 2019: FC SÜG vs. FC Smuuli</a> - 01.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/terminaator/">Terminaator</a> - 01.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/saare-maakonna-memme-taadi-laulu-ja-tantsukollektiivide-zanripaev/">Saare maakonna memme-taadi laulu- ja tantsukollektiivide žanripäev</a> - 02.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/credit24-meistriliiga-vorkpallis-2019-saaremaa-vk-vs-daugavpils-universitate/">Credit24 Meistriliiga võrkpallis 2019: Saaremaa VK vs. Daugavpils Universitate</a> - 02.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/expert/">Expert</a> - 02.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/kaabeltau-saalijalgpalli-liiga-2019-4/">Kaabeltau saalijalgpalli liiga 2019</a> - 03.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/liikudes-tervemaks-iv-etapp-kuressaare-suusapaev-2/">Liikudes tervemaks IV etapp KURESSAARE SUUSAPÄEV</a> - 03.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/mustika-vaarika-paev/">Mustika - vaarika päev</a> - 03.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/oreli-rodukontsert-14/">Oreli rõdukontsert</a> - 03.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/credit24-meistriliiga-vorkpallis-2019-saaremaa-vk-vs-sk-jekabpils-lusi/">Credit24 Meistriliiga võrkpallis 2019, Saaremaa VK vs. SK Jēkabpils Lūši</a> - 03.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/elust-indoneesias/">Elust Indoneesias</a> - 04.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/lasteteater-sober-etendus-sobrad-austraaliast/">Lasteteater Sõber etendus &quot;Sõbrad Austraaliast&quot;</a> - 05.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/juhataja-umarlaud-18/">Juhataja ümarlaud</a> - 05.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/zafa-fest/">ZAFA FEST</a> - 07.02.2019 - 10.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/darts-pritsumaja-nadalamang-51/">DARTS. Pritsumaja nädalamäng</a> - 07.02.2019</li><li><a href="https://www.saartehaal.ee/uritused/vestlusohtu-randuri-ning-maade-avastaja-marko-kalduriga/">Vestlusõhtu ränduri ning &quot;maade avastaja&quot; Marko Kalduriga</a> - 07.02.2019</li><li class="all-events-link"><a href="https://www.saartehaal.ee/uritused/" title="Vaata kõiki üritusi">Vaata kõiki üritusi</a></li></ul></li><li id="em_calendar-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Ürituste kalender</h5><div id="em-calendar-167" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/?ajaxCalendar=1&#038;mo=12&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">jaan. 2019</td>
			<td><a class="em-calnav em-calnav-next" href="/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/?ajaxCalendar=1&#038;mo=2&#038;yr=2019" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>E</td><td>T</td><td>K</td><td>N</td><td>R</td><td>L</td><td>P</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.saartehaal.ee/uritused/2018-12-31/?limit" title="Aastavahetus, Aastavahetus 2018/2019 Lounge Muusas, Aastavahetus Johan SPA Hotellis, Aastavahetuse pidu, Aastavahetuse pidu ansambliga “Sada ja seened”, Aastavahetuspidu, Aastavahetuspidu Jüri Homenjaga, Dance-O-Phones läheb aastavahetusel spasse!, EV100: „Eesti tantsib“ viimane ühistants, Juubeliaasta lõpupidu „Sajaga edasi, Eesti!“, Särav uusaastapidu, Uue aasta vastuvõtmine Kihelkonnal">31</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-01/?limit" title="Saarlaste Karsumm 2019, Uue aasta tervitamine">1</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-02/?limit" title="Made Balbati illustratsioonide näitus, Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;">2</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-03/?limit" title="DARTS. Pritsumaja nädalamäng, Eia jõulud Tondikakul, Eia jõulud Tondikakul, Hobikunstnik Aare Martinsoni kunstinäituse avamine, Ö-ülikool: Ago Pajur-Konstantin Päts ja Eesti Vabariik">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-04/?limit" title="Creed II, Eia jõulud Tondikakul, HARIDUSKONVERENTS SÜG100, KAABELTAU-saalijalgpalli liiga 2019 – VI voor, Kinoõhtu: Eia jõulud Tondikakul, Lõbus perekond, Lotte ja kadunud lohed, Lotte ja kadunud lohed, Mary Poppins tuleb tagasi, Põgenemistuba, Väärikate uusaastapidu, Valgekihv">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-05/?limit" title="KAABELTAU-saalijalgpalli liiga 2019 – VI voor, Kontsert &#8220;ARM ASTUS&#8221;, Saaremaa karikavõistlused petankis 4.etapp – TRIO, Sõpruskohtumine korvpallis: Orissaare Träx vs BC Hundid">5</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-06/?limit" title="Eia jõulud Tondikakul, Grinch, Holmes ja Watson, LÕBUS PEREKOND, Lõbus perekond, Lotte ja kadunud lohed, LOTTE JA KADUNUD LOHED, Mary Poppins tuleb tagasi">6</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-07/?limit" title="Aquaman, Bumblebee, Eia jõulud Tondikakul, Lõbus perekond, Lotte ja kadunud lohed, Põgenemistuba">7</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-08/?limit" title="Aare Martinsoni kunstinäitus, Aquaman, Berta Mägeri pisigraafika näitus, Creed II, Edgar Valteri maalide näitus „Võlu(v)maailm“, Eia jõulud Tondikakul, Epp Maria Kokamägi juubelinäitus „Valgus Maarjamaal“, Holmes ja Watson, Kinohommik: Eia jõulud Tondikakul, Lõbus perekond, Lotte ja kadunud lohed, Made Balbati illustratsioonide näitus, Rakvere Teatri etendus &#8220;Küllus&#8221;, Rakvere Teatri etendus &#8220;Pipi peab jõule&#8221;, Relvade ja raudrüüde näitus &#8220;Kings&#038;Guards&#8221;">8</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-09/?limit" title="Creed II, Eia jõulud Tondikakul, Grinch, Laulame neid laule jälle &#8211; Artur Rinne, Liikudes tervemaks 2019 I etapp, tund terviserajal, Lõbus perekond, Lotte ja kadunud lohed, Põgenemistuba, Rakvere Teatri etendus &#8220;Küllus&#8221;, Salme vallateatri etendus &#8220;Nukumaja&#8221;, Välkmale MV 4. osavõistlus">9</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-10/?limit" title="DARTS. Pritsumaja nädalamäng, Kunstnik Navitrolla loeng “Võlumise võimalustest seeneriigis ja kunstivallas”, TV 10 Olümpiastarti Saaremaa II etapp">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-11/?limit" title="DJ Laura Kriska, Johan Randvere klaverikontsert, Plaadiesitluskontsert: Aitäh, Kustas Kikerpuu!, Tantsuõhtu TV5-ga,  laulame Mariniga tuntud laule">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-12/?limit" title="Eesti Meeste I Liiga võrkapallis: Saaremaa &#8211; Pärnu Spordikool/Võrkpalliklubi, LUSTILINE LAUPÄEV, Maakonna MV korvpallis: Estlant vs. Tesman, Merlyn Uusküla, Tantsuõhtu TV5-ga">12</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-13/?limit" title="Keskpäevakohv koos etendusega &#8220;Tädi Teresa&#8221;, LUULE JA KLAVESSIIN – “KAPRIIS JA EKSTRAVAGANTS….”, Saaremaa Teatri etendus &#8220;Naised meeste maailmas&#8221;,  Orissaare kandlepäeva kontsert">13</a>
									</td>
				</tr><tr>				<td class="eventless">
										14									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-15/?limit" title="Aare Martinsoni kunstinäitus, Eia jõulud Tondikakul, Epp Maria Kokamägi juubelinäitus „Valgus Maarjamaal“, Johannes Pääsukese tõeline elu, Kelguralli, Lõbus perekond, Lõbus perekond, Lotte ja kadunud lohed, Meelelahutuslik mälumäng &#8220;Haugi mälu&#8221; vol 3, Muul, Roheline raamat, Saaremaa Kunstiklubi sügisnäitus &#8220;Meie selfied: sellised me oleme!&#8221;, Terence Dee autoritehnikas maalide näitus-müük &#8220;Tabula rasa&#8221;, Valmar Valdmanni fotonäitus &#8220;Saaremaa mere ääred&#8221;">15</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-16/?limit" title="Aquaman, Creed II, Eia jõulud Tondikakul, Johannes Pääsukese tõeline elu, külas on hoolduskoordinaator Mare Naaber, Lõbus perekond, Lotte ja kadunud lohed, Mia ja valge lõvi, Põgenemistuba, Tuhk lumel">16</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-17/?limit" title="DARTS. Pritsumaja nädalamäng, Loeng &#8221; Maasilinna ajalooline ja kultuuriline väärtus&#8221;, NUPUTAMISE NELJAPÄEV, Ö-ülikool: Tõnu Ots &#8211; Kolme põlvkonna koostöö">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-18/?limit" title="Carriba LIVE, Ekstaas, JOHANNES PÄÄSUKESE TÕELINE ELU, laulame Mariniga tuntud laule, Lõbus perekond, MAADEAVASTAJA PULKSON, Nostalgia, Saaremaa koolinoorte MV võrkpallis 10.-12. klassid">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-19/?limit" title="DJ Gita, Johannes Pääsukese tõeline elu, Kelly&#8217;s Puzzle EP esitlustuur, Läänesaarte Kammerorkesteri talvine kontsert., Rahvarõiva nõuandepäev, SÜG100 ball, Tantsuõhtu TV5-ga,  EMV meeste I liiga võrkpallis: Kuressaare vs. Liider/Rae vald,  Sisediscgolf Rähnid toas">19</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-20/?limit" title="EMV meeste I liiga võrkpallis: Kuressaare vs. Tallinna Spordikool, JK Saarepiiga Emade grupi treening, Läänesaarte Kammerorkesteri talvine kontsert., Liikudes tervemaks etapp RAHVUSVAHELINE LUMEPÄEV, Lotte ja kadunud lohed,  Kaabeltau saalijalgpalli liiga 2019">20</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-21/?limit" title="PÄEVAKESKUSE 20. JUUBELI SÜNNIPÄEVANÄDAL, Regilaulmine koos Ammukeriga, Saaremaa MV 40+ korvpallis TESMAN vs SO3K">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-22/?limit" title="Aare Martinsoni kunstinäitus, Aquaman, Eesti Kunstiakadeemia moeosakonna näitus Illuminatsioon, Epp Maria Kokamägi juubelinäitus „Valgus Maarjamaal“, Hando Henno maalinäituse &#8220;Armastades Eestimaad&#8221; avamine, Johannes Pääsukese tõeline elu, Klaas, Klassikokkutulek 3: Ristiisad, Lotte ja kadunud lohed, Mia ja valge lõvi, Näitus Mobile, PÄEVAKESKUSE 20. JUUBELI SÜNNIPÄEVANÄDAL, Roheline raamat, Terence Dee autoritehnikas maalide näitus-müük &#8220;Tabula rasa&#8221;, Valmar Valdmanni fotonäitus &#8220;Saaremaa mere ääred&#8221;">22</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-23/?limit" title="Doonoripäev, Liikudes tervemaks, tund spordikeskuses,  esinevad Naerusuu lasteaia lapsed">23</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-24/?limit" title="DARTS. Pritsumaja nädalamäng, Doonoripäev, IV mudilaste talvepidu &#8220;Kelgusõit&#8221;, Kiiktooliõhtu Mart Juurega, Näituse &#8220;Meeste mänguasjad 2 &#8211; relvi Mati Vendeli erakogust II&#8221; avamine, PÄEVAKESKUSE 20. JUUBELI SÜNNIPÄEVANÄDAL, Tuule Cup 5.-7. kl tüdrukute jalgpallis">24</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-25/?limit" title="DJ Sander Sepp, Elu hammasratastel, Kinoõhtu: Johannes Pääsukese tõeline elu, KLASSIKOKKUTULEK 3. Ristiisad, PÄEVAKESKUSE 20. JUUBELI SÜNNIPÄEVANÄDAL, PAPA MOLL JA ŠOKOLAADIVABRIK, Pööning Män, Solistica 2019, Tarvo Raja LIVE">25</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-26/?limit" title="Aste Antsakad, Carlos &#038; Kerman, DJ Priit Alas, Hot Shot, Klassikokkutulek 3: Ristiisad, Kohtumine autoriga-Marcus E. Zummiga, Perehommik lauamängudega, Saaremaa MV korvpallis, Solistica 2019">26</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-27/?limit" title="Credit24 Meistriliiga võrkpallis: Saaremaa VK vs Rakvere VK, Eakate pidu, Klassikokkutulek 3: ristiisad, Klassikokkutulek 3: Ristiisad, Pöide suusasõit, Pühapäev Spordiga 11. hooaja II etapp, Saaremaa MV korvpallis">27</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-28/?limit" title="PÄEVAKESKUSE 20. JUUBELI SÜNNIPÄEVANÄDAL, Seeniorid 50 + Maakonna MV korvpallis: Tesman vs. Vesse">28</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-29/?limit" title="Aare Martinsoni kunstinäitus, Eesti Kunstiakadeemia moeosakonna näitus Illuminatsioon, Epp Maria Kokamägi juubelinäitus „Valgus Maarjamaal“, Johannes Pääsukese tõeline elu, Kinohommik: Johannes Pääsukese tõeline elu, Klubiüritus &#8220;Kuressaare linnuse läänebastionil asuva pukktuuliku tähendus eile, täna ja homme&#8221;, Lotte ja kadunud lohed, Näitus Mobile, PÄEVAKESKUSE 20. JUUBELI SÜNNIPÄEVANÄDAL, Seeniorid 40 + Maakonna MV korvpallis: Orissaare vs. Pihtla, Valmar Valdmanni fotonäitus &#8220;Saaremaa mere ääred&#8221;">29</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-30/?limit" title="Klassikokkutulek 3: ristiisad, Klubiõhtu koos laevakaptenist kirjaniku Lembit Uustulndiga, Päevakeskuse sünniloost räägib Jaan Lember, Väärikate kinoseanss: Tuhk lumel, Vanamuusikaansambli Rondo 23. aastapäevakontsert">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.saartehaal.ee/uritused/2019-01-31/?limit" title="DARTS. Pritsumaja nädalamäng, Kuressaare Linnateatri etendus „Paljasjalgne Debora“, Kuressaare Linnateatri etendus „Sipsik“, Loengusari “Kuressaare Haigla kohtub kogukonnaga”, Ö-ülikool: Raivo Mänd &#8211; Miks püsivad abielud lindudel paremini kui inimestel?">31</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2019-02-01/?limit" title="Aasta Küla Gala, Eesti-Belgia indie-folkbänd ESTBELi debüütalbumi &#8220;Saar&#8221; kontsert, Kaabeltau-saalijalgpalli liiga 2019: FC SÜG vs. FC Smuuli, SÜG kabaree linnarahva etendus, Terminaator, Torgu raamatukogu 100. aastapäeva tähistamine">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2019-02-02/?limit" title="Credit24 Meistriliiga võrkpallis 2019: Saaremaa VK vs. Daugavpils Universitate, Expert, Saare maakonna memme-taadi laulu- ja tantsukollektiivide žanripäev">2</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.saartehaal.ee/uritused/2019-02-03/?limit" title="Credit24 Meistriliiga võrkpallis 2019, Saaremaa VK vs. SK Jēkabpils Lūši, Kaabeltau saalijalgpalli liiga 2019, Liikudes tervemaks IV etapp KURESSAARE SUUSAPÄEV, Mustika &#8211; vaarika päev, Oreli rõdukontsert">3</a>
									</td>
						</tr>
	</tbody>
</table></div></li><li id="awpcp-latest-ads-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased kuulutused</h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47788/uurile-anda-ahikuttega-korter/">Üürile anda ahiküttega korter.</a></div> <div class="awpcp-listings-widget-item-excerpt">Üürile anda 2-toaline ahiküttega korter (puudub duširuum). Info tel 56476610<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/47788/uurile-anda-ahikuttega-korter/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43757/ford-transit/"><img alt="Ford Transit" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/ford-transit-190l-van-79a9e3cf.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43757/ford-transit/">Ford Transit</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa kaubik Ford Transit 2,5 Diisel 190L VAN 1998 a. 74 kW, manuaal, tumepunane, odomeetrinäit 238000 km. Pikkus 5930 mm,&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43757/ford-transit/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43758/seat-altea-xl/"><img alt="Seat Altea XL" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/seat-altea-xl-ad934afc.jpg" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43758/seat-altea-xl/">Seat Altea XL</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa Seat Altea XL 1,9 Diisel, 77kW, 2007 a. manuaal, odomeetrinäit 131000 km, tumepunane metallik, universaal, veokonks, automaatne kliimaseade, originaal&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/43758/seat-altea-xl/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48178/lumekoristus-soomes/">Lumekoristus Soomes</a></div> <div class="awpcp-listings-widget-item-excerpt">Lumekoristus Soomes, 10eur h 12-16 tunnised päevad. 2-3 nädalat. Vajadusel ka puhkepäev(pühapäev) Kiire teenimisvõimalus, sõidud edasi-tagasi ja elamine firma kulul.&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48178/lumekoristus-soomes/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48177/traktorit-ja-traktoristi-kuttepuude-veoks/">TRAKTORIT JA TRAKTORISTI KÜTTEPUUDE VEOKS</a></div> <div class="awpcp-listings-widget-item-excerpt">Otsin traktorit ja traktoristi kes teenusena veaks 2m küttepuid. 16 ruumimeetrid. Asukohaks Leisi alevik.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48177/traktorit-ja-traktoristi-kuttepuude-veoks/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48176/o-ostan-taga-voi-nelikveolise-soiduki/">O: Ostan taga või nelikveolise sõiduki</a></div> <div class="awpcp-listings-widget-item-excerpt">Ostan taga või nelikveolise sõiduki. Hind kuni 1000 eur. Tel 53715002.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48176/o-ostan-taga-voi-nelikveolise-soiduki/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48168/mesi/">Mesi</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa mett Kuressaares Koidu tänaval. Helistada tel.56 645 435<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48168/mesi/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48167/muua-ford-fiesta-2005-automaat/"><img alt="Müüa Ford Fiesta 2005 automaat" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/fiesta3-86e67d86.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48167/muua-ford-fiesta-2005-automaat/">Müüa Ford Fiesta 2005 automaat</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa käigukasti veaga Ford Fiesta 1.4 (59 kW). Automaatkast, elektrilised aknad, katuseluuk ja palju muud, mida tavaliselt pole. Alles teostatud&hellip;<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48167/muua-ford-fiesta-2005-automaat/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48166/muua-lumesaan/">Müüa lumesaan</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa lumesaan Polaris 650 m3, Korralk abimees kalurile talvisel kalapüügil ja jahimehele.<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48166/muua-lumesaan/">[Vaata]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48165/m-respo-251/"><img alt="M: Respo 251" src="https://www.saartehaal.ee/wp-content/uploads/awpcp/thumbs/120271700-765971c8.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48165/m-respo-251/">M: Respo 251</a></div> <div class="awpcp-listings-widget-item-excerpt">Müüa ühe pere kasutuses olnud käru. Tehniliselt korras<a class="awpcp-widget-read-more" href="https://www.saartehaal.ee/sh-erakuulutused/vaata-kuulutusi/48165/m-respo-251/">[Vaata]</a></div></div></li></ul></li><li id="text-4" class="widgetcontainer clearfix">			<div class="textwidget"><p><!-- parempoolne 200x90 -3 banner --></p>
</div>
		</li><li id="nav_menu-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Kasulikku</h5><div class="menu-lisamenuu-container"><ul id="menu-lisamenuu" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://www.saartehaal.ee/category/horoskoop/">Horoskoop</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="https://www.saartehaal.ee/saada-vihje/">Saada vihje</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://www.saartehaal.ee/esita-lihtne-kusimus/">Esita lihtne küsimus</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.saartehaal.ee/kasutustingimused/">Kasutustingimused</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.saartehaal.ee/konfidentsiaalsus/">Konfidentsiaalsus</a></li>
</ul></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Viited</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.eall.ee/" target="_blank">Saarte Hääl on Eesti Ajalehtede Liidu liige</a></li>
<li><a href="http://www.abruka.ee" title="Abruka saar">Abruka</a></li>
<li><a href="http://www.saaremaavald.ee">Saaremaa vald</a></li>
<li><a href="http://www.kadi.ee/" target="_blank">Raadio Kadi</a></li>
<li><a href="http://www.klteater.ee/" target="_blank">Kuressaare Linnateater</a></li>
<li><a href="http://saarteklubi.wordpress.com/" target="_blank">Saarlased Tartus</a></li>

	</ul>
</li>
	</ul>
	<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
	</div>
<div style="padding: 0 0 10px 0; width: 200px;">
<!-- parempoolne 200x600 - 1 skyscraper -->
</div>	
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="arras_featured_stories-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Viimased artiklid</h5><ul class="featured-stories"> <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis-Markus-70-e1548949904944-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eile ennelõunal võttis Kuressaare täiskasvanute gümnaasiumi (KTG) füüsikaõpetaja Mare Markus oma 70. sünnipäeval vastu kolleegide ja õpilaste õnnesoove. Järvamaalt pärit Mare lõpetas Põltsamaa keskkooli ja läks seejärel Tallinna pedagoogilisse instituuti [&hellip;]" title="Mare Markus 70: Kooli tõeline raudvara" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis-Markus-70-e1548949904944-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis-Markus-70-e1548949904944-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis-Markus-70-e1548949904944-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis-Markus-70-e1548949904944-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eile ennelõunal võttis Kuressaare täiskasvanute gümnaasiumi (KTG) füüsikaõpetaja Mare Markus oma 70. sünnipäeval vastu kolleegide ja õpilaste õnnesoove. Järvamaalt pärit Mare lõpetas Põltsamaa keskkooli ja läks seejärel Tallinna pedagoogilisse instituuti [&hellip;]" title="Mare Markus 70: Kooli tõeline raudvara" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis-Markus-70-e1548949904944-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis-Markus-70-e1548949904944-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis-Markus-70-e1548949904944-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/mare-markus-70-kooli-toeline-raudvara/">Mare Markus 70: Kooli tõeline raudvara</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2008/03/2833-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Veebruari esimestel päevadel algavad aasta aega kestvad puisniidu taastamistööd Kuressaarest kiviviske kaugusel asuvas Loode tammikus. “Tööde eesmärk on taastada traditsiooniline niitmise teel hooldatav puisniit koos sellele omase liigilise mitmekesisusega. Praegu [&hellip;]" title="Loode tammikus algavad puisniidu taastamistööd" srcset="https://www.saartehaal.ee/wp-content/uploads/2008/03/2833-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2008/03/2833-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2008/03/2833-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Veebruari esimestel päevadel algavad aasta aega kestvad puisniidu taastamistööd Kuressaarest kiviviske kaugusel asuvas Loode tammikus. “Tööde eesmärk on taastada traditsiooniline niitmise teel hooldatav puisniit koos sellele omase liigilise mitmekesisusega. Praegu [&hellip;]" title="Loode tammikus algavad puisniidu taastamistööd" srcset="https://www.saartehaal.ee/wp-content/uploads/2008/03/2833-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2008/03/2833-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/loode-tammikus-algavad-puisniidu-taastamistood/">Loode tammikus algavad puisniidu taastamistööd</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/leisi-perearstikeskus-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Leisi pereõde Ave Reis ja asendusarst Varju Maandi rõõmustavad endisesse vallamajja rajatud tervisekeskuse avarate ja valgusküllaste ruumide üle. “Siin on väga ilus – jagub õhku ja valgust,” ütles eile tervisekeskuse [&hellip;]" title="Endises Leisi vallamajas avas uksed tervisekeskus" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/leisi-perearstikeskus-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/leisi-perearstikeskus-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/leisi-perearstikeskus-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/leisi-perearstikeskus-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Leisi pereõde Ave Reis ja asendusarst Varju Maandi rõõmustavad endisesse vallamajja rajatud tervisekeskuse avarate ja valgusküllaste ruumide üle. “Siin on väga ilus – jagub õhku ja valgust,” ütles eile tervisekeskuse [&hellip;]" title="Endises Leisi vallamajas avas uksed tervisekeskus" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/leisi-perearstikeskus-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/leisi-perearstikeskus-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/leisi-perearstikeskus-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/endises-leisi-vallamajas-avas-uksed-tervisekeskus/">Endises Leisi vallamajas avas uksed tervisekeskus</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/4luup-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Õpetajatel tuleb poiste töö- ja tehnoloogiaõpetuse tundides üha sagedamini selgitada, et höövel ja peitel on tööriistad ning vajalike töövõtete omandamiseks kulub aega varasemast rohkem. “Ütlesin poisile, et mine too kapist [&hellip;]" title="LUUBI ALL: Meheks ikka läbi tööõpetuse" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/4luup-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/4luup-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/4luup-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/4luup-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Õpetajatel tuleb poiste töö- ja tehnoloogiaõpetuse tundides üha sagedamini selgitada, et höövel ja peitel on tööriistad ning vajalike töövõtete omandamiseks kulub aega varasemast rohkem. “Ütlesin poisile, et mine too kapist [&hellip;]" title="LUUBI ALL: Meheks ikka läbi tööõpetuse" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/4luup-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/4luup-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/4luup-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/luubi-all-meheks-ikka-labi-tooopetuse/">LUUBI ALL: Meheks ikka läbi tööõpetuse</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Hispaaniast Nasvale sõitev Antarktika200 ekspeditsioonilaev pidi teisipäeva öösel Atlandi ookeanil üle elama üsna ärevaid momente. Nimelt seiskus Jongert24-tüüpi mootorpurjeka mootor ning selle remont võttis keset ookeani aega koguni 12 tundi. [&hellip;]" title="Antarktika laev sattus merel sekeldustesse" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-463x468.jpg 463w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-220x222.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200.jpg 800w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Hispaaniast Nasvale sõitev Antarktika200 ekspeditsioonilaev pidi teisipäeva öösel Atlandi ookeanil üle elama üsna ärevaid momente. Nimelt seiskus Jongert24-tüüpi mootorpurjeka mootor ning selle remont võttis keset ookeani aega koguni 12 tundi. [&hellip;]" title="Antarktika laev sattus merel sekeldustesse" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-463x468.jpg 463w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-220x222.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Antarktika_200.jpg 800w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/antarktika-laev-sattus-merel-sekeldustesse/">Antarktika laev sattus merel sekeldustesse</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eilses Saarte Hääles ilmunud uudis “Sõmera Kodu kliendid tuuakse Kogulasse järgmise aasta lõpus” pälvis lugejatelt üksjagu vastukaja. Toome siin ära kaks arvamusavaldust. “Kummaline, et Sõmera hooldekodu, kus kliendid elasid kolmekümnekesi [&hellip;]" title="LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Eilses Saarte Hääles ilmunud uudis “Sõmera Kodu kliendid tuuakse Kogulasse järgmise aasta lõpus” pälvis lugejatelt üksjagu vastukaja. Toome siin ära kaks arvamusavaldust. “Kummaline, et Sõmera hooldekodu, kus kliendid elasid kolmekümnekesi [&hellip;]" title="LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/reelika-ja-monika-e1548948785478-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/">LUGEJATE VASTUKAJA: vald loob kombinaathooldekodu</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2019/02/01/lugejate-vastukaja-vald-loob-kombinaathooldekodu/#comments">(1)</a>			<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/konteiner-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus paigaldas ühes Humana sorteerimiskeskusega Kuressaarde ja Kudjape jäätmejaama konteinerid kasutatud riiete, mänguasjade ja jalanõude kogumiseks. Vallavalitsuse jäätmete peaspetsialist Katrin Koppel oli eile hommikul linna paigaldatud suuri punaseid konteinereid [&hellip;]" title="Riidekonteinerid ootavad “kõhutäisi”" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/konteiner-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/konteiner-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/konteiner-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/konteiner-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Saaremaa vallavalitsus paigaldas ühes Humana sorteerimiskeskusega Kuressaarde ja Kudjape jäätmejaama konteinerid kasutatud riiete, mänguasjade ja jalanõude kogumiseks. Vallavalitsuse jäätmete peaspetsialist Katrin Koppel oli eile hommikul linna paigaldatud suuri punaseid konteinereid [&hellip;]" title="Riidekonteinerid ootavad “kõhutäisi”" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/konteiner-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/konteiner-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/konteiner-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/riidekonteinerid-ootavad-kohutaisi/">Riidekonteinerid ootavad “kõhutäisi”</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Suhtumine “tuleb leppida sellega, mis on” on teinekord küll õigustatud, ent mitte alati. Kui parema poole mitte püüda, jääbki kõik nii, nagu seni olnud. Karta on, et läheb kehvemakski. Seega [&hellip;]" title="JUHTKIRI: Uus ja ilus" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Suhtumine “tuleb leppida sellega, mis on” on teinekord küll õigustatud, ent mitte alati. Kui parema poole mitte püüda, jääbki kõik nii, nagu seni olnud. Karta on, et läheb kehvemakski. Seega [&hellip;]" title="JUHTKIRI: Uus ja ilus" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-36x36.png 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-468x468.png 468w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-220x220.png 220w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-115x115.png 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-150x150.png 150w, https://www.saartehaal.ee/wp-content/uploads/2017/10/sh_juhtkiri-e1509370441818.png 900w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/juhtkiri-uus-ja-ilus/">JUHTKIRI: Uus ja ilus</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2007/09/1553-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kolm meest varastasid Auriga kaubanduskeskuse Rimi poest alkoholi kolmesaja euro eest. Mehed vanuses 27, 42 ja 46 aastat käisid Rimis vargil keset päeva ning võtsid Saarte Hääle andmetel vaid mõned [&hellip;]" title="Vargabande näppas kalleid napse" srcset="https://www.saartehaal.ee/wp-content/uploads/2007/09/1553-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2007/09/1553-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2007/09/1553-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kolm meest varastasid Auriga kaubanduskeskuse Rimi poest alkoholi kolmesaja euro eest. Mehed vanuses 27, 42 ja 46 aastat käisid Rimis vargil keset päeva ning võtsid Saarte Hääle andmetel vaid mõned [&hellip;]" title="Vargabande näppas kalleid napse" srcset="https://www.saartehaal.ee/wp-content/uploads/2007/09/1553-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2007/09/1553-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/vargabande-nappas-kalleid-napse/">Vargabande näppas kalleid napse</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2012/10/uus-tänavavalgustus-paneb-laenama-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Viis Saaremaa asulat saavad uue tänavavalgustuse, mis läheb kokku maksma enam kui pool miljonit eurot. Saaremaa valla majandus- ja haldusosakonna juhataja Mikk Tuisu sõnul uuendatakse Valjala aleviku, Mustjala küla, Iide [&hellip;]" title="Saaremaa asulad saavad poole miljoni eest uue valgustuse" srcset="https://www.saartehaal.ee/wp-content/uploads/2012/10/uus-tänavavalgustus-paneb-laenama-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2012/10/uus-tänavavalgustus-paneb-laenama-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2012/10/uus-tänavavalgustus-paneb-laenama-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Viis Saaremaa asulat saavad uue tänavavalgustuse, mis läheb kokku maksma enam kui pool miljonit eurot. Saaremaa valla majandus- ja haldusosakonna juhataja Mikk Tuisu sõnul uuendatakse Valjala aleviku, Mustjala küla, Iide [&hellip;]" title="Saaremaa asulad saavad poole miljoni eest uue valgustuse" srcset="https://www.saartehaal.ee/wp-content/uploads/2012/10/uus-tänavavalgustus-paneb-laenama-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2012/10/uus-tänavavalgustus-paneb-laenama-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/saaremaa-asulad-saavad-poole-miljoni-eest-uue-valgustuse/">Saaremaa asulad saavad poole miljoni eest uue valgustuse</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis_villukove-e1547570528695-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Riigikogu nimetas eile uueks riigikohtu esimeheks Villu Kõve ja vabastas sellest ametist Priit Pikamäe. Orissaarest pärit Villu Kõve (47) kandidatuuri esitas riigikogule president Kersti Kaljulaid, kes põhjendas valikut sellega, et [&hellip;]" title="Saarlane Villu Kõve sai riigikohtu esimeheks" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis_villukove-e1547570528695-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis_villukove-e1547570528695-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis_villukove-e1547570528695-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis_villukove-e1547570528695-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Riigikogu nimetas eile uueks riigikohtu esimeheks Villu Kõve ja vabastas sellest ametist Priit Pikamäe. Orissaarest pärit Villu Kõve (47) kandidatuuri esitas riigikogule president Kersti Kaljulaid, kes põhjendas valikut sellega, et [&hellip;]" title="Saarlane Villu Kõve sai riigikohtu esimeheks" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis_villukove-e1547570528695-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis_villukove-e1547570528695-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/uudis_villukove-e1547570528695-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/saarlane-villu-kove-sai-riigikohtu-esimeheks/">Saarlane Villu Kõve sai riigikohtu esimeheks</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/fabianplak-e1548952520529-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Värskelt Saaremaa Võrkpalliklubiga liitunud 21-aastane hollandlasest temporündaja Fabian Plak&nbsp;tuli siia vaid ühe eesmärgiga – võita tiitleid. “Enne Eestisse tulekut ei teadnud ma Saaremaast ja siinsest võistkonnast midagi,” rääkis seni Itaalia [&hellip;]" title="Hollandi koondislane liitus Saaremaa Võrkpalliklubiga" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/fabianplak-e1548952520529-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/fabianplak-e1548952520529-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/fabianplak-e1548952520529-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/fabianplak-e1548952520529-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Värskelt Saaremaa Võrkpalliklubiga liitunud 21-aastane hollandlasest temporündaja Fabian Plak&nbsp;tuli siia vaid ühe eesmärgiga – võita tiitleid. “Enne Eestisse tulekut ei teadnud ma Saaremaast ja siinsest võistkonnast midagi,” rääkis seni Itaalia [&hellip;]" title="Hollandi koondislane liitus Saaremaa Võrkpalliklubiga" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/fabianplak-e1548952520529-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/fabianplak-e1548952520529-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/fabianplak-e1548952520529-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/hollandi-koondislane-liitus-saaremaa-vorkpalliklubiga/">Hollandi koondislane liitus Saaremaa Võrkpalliklubiga</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Aasta alguses Saaremaa vallavalitsuse käsul uksed sulgema pidanud pitsarestoran Saaremaakera heidab valla otsuse vaidlustamises omavalitsusele ette tegevusetust. Saaremaakera OÜ juhatuse liikme Veiko Lemberi hinnangul on vald seni igati soodustanud pitsarestorani [&hellip;]" title="Saaremaakera süüdistab valda tegevusetuses" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-220x217.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera.jpg 324w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Aasta alguses Saaremaa vallavalitsuse käsul uksed sulgema pidanud pitsarestoran Saaremaakera heidab valla otsuse vaidlustamises omavalitsusele ette tegevusetust. Saaremaakera OÜ juhatuse liikme Veiko Lemberi hinnangul on vald seni igati soodustanud pitsarestorani [&hellip;]" title="Saaremaakera süüdistab valda tegevusetuses" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-220x217.jpg 220w, https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera-150x150.jpg 150w, https://www.saartehaal.ee/wp-content/uploads/2019/02/saaremaakera.jpg 324w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/saaremaakera-suudistab-valda-tegevusetuses/">Saaremaakera süüdistab valda tegevusetuses</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2016/02/02022016_tarturahu_raulvinni_006-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kaitseliidu Saaremaa malev ja Saaremaa vallavalitsus kutsuvad kõiki saarlasi homme, 2. veebruaril kell 10 Kuressaare Vabadussõja monumendi juurde Tartu rahu aastapäeva tähistama. “99 aastat tagasi sõlmitud Tartu rahuleping lõpetas Vabadussõja [&hellip;]" title="Üleskutse: saarlased Tartu rahu aastapäeva tähistama!" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/02/02022016_tarturahu_raulvinni_006-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/02/02022016_tarturahu_raulvinni_006-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2016/02/02022016_tarturahu_raulvinni_006-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kaitseliidu Saaremaa malev ja Saaremaa vallavalitsus kutsuvad kõiki saarlasi homme, 2. veebruaril kell 10 Kuressaare Vabadussõja monumendi juurde Tartu rahu aastapäeva tähistama. “99 aastat tagasi sõlmitud Tartu rahuleping lõpetas Vabadussõja [&hellip;]" title="Üleskutse: saarlased Tartu rahu aastapäeva tähistama!" srcset="https://www.saartehaal.ee/wp-content/uploads/2016/02/02022016_tarturahu_raulvinni_006-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2016/02/02022016_tarturahu_raulvinni_006-115x115.jpg 115w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/uleskutse-saarlased-tartu-rahu-aastapaeva-tahistama/">Üleskutse: saarlased Tartu rahu aastapäeva tähistama!</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2017/10/aaron-burden-71492-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Liiklejad tunnevad muret, miks Eesti Teede sahad lõpetavad lumelükkamise Tornimäel ja sealt edasi Kõrkverre suunduv tee on väga halvasti hooldatud. Kolmapäeval sattus liiklusohtlikku olukorda Kõrkverest linna piima vedanud auto, mis [&hellip;]" title="LIHTNE KÜSIMUS: Liiklejad tunnevad muret, miks&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/aaron-burden-71492-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/aaron-burden-71492-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/aaron-burden-71492-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2017/10/aaron-burden-71492-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Liiklejad tunnevad muret, miks Eesti Teede sahad lõpetavad lumelükkamise Tornimäel ja sealt edasi Kõrkverre suunduv tee on väga halvasti hooldatud. Kolmapäeval sattus liiklusohtlikku olukorda Kõrkverest linna piima vedanud auto, mis [&hellip;]" title="LIHTNE KÜSIMUS: Liiklejad tunnevad muret, miks&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2017/10/aaron-burden-71492-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2017/10/aaron-burden-71492-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2017/10/aaron-burden-71492-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/lihtne-kusimus-liiklejad-tunnevad-muret-miks/">LIHTNE KÜSIMUS: Liiklejad tunnevad muret, miks&#8230;</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/pilliroog-e1548951471414-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Keskkonnaminister Siim Kiisler kuulutas välja möödunud aasta parimad keskkonda panustajad: keskkonnateoks nimetati Laeva jõe taaselustamise ning tõugja ja tuura asustamise projekt, kõige keskkonnasõbralikumaks ettevõtteks sai aga FreshGO OÜ keskkonnahoidliku e-kaubanduse [&hellip;]" title="Pillirookõrs pälvis tunnustuse keskkonnasõbralikkuse eest" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/pilliroog-e1548951471414-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/pilliroog-e1548951471414-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/pilliroog-e1548951471414-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/pilliroog-e1548951471414-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Keskkonnaminister Siim Kiisler kuulutas välja möödunud aasta parimad keskkonda panustajad: keskkonnateoks nimetati Laeva jõe taaselustamise ning tõugja ja tuura asustamise projekt, kõige keskkonnasõbralikumaks ettevõtteks sai aga FreshGO OÜ keskkonnahoidliku e-kaubanduse [&hellip;]" title="Pillirookõrs pälvis tunnustuse keskkonnasõbralikkuse eest" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/pilliroog-e1548951471414-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/pilliroog-e1548951471414-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/pilliroog-e1548951471414-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/pillirookors-palvis-tunnustuse-keskkonnasobralikkuse-eest/">Pillirookõrs pälvis tunnustuse keskkonnasõbralikkuse eest</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/jääpüük-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuressaare gümnaasiumi huvikoolis Inspira eile alustanud kalastusringi esimestes tundides tehakse tutvust varustusega ja hakatakse vaikselt valmistuma jääpüügile minekuks. Ringi eestvedaja, kehalise kasvatuse õpetaja ja agar hobikalamees Sander Suurhans ütles, et [&hellip;]" title="Kalastusring proovib ka jääpüüki" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/jääpüük-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/jääpüük-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/jääpüük-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/jääpüük-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuressaare gümnaasiumi huvikoolis Inspira eile alustanud kalastusringi esimestes tundides tehakse tutvust varustusega ja hakatakse vaikselt valmistuma jääpüügile minekuks. Ringi eestvedaja, kehalise kasvatuse õpetaja ja agar hobikalamees Sander Suurhans ütles, et [&hellip;]" title="Kalastusring proovib ka jääpüüki" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/jääpüük-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/jääpüük-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/jääpüük-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/kalastusring-proovib-ka-jaapuuki/">Kalastusring proovib ka jääpüüki</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/Teele-minek-009-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(Vaadatud 88 korda, sh täna 88)" title="Autobussi ootel&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/Teele-minek-009-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Teele-minek-009-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Teele-minek-009-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/Teele-minek-009-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="(Vaadatud 88 korda, sh täna 88)" title="Autobussi ootel&#8230;" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/Teele-minek-009-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Teele-minek-009-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/Teele-minek-009-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/02/01/autobussi-ootel/">Autobussi ootel&#8230;</a>
						<br />
			<span class="sub">01.02.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/punane-rist-e1548863130884-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuna riik annab Eesti Punase Risti seltside tegevuseks ja sekretäride palkadeks tänavu raha mullusest poole vähem, peab ka Saaremaa selts otsustama, kuidas oma tööd jätkata." title="Sotsiaalministeerium tõmbas Punase Risti rahastust koomale" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/punane-rist-e1548863130884-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/punane-rist-e1548863130884-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/punane-rist-e1548863130884-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/punane-rist-e1548863130884-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Kuna riik annab Eesti Punase Risti seltside tegevuseks ja sekretäride palkadeks tänavu raha mullusest poole vähem, peab ka Saaremaa selts otsustama, kuidas oma tööd jätkata." title="Sotsiaalministeerium tõmbas Punase Risti rahastust koomale" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/punane-rist-e1548863130884-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/punane-rist-e1548863130884-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/punane-rist-e1548863130884-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/01/31/sotsiaalministeerium-tombas-punase-risti-rahastust-koomale/">Sotsiaalministeerium tõmbas Punase Risti rahastust koomale</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2019/01/31/sotsiaalministeerium-tombas-punase-risti-rahastust-koomale/#comments">(12)</a>			<br />
			<span class="sub">31.01.2019</span>
			
						
			</li>
			 <li class="clearfix"> <span class="thumb"><img src="https://www.saartehaal.ee/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.saartehaal.ee/wp-content/uploads/2019/01/sonajalad-ELEON_FOTOD-4-1-e1548866209545-36x36.jpg" width="36" height="36" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Elektrituulikute pärast kaitseministeeriumiga vaenujalal olev saarlasest energiaärimees Oleg Sõnajalg kurdab, et ministeeriumist lekkis dokument, mis oleks pidanud 75 aastat avalikkuse eest saladuses olema." title="Sõnajalg heidab ette saladokumendi lekitamist" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/sonajalad-ELEON_FOTOD-4-1-e1548866209545-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/sonajalad-ELEON_FOTOD-4-1-e1548866209545-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/sonajalad-ELEON_FOTOD-4-1-e1548866209545-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px"><noscript><img width="36" height="36" src="https://www.saartehaal.ee/wp-content/uploads/2019/01/sonajalad-ELEON_FOTOD-4-1-e1548866209545-36x36.jpg" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Elektrituulikute pärast kaitseministeeriumiga vaenujalal olev saarlasest energiaärimees Oleg Sõnajalg kurdab, et ministeeriumist lekkis dokument, mis oleks pidanud 75 aastat avalikkuse eest saladuses olema." title="Sõnajalg heidab ette saladokumendi lekitamist" srcset="https://www.saartehaal.ee/wp-content/uploads/2019/01/sonajalad-ELEON_FOTOD-4-1-e1548866209545-36x36.jpg 36w, https://www.saartehaal.ee/wp-content/uploads/2019/01/sonajalad-ELEON_FOTOD-4-1-e1548866209545-115x115.jpg 115w, https://www.saartehaal.ee/wp-content/uploads/2019/01/sonajalad-ELEON_FOTOD-4-1-e1548866209545-150x150.jpg 150w" sizes="(max-width: 36px) 100vw, 36px" /></noscript></span>			<a href="https://www.saartehaal.ee/2019/01/31/sonajalg-heidab-ette-saladokumendi-lekitamist/">Sõnajalg heidab ette saladokumendi lekitamist</a>
			&nbsp;<a class="comments" href="https://www.saartehaal.ee/2019/01/31/sonajalg-heidab-ette-saladokumendi-lekitamist/#comments">(6)</a>			<br />
			<span class="sub">31.01.2019</span>
			
						
			</li>
			</ul></li><li id="wp_bannerize-3" class="widgetcontainer clearfix"><div class="wp_bannerize keskel-250x90">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(806)"  href="https://www.saartehaal.ee/paevapilt/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2018/11/paevapilt.gif" alt="päevapilt" width="250" height="90"/>
</a>
</div></div>
</li>
<!-- Start Sidebar Photoblog *** http://wpwave.com/plugins/ -->
<li id="aarepaani-fotogalerii" class="widgetcontainer clearfix"><h5 class="widgettitle">Päevapilt</h5>	<br/><div class="widget_sphoto_body">

                    <span><a href="https://www.saartehaal.ee/2019/01/31/kas-tuleb-veel-juurde/" rel="bookmark" title="Kas tuleb veel juurde?" ><img src="https://www.saartehaal.ee/wp-content/uploads/2019/01/20190124_084515-220x150.jpg" alt="Kas tuleb veel juurde?" width="220px" height="150px" /><br />Kas tuleb veel juurde?</a></span>
                         
     

   
	
	<br/><a href="https://www.saartehaal.ee/paevapilt/" title="Veel päevapilte">Veel päevapilte</a></div></li>
<!-- End of Sidebar Photoblog Code -->
<li id="calendar-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Artiklite arhiiv</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>veebruar 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Esmaspäev">E</th>
		<th scope="col" title="Teisipäev">T</th>
		<th scope="col" title="Kolmapäev">K</th>
		<th scope="col" title="Neljapäev">N</th>
		<th scope="col" title="Reede">R</th>
		<th scope="col" title="Laupäev">L</th>
		<th scope="col" title="Pühapäev">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.saartehaal.ee/2019/01/">&laquo; jaan.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td id="today"><a href="https://www.saartehaal.ee/2019/02/01/" aria-label="Avaldamiskuupäev:">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>    </ul>
    <div style="padding: 0; width: 250px;">
	    </div>
    <div style="padding: 10px 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-2">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(659)"  href="https://www.paevapraad.ee/kuressaare" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/paevapraad.ee_-17.jpg" alt="Päevapraad18" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	<div class="wp_bannerize keskel-all-250x250-5">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(657)"  href="http://www.tempore.ee/" rel="nofollow" target="_blank">
<img src="https://www.saartehaal.ee/wp-content/uploads/2017/09/tempore2017.gif" alt="Tempore okt" width="250" height="250"/>
</a>
</div></div>    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
    <div style="padding: 0 0 10px 0; width: 250px;">
	    </div>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div>
		
		<div class="footer-message">
		<p>Autoriõigus Saarte Hääl. Kõik õigused kaitstud.</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.saartehaal.ee\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Palun t\u00f5esta, et sa ei ole robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".JPG"]:not(.nolightbox,li.nolightbox>a),area[href*=".JPG"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"8804f7301a","ajaxurl":"https:\/\/www.saartehaal.ee\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.saartehaal.ee/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.9'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
</body>
</html>
   
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1280/1295 objects using disk
Database Caching 6/220 queries in 0.032 seconds using disk (Request-wide modification query)

Served from: www.saartehaal.ee @ 2019-02-01 01:58:32 by W3 Total Cache
-->